<!DOCTYPE html>
<!--[if lte IE 6]><html dir="ltr" lang="en-US" class="ie ie6"><![endif]-->
<!--[if IE 7]><html	 dir="ltr" lang="en-US" class="ie ie7"><![endif]-->
<!--[if IE 8]><html	 dir="ltr" lang="en-US" class="ie ie8"><![endif]-->
<!--[if IE 9]><html	 dir="ltr" lang="en-US" class="ie ie9"><![endif]-->
<!--[if !IE]>--><html dir="ltr" lang="en-US"><!--<![endif]--><head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta name="google-site-verification" content="KjqhH4ajF_p4Qmmm-KL0ZXBhlOmc1nCXkLWpmPKTYBU"/>
<title>Catching Bullets in the Rye: On Movies, Dreams, Propaganda and Trump | Filmmaker Magazine</title>
<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if ! lte IE 6]><!-->
<link href="/wp-content/themes/filmmaker/stylesheets/filmmaker.css" rel="stylesheet" type="text/css">
<link media="all and (max-width: 600px)" href="/wp-content/themes/filmmaker/stylesheets/mobile.css" rel="stylesheet" type="text/css">
<link media="all and (max-width: 600px)" href="/wp-content/themes/filmmaker/stylesheets/foundation.css" rel="stylesheet" type="text/css">
<!--<![endif]-->
<!--[if lte IE 6]>
	<link rel="stylesheet" href="http://universal-ie6-css.googlecode.com/files/ie6.1.1.css" media="screen, projection">
	<![endif]-->
<!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=7" /><![endif]-->
<link rel="shortcut icon" href="http://filmmakermagazine.com/wp-content/themes/filmmaker/images/favicon.ico"/>
<link rel="icon" type="image/vnd.microsoft.icon" href="http://filmmakermagazine.com/wp-content/themes/filmmaker/images/favicon.ico"/>
 
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://filmmakermagazine.com/wp-content/themes/filmmaker/images/icons/apple-touch-icon-precomposed.png">
<script src="http://code.jquery.com/jquery-1.10.1.min.js"></script>
<link rel="stylesheet" href="/wp-content/themes/filmmaker/stylesheets/pikabu.css">
<style type="text/css">.m-pikabu-sidebar.m-pikabu-left,.m-pikabu-overlay,.m-pikabu-left-visible .m-pikabu-left,.m-pikabu-left-visible .m-pikabu-left,m-pikabu-container,.f-dropdown,.hide-for-medium-up,.show-for-small-only{display:none}</style>
<script src="https://use.typekit.net/egx0vqw.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
 
<meta name="keywords" content="american politics,donald trump"/>
 
<link rel='dns-prefetch' href='//p.jwpcdn.com'/>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Feed" href="http://filmmakermagazine.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Comments Feed" href="http://filmmakermagazine.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Catching Bullets in the Rye: On Movies, Dreams, Propaganda and Trump Comments Feed" href="http://filmmakermagazine.com/101705-catching-bullets-in-the-rye-on-movies-dreams-propaganda-and-trump/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/filmmakermagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='dashicons-css' href='http://filmmakermagazine.com/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='thickbox-css' href='http://filmmakermagazine.com/wp-includes/js/thickbox/thickbox.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='easingslider-css' href='http://static.filmmakermagazine.com/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all'/>
<link rel='stylesheet' id='gglcptch-css' href='http://static.filmmakermagazine.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all'/>
<script type='text/javascript' src='http://filmmakermagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://filmmakermagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://static.filmmakermagazine.com/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/8/jwplayer.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/plugins/fm_quicksearch.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js?ver=2.8.3'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.2/js/foundation/foundation.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.2/js/foundation/foundation.dropdown.js?ver=5.5.2'></script>
<link rel='https://api.w.org/' href='http://filmmakermagazine.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://filmmakermagazine.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://filmmakermagazine.com/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Five Questions for American Fable Writer/Director Anne Hamilton' href='http://filmmakermagazine.com/97725-five-questions-for-american-fable-writerdirector-anne-hamilton/'/>
<link rel='next' title='Watch: Jessica Dimmock&#8217;s Doc on Senior Transgender Women, The Convention' href='http://filmmakermagazine.com/101708-watch-jessica-dimmocks-doc-on-senior-transgender-women-the-convention/'/>
<meta name="generator" content="WordPress 4.7.2"/>
<link rel='shortlink' href='http://filmmakermagazine.com/?p=101705'/>
<link rel="alternate" type="application/json+oembed" href="http://filmmakermagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffilmmakermagazine.com%2F101705-catching-bullets-in-the-rye-on-movies-dreams-propaganda-and-trump%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://filmmakermagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffilmmakermagazine.com%2F101705-catching-bullets-in-the-rye-on-movies-dreams-propaganda-and-trump%2F&#038;format=xml"/>
<meta property="fb:pages" content="20175393984"/>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script> 
<link rel="amphtml" href="http://filmmakermagazine.com/101705-catching-bullets-in-the-rye-on-movies-dreams-propaganda-and-trump/amp/"/><meta property="fb:admins" content="themedaglia"/>
<meta property="fb:pages" content="20175393984"/>
<meta property="og:title" content="Catching Bullets in the Rye: On Movies, Dreams, Propaganda and Trump | Filmmaker Magazine"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://filmmakermagazine.com/101705-catching-bullets-in-the-rye-on-movies-dreams-propaganda-and-trump/"/>
<meta property="og:site_name" content="Filmmaker Magazine"/>
<meta property="og:description" content="Hitler believed that movies were much better for propaganda than books or newspapers. He thought a pictorial presentation of an idea could reach more people,"/>
<meta name="description" content="Hitler believed that movies were much better for propaganda than books or newspapers. He thought a pictorial presentation of an idea could reach more people,"/>
<meta name="author" content="Noah Buschel"/>
<meta property="og:image" content="http://static.filmmakermagazine.com/wp-content/uploads/2017/02/Movie-projector-628x348.jpg"/>
</head>
<body>
<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-2872170-1']);
			_gaq.push(['_trackPageview']);
			(function() {
			  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
<div class="m-pikabu-sidebar m-pikabu-left show-for-small-only">
 
 
<div class="col-1 features row sidebar-news-mobile">
<h2 class="sidebartitle"><a href="#" style="color:#fff">Latest News</a></h2>
<div id="sideblock">
<div class="sidefeature" data-behavior="feature_click large-6 columns">
<a href="http://filmmakermagazine.com/101600-27-movies-shot-on-35mm-released-in-2016/" class="img">
<img width="628" height="348" src="http://static.filmmakermagazine.com/wp-content/uploads/2017/02/pictureleader-628x348.jpg" class="attachment-feature size-feature wp-post-image" alt=""/> </a>
<h3><a href="http://filmmakermagazine.com/101600-27-movies-shot-on-35mm-released-in-2016/">~29 Movies Shot on 35mm Released In 2016</a></h3>
<p class="meta">Feb 22, 2017</p>
<a href="http://filmmakermagazine.com/101695-berlin-critics-notebook-2-bright-nights-a-fantastic-woman/" class="img">
<img width="628" height="348" src="http://static.filmmakermagazine.com/wp-content/uploads/2017/02/IMG_5424-628x348.png" class="attachment-feature size-feature wp-post-image" alt=""/> <span><em>Bright Nights</em></span> </a>
<h3><a href="http://filmmakermagazine.com/101695-berlin-critics-notebook-2-bright-nights-a-fantastic-woman/">Berlin Critic&#8217;s Notebook 2: <em>Bright Nights</em>, <em>A Fantastic Woman</em></a></h3>
<p class="meta">Feb 16, 2017</p>
<a href="http://filmmakermagazine.com/101280-finding-the-storyline-in-a-documentary-short-or-do-short-docs-need-narrative-arcs/" class="img">
<img width="620" height="348" src="http://static.filmmakermagazine.com/wp-content/uploads/2017/02/rsz_sahar__yousef-620x348.jpg" class="attachment-feature size-feature wp-post-image" alt="" srcset="http://static.filmmakermagazine.com/wp-content/uploads/2017/02/rsz_sahar__yousef.jpg 620w, http://static.filmmakermagazine.com/wp-content/uploads/2017/02/rsz_sahar__yousef-213x120.jpg 213w" sizes="(max-width: 620px) 100vw, 620px"/> <span><em>The Mute's House</em></span> </a>
<h3><a href="http://filmmakermagazine.com/101280-finding-the-storyline-in-a-documentary-short-or-do-short-docs-need-narrative-arcs/">Finding the Storyline in a Documentary Short (Or, Do Short Docs Need Narrative Arcs?)</a></h3>
<p class="meta">Feb 9, 2017</p>
</div>
<ul class="listing-articles" data-behavior="listing_click">
<li>
<a href="http://filmmakermagazine.com/101735-i-was-at-a-point-in-my-life-when-i-needed-to-take-a-risk-barry-jenkins-on-his-debut-feature-medicine-for-melancholy/">
<img width="300" height="172" src="http://static.filmmakermagazine.com/wp-content/uploads/2017/02/Mildred-Pierce-2-300x172.jpg" class="attachment-small size-small wp-post-image" alt=""/> <b>&#8220;I Was at a Point in My Life When I Needed to Take a Risk&#8221;: Barry Jenkins on his Debut Feature, <i>Medicine for Melancholy</i></b>
</a>
<span>Feb 24, 2017</span>
</li>
<li>
<a href="http://filmmakermagazine.com/101730-23-paces-to-baker-street-mildred-pierce-linklater-and-almodovar-and-more-jim-hemphills-home-video-recommendations/">
<img width="300" height="172" src="http://static.filmmakermagazine.com/wp-content/uploads/2017/02/Mildred-Pierce-1-300x172.jpg" class="attachment-small size-small wp-post-image" alt=""/> <b><i>23 Paces to Baker Street</i>, <i>Mildred Pierce</i>, Linklater and Almodovar, and More: Jim Hemphill&#8217;s Home Video Recommendations</b>
</a>
<span>Feb 24, 2017</span>
</li>
<li>
<a href="http://filmmakermagazine.com/101727-meet-the-team-behind-zucchini-the-blue-haired-swiss-boy-thats-stolen-hollywoods-heart/">
<img width="300" height="172" src="http://static.filmmakermagazine.com/wp-content/uploads/2017/02/Zucchini-300x172.jpg" class="attachment-small size-small wp-post-image" alt=""/> <b>Meet the Team Behind Zucchini, the Blue-Haired, Swiss Boy That’s Stolen Hollywood’s Heart</b>
</a>
<span>Feb 23, 2017</span>
</li>
<li>
<a href="http://filmmakermagazine.com/101221-i-have-a-problem-with-that-whole-narrative-of-coming-from-someplace-bad-and-getting-out-of-it-micah-magee-on-her-debut-feature-petting-zoo/">
<img width="300" height="172" src="http://static.filmmakermagazine.com/wp-content/uploads/2017/01/Sundance-Main-Street-5-300x172.jpg" class="attachment-small size-small wp-post-image" alt=""/> <b>&#8220;I Have a Problem with that Whole Narrative of Coming from Someplace Bad and Getting Out of It&#8221;: Micah Magee on Her Debut Feature, <i>Petting Zoo</i></b>
</a>
<span>Feb 22, 2017</span>
</li>
<li>
<a href="http://filmmakermagazine.com/101712-watch-lana-del-reys-love/">
<img width="300" height="172" src="http://static.filmmakermagazine.com/wp-content/uploads/2017/02/Movie-projector-3-300x172.jpg" class="attachment-small size-small wp-post-image" alt=""/> <b>Watch: Lana Del Rey&#8217;s &#8220;Love&#8221;</b>
</a>
<span>Feb 21, 2017</span>
</li>
<li>
<a href="http://filmmakermagazine.com/101708-watch-jessica-dimmocks-doc-on-senior-transgender-women-the-convention/">
<img width="300" height="172" src="http://static.filmmakermagazine.com/wp-content/uploads/2017/02/Movie-projector-1-300x172.jpg" class="attachment-small size-small wp-post-image" alt=""/> <b>Watch: Jessica Dimmock&#8217;s Doc on Senior Transgender Women, <i>The Convention</i></b>
</a>
<span>Feb 21, 2017</span>
</li>
<li>
<a href="http://filmmakermagazine.com/101705-catching-bullets-in-the-rye-on-movies-dreams-propaganda-and-trump/">
<img width="300" height="172" src="http://static.filmmakermagazine.com/wp-content/uploads/2017/02/Movie-projector-300x172.jpg" class="attachment-small size-small wp-post-image" alt=""/> <b>Catching Bullets in the Rye: On Movies, Dreams, Propaganda and Trump</b>
</a>
<span>Feb 20, 2017</span>
</li>
<li>
<a href="http://filmmakermagazine.com/97725-five-questions-for-american-fable-writerdirector-anne-hamilton/">
<img width="300" height="172" src="http://static.filmmakermagazine.com/wp-content/uploads/2016/03/Alexis-25-300x172.jpg" class="attachment-small size-small wp-post-image" alt=""/> <b>Five Questions for <i>American Fable</i> Writer/Director Anne Hamilton</b>
</a>
<span>Feb 17, 2017</span>
</li>
<li>
<a href="http://filmmakermagazine.com/101701-ive-always-been-cautious-of-measuring-success-kazik-radwanski-on-how-heavy-this-hammer/">
<img width="300" height="172" src="http://static.filmmakermagazine.com/wp-content/uploads/2017/02/how_heavy_this_hammer_-_h_2015-300x172.jpg" class="attachment-small size-small wp-post-image" alt=""/> <b>&#8220;I&#8217;ve Always Been Cautious of Measuring Success&#8221;: Kazik Radwanski on <em>How Heavy This Hammer</em></b>
</a>
<span>Feb 17, 2017</span>
</li>
</ul>
</div>
</div>
 
</div>
<div id="fm" class="m-pikabu-container detail generic-detail">
<header>
<div class="c">
<h1><a href="/">Filmmaker</a></h1>
<p><a href="http://filmmakermagazine.com/issues/winter-2017/">Click here to read our Winter 2017 interview, featuring interviews with <em>Personal Shopper</em>'s Olivier Assayas and Kristen Stewart, <em>Raw</em>'s Julie Ducournau, Steadicam inventor Garrett Brown and more...</a></p>
 
<nav id="mobile-nav" class="mobile mobar show-for-small-only" role="navigation" data-topbar>
<section class="mobile-nav-section">
<ul class="left mobile-nav-left">
<li><a class="m-pikabu-nav-toggle" data-role="left"></a></li>
</ul>
<a href="http://filmmakermagazine.com/" class="mobile-nav-logo"><span class="title-area"></span></a>
<ul class="right mobile-nav-right">
<li><a class="search stoggle" data-role="left"></a>
<li><a href="https://account.filmmakermagazine.com/login?redirectTo=http://filmmakermagazine.com/101705-catching-bullets-in-the-rye-on-movies-dreams-propaganda-and-trump/"><span class="visuallyhidden">Log In</span></a></li>
<li><a class="navicon mtoggle" href="#"></a></li>
</ul>
</section>
</nav>
 
<nav data-behavior="main_nav" class="show-for-medium-up">
<ul>
<li class="n_1">
<a href="/category/filmmaking">Filmmaking</a>
<div class="subnav">
<ul>
<li><a href="/category/filmmaking">All</a></li>
<li><a href="/category/filmmaking/directing">Directing</a></li>
<li><a href="/category/filmmaking/screenwriting">Screenwriting</a></li>
<li><a href="/category/filmmaking/Cinematography">Cinematography</a></li>
<li><a href="/category/filmmaking/production">Production</a></li>
<li><a href="/category/filmmaking/post-production">Post-Production</a></li>
<li><a href="/category/filmmaking/financing">Financing</a></li>
<li><a href="/category/filmmaking/distribution">Distribution</a></li>
<li><a href="/category/filmmaking/transmedia">Transmedia</a></li>
</ul>
</div>
</li>
<li class="n_2">
<a href="/columns">Columns</a>
<div class="subnav subnav-double subnav-triple subnav-quadruple">
<ul>
<li><a href="/columns">All</a></li>
<li><a href="/column/focal-point/">Focal Point</a></li>
<li><a href="/column/shutter-angles/">Shutter Angles</a></li>
<li><a href="/column/film-reviews-by-howard-feinstein/">True Crit</a></li>
<li><a href="/column/continue-watching/">Continue Watching</a></li>
<li><a href="/column/the-editors-blog/">Editor's Blog</a></li>
<li><a href="/column/the-week-in-cameras/">The Week In Cameras</a></li>
<li><a href="/column/culture-hacker/">Culture Hacker</a></li>
<li><a href="/column/persona-project/">Persona Project</a></li>
<li><a href="/column/blue-velvet-project/">Blue Velvet Project</a></li>
<li><a href="/column/lady-vengeance/">Lady Vengeance</a></li>
<li><a href="/column/shooting-with-john/">Shooting With John</a></li>
<li><a href="/column/this-is-where-you-work/">This is Where You Work</a></li>
<li><a href="/column/microbudget-conversation/">Microbudget Conversation</a></li>
<li><a href="/column/into-the-splice/">Into the Splice</a></li>
<li><a href="/column/hammer-to-nail-2/">H2N Pick of the Week</a></li>
<li><a href="/column/industry-beat/">Industry Beat</a>
<li><a href="/column/extra-curricular/">Extra Curricular</a>
<li><a href="/column/time-and-tempo/">Time and Tempo</a>
<li><a href="/column/things-dps-dont-talk-about/">Things DPs Don't Talk About</a></li>
<li><a href="/column/notes-on-real-life/">Notes on Real Life</a>
</ul>
</div>
</li>
<li class="n_3">
<a href="/category/festivals-events/">Festivals &amp; Events</a>
<div class="subnav">
<ul>
<li><a href="/category/sundance/">Sundance</a></li>
<li><a href="/category/sxsw/">SXSW</a></li>
<li><a href="/category/festivals-events/">All Festivals &amp; Events</a></li>
</ul>
</div>
</li>
<li class="n_4">
<a href="/category/interviews">Interviews</a>
<div class="subnav">
<ul>
<li><a href="/category/interviews">All</a></li>
<li><a href="/category/interviews/directors">Directors</a></li>
<li><a href="/category/interviews/actors">Actors</a></li>
<li><a href="/category/interviews/screenwriters">Screenwriters</a></li>
<li><a href="/category/interviews/cinematographers">Cinematographers</a></li>
<li><a href="/category/interviews/editors">Editors</a></li>
<li><a href="/series/25-new-faces-film-2016/">25 New Faces</a></li>
</ul>
</div>
</li>
<li class="n_5">
<a href="#">Watch</a>
<div class="subnav">
<ul>
<li><a href="/videos">Videos</a></li>
<li><a href="/vod">Video on Demand</a></li>
</ul>
</div>
</li>
<li class="n_6"><a href="http://filmmakermagazine.com/issues/winter-2017/">Latest Issue</a></li>
<li style="width: 160px; ">
<section style="" id="fm_quicksearch_form">
<form role="search" method="get" id="searchform" action="/">
<input name="s" id="fm_quicksearch" type="text" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
<input id="fm_quicksearch-btn" type="submit" value="">
</form>
</section> 
</li>
<li><a href="http://twitter.com/FilmmakerMag" class="tw" target="_blank">Twitter</a></li>
<li><a href="http://www.facebook.com/FilmmakerMagazine" class="fb" target="_blank">Facebook</a></li>
<li><a href="/feed" class="rss">RSS</a></li>
</ul>
</nav>
</div>
</header>
<nav id="tools">
<ul class="c">
<li><a href="http://www.ifp.org/" target="_blank">ifp.org</a></li>
<li class="current"><a href="/">Filmmaker Magazine</a></li>
<li><a href="http://gotham.ifp.org/" target="_blank">Gotham Awards</a></li>
<li><a href="/new-faces-of-independent-film/">25 New Faces</a></li>
<li class="a-login">
<a href="https://account.filmmakermagazine.com/login?redirectTo=http://filmmakermagazine.com/101705-catching-bullets-in-the-rye-on-movies-dreams-propaganda-and-trump/">Log in</a>
</li>
</li>
<li class="a-login"><a href="http://ifp.org/join" target="_blank">Join IFP</a></li>
<li class="a-login"><a href="/contact" target="_blank">Contact us by email</a></li>
<li class="a-login">
<a href="https://account.filmmakermagazine.com/subscribe" target="_blank">Subscribe</a>
</li>
</ul>
</nav>
<div class="banner">
 
 
<ins data-revive-zoneid="649" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</div>
 
<div id="searchtoggle" style="display:none">
<section style="" id="fm_quicksearch_form">
<form role="search" method="get" id="searchform" action="/">
<input name="s" value="Search" id="fm_quicksearch" type="text">
<input id="fm_quicksearch-btn" type="submit" value="">
</form>
</section>
</div>
<ul id="mmenu" style="display:none">
<li></li>
<li><a href="/category/filmmaking">Filmmaking</a></li>
<li><a href="/columns">Columns</a></li>
<li><a href="/category/festivals-events">Festivals &amp; Events</a></li>
<li><a href="/category/interviews">Interviews</a></li>
<li><a href="/videos">Watch</a></li>
<li><a href="http://filmmakermagazine.com/issues/winter-2017/">Current Issue</a></li>
<li><a href="/series/25-new-faces-film-2016">25 New Faces</a></li>
<li>
<ul class="mmenusub">
<li><a href="https://account.filmmakermagazine.com/subscribe">Subscribe</a></li>
<li><a href="/advertise">Advertise</a></li>
<li><a href="/support">Support</a></li>
</ul>
<ul class="mmenusub">
<li><a href="/archive">Issue Archive</a></li>
<li><a href="/privacy-policy">Privacy policy</a></li>
<li><a href="/contact">Contact</a></li>
</ul>
<div class="clear"/>
</li>
<li>
<div class="mmenufoot">
<span>Filmmaker magazine is a publication of<br/>
<img src="/wp-content/themes/filmmaker/images/ifp.png" width="34px"><br>
<a href="http://www.ifp.org/">click here to learn more</a>.</span>
</div>
</li>
<li>
<div class="mmenusocial">
<a href="https://twitter.com/FilmmakerMag" class="twitter"></a><a href="https://www.facebook.com/FilmmakerMagazine" class="facebook"></a>
</div>
</li>
<li></li>
</ul>
<div class='dropdown-ad-container'> <aside class="dropdown-ad" data-behavior="dropdown_ad" style="display:none;">
 
<ins data-revive-zoneid="640" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</aside></div>
<article class="content c cols-2x">
<a class="colback show-for-small-only" href="#" onclick="history.back();return false;"><img src="/wp-content/themes/filmmaker/images/back.png">Back to selection</a>
<h1>Catching Bullets in the Rye: On Movies, Dreams, Propaganda and Trump</h1>
<div class="col-1">
<div class="img">
<img width="1238" height="696" src="http://static.filmmakermagazine.com/wp-content/uploads/2017/02/Movie-projector.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://static.filmmakermagazine.com/wp-content/uploads/2017/02/Movie-projector.jpg 1238w, http://static.filmmakermagazine.com/wp-content/uploads/2017/02/Movie-projector-768x432.jpg 768w, http://static.filmmakermagazine.com/wp-content/uploads/2017/02/Movie-projector-1024x576.jpg 1024w, http://static.filmmakermagazine.com/wp-content/uploads/2017/02/Movie-projector-213x120.jpg 213w" sizes="(max-width: 1238px) 100vw, 1238px"/> <span>(Image: Shutterstock)</span> </div>
<div class="meta">
<p>
by <a href="http://filmmakermagazine.com/author/noah-buschel/" title="Posts by Noah Buschel" rel="author">Noah Buschel</a> <br>in <a href="http://filmmakermagazine.com/category/filmmaking/" rel="category tag">Filmmaking</a><br/>
on Feb 20, 2017 </p>
<p class="tags">
<a href="http://filmmakermagazine.com/tag/american-politics/" rel="tag">American politics</a>, <a href="http://filmmakermagazine.com/tag/donald-trump/" rel="tag">Donald Trump</a> </p>
<p></p>
</div>
<p>Hitler believed that movies were much better for propaganda than books or newspapers. He thought a pictorial presentation of an idea could reach more people, faster, with no effort needed on the viewer&#8217;s part. His minister of Nazi propaganda, Joseph Goebbels, emphasized the escapism aspect of film. Goebbels wanted movies that were big and loud and glamorous, and that would be distracting to the population, with dark subliminal messages wrapped inside the pizzazz. </p>
<p>Researchers recently reported that the rate of gun violence in American PG-13 motion pictures is now higher than that of R-rated films. When we see these gun movies, aimed at kids, if we think about it, we might walk out, ask for our money back, get upset in a public way. So the goal of these movies is to get us to not think as quickly as possible. They have to work fast. They have to work fast so that we go brain-dead before discerning the meaning of them. As Goebbels <a href="https://books.google.com/books?id=UEQJAcyUoIgC&#038;pg=PA38&#038;lpg=PA38&#038;dq=Even+entertainment+can+be+politically+of+special+value+goebbels&#038;source=bl&#038;ots=JZgGAh2VHP&#038;sig=Gz5ouiRJiu6JTN-j8SMhWOm9gBY&#038;hl=en&#038;sa=X&#038;ved=0ahUKEwi_-eGql5_SAhVo74MKHaEFAMAQ6AEIITAB#v=onepage&#038;q=Even%20entertainment%20can%20be%20politically%20of%20special%20value%20goebbels&#038;f=false">wrote in his diary:</a></p>
<blockquote><p>Even entertainment can be politically of special value, because the moment a person is conscious of propaganda, propaganda becomes ineffective. However, as soon as propaganda as a tendency, as a characteristic, as an attitude, remains in the background and becomes apparent through human beings, the propaganda becomes effective in every respect.</p></blockquote>
<figure class="mobile_content_box hide-for-medium-up"><iframe sandbox='allow-scripts allow-popups allow-popups-to-escape-sandbox' id='ac010cbe' name='ac010cbe' src='http://flow.aquaplatform.com/afr.php?n=ac010cbe&amp;zoneid=641&amp;cb=%n&amp;ct0=%c' frameborder='0' scrolling='no' width='100%' height='100%' layout='responsive' allowfullscreen='' style='width:100%'><a href='http://flow.aquaplatform.com/ck.php?n=a16beeb9&amp;cb=%n' target='_blank'><img src='http://flow.aquaplatform.com/avw.php?zoneid=641&amp;cb=%n&amp;n=a16beeb9&amp;ct0=%c' border='0' alt=''/></a></iframe>
<script type='text/javascript' src='http://flow.aquaplatform.com/ag.php'></script></figure><p></p><p>Once we’ve gotten used to the new paradigm of screen killing, once we don’t get upset when we see people getting their brains blown out at a PG-13 movie, once we’re comfortably numb to the non-stop cinematic assault, we become the perfectly ripe receivers of propaganda. Our minds have been lubed, greased, and sedated. We no longer notice the underlying messages of sexism, fear of foreigners, disdain for human rights, blind patriotism, hostility towards intellect, and promotion of military supremacy. We aren’t aware. It’s been absorbed into our bones. </p>
<p>It&#8217;s been said that when fascism comes to America, it will be wrapped in the flag. There won&#8217;t be swastikas and brown shirts and white hoods (although we see them coming back into style some too). But no, away from the fringes, in the mainstream, mostly fascism will come disguised as what we love. If we watch a Michael Bay movie, or a Peter Berg movie, or go back and watch Top Gun, we can see how the symbols of freedom can be used to endorse authoritarian nationalism. Tom Cruise wears the same jackets that the Tuskegee Airmen wore. He rides a motorcycle, in a white t-shirt, and his character is named Maverick. Beautiful doo-wop is pumped into the saloon scenes. It&#8217;s an elaborate and well-constructed charade. It&#8217;s the opposite of Brando riding in his t-shirt, it&#8217;s the opposite of liberation, it&#8217;s the opposite of the questioning rebel spirit that keeps a democracy alive and from falling into an oligarchy. Demons imitate humans just as machines and computers imitate humans. They dress up in the forms of autonomy and independence, undercover, in order to police and imprison. Reagan took one look at the denim and the flag on Annie Leibovitz&#8217;s <em>Born In The USA</em> album cover and he couldn&#8217;t help but try to align himself with it. Even if the song was about how the country had betrayed its youth and betrayed itself. </p>
<p>A PG-13 movie like <em>Suicide Squad</em> has a group of multi-racial badasses going against the system. Eminem and assorted nonconformist artists are used as soundtrack throughout. It also has endless machine-gun killings, often by our beloved Will Smith, whose super power is literally his heightened ability with firearms. This comes at a time when the once mind-blowing Columbine high school shootings have become a regular national occurrence. If historians ever have to study the fall of America, they may have trouble comprehending how a nation whose children were being killed by semi-automatic weaponry during the day then went to the movies at night to be blithely diverted by gats and Uzis. They may have trouble understanding the nihilistic critics who raved about <em>John Wick 2</em>, the absurdist comedic gun kill-spree flick, as if movies existed in a total abyss. Those critics might call me humorless, however, there&#8217;s enough evidence that points to it being time to find another joke. In the meantime, I&#8217;ll stick with Groucho.</p>
<p>One of the main characteristics of fascism is the forceful suppression of all opposition. This is what we are teaching our young Americans. Minds that are still forming go to these movies; they&#8217;re the target audience. The amount of learning that happens among kids is inconceivable. They&#8217;re sponges. And what are they learning? When you are opposed or threatened, don&#8217;t think, don&#8217;t communicate, don&#8217;t find a common ground, don&#8217;t work it out. Shoot first. When a shoot-first President comes to power, his path has been well paved indeed. Paved by years and years of conditioning masked as fun entertainment. Fascism does not manifest out of thin air. It takes a nation. A nation brought up on violence, that is consistently degenerating, getting more violent and changing the rule book so that the minds it shapes become even younger. Perhaps Hollywood hasn&#8217;t exactly been making Riefenstahl&#8217;s <em>Triumph of the Will</em>. But if we really look at what are known as blockbuster action movies, we can often see something not all that different.</p>
<p>The mind is very powerful. It&#8217;s a sense organ. Thought is the object of that sense organ. When we connect thought, mind and consciousness together, we create a reality. A thought is very real. So real that in a dream we experience thoughts as total reality. If we are being menaced in a dream, we sweat in the bed. We breathe heavy. We shudder. The thoughts become our physical reality. </p>
<p>If we&#8217;ve ever seen a Kubrick or Fellini or Kurosawa film, we know that movies are dreams. We go to the movies to dream. Together. It&#8217;s art, it&#8217;s mysticism, it&#8217;s magic. We can go to the movies and experience a oneness, a deepened understanding of love that goes beyond our egoistic delusions of self, where the person we are sitting next to is no longer separate from us. We can also, depending on what unfurls out of the projector, become scared and angry strangers.</p>
<p>When a good hypnotist puts a person in hypnosis and tells them that they are going to be touched by a red hot poker, and then touches the surface of their skin with a finger, there&#8217;s an immediate physical reaction. A blister appears as if the finger was a hot poker. How does that blister appear? The mind. The mind that is being created by mindlessly violent movies helps create the reality of fascism. That&#8217;s what propaganda is. Propaganda is betting, wisely, perversely, on the power of thought. The power of mind.</p>
<p>Who is the projectionist? Who runs the projector? Those guys who created the Constitution said that we the people run it. We have inalienable rights, and one of them is to run our own movie projector. And if something has taken over the projector that doesn&#8217;t believe in inalienable rights, maybe the first thing we need to do is recognize it. Trump may be impeached, or he may not be. But the agitprop that he rode to power on was by no means created by him. It&#8217;s been here for a long while. It&#8217;s in the popcorn. It&#8217;s in the Coke. It&#8217;s in the trailers and the tickets and the seats. It&#8217;s in us.</p>
<figure class="mobile_content_box hide-for-medium-up"><iframe sandbox='allow-scripts allow-popups allow-popups-to-escape-sandbox' id='ac010cbe' name='ac010cbe' src='http://flow.aquaplatform.com/afr.php?n=ac010cbe&amp;zoneid=641&amp;cb=%n&amp;ct0=%c' frameborder='0' scrolling='no' width='100%' height='100%' layout='responsive' allowfullscreen='' style='width:100%'><a href='http://flow.aquaplatform.com/ck.php?n=a16beeb9&amp;cb=%n' target='_blank'><img src='http://flow.aquaplatform.com/avw.php?zoneid=641&amp;cb=%n&amp;n=a16beeb9&amp;ct0=%c' border='0' alt=''/></a></iframe>
<script type='text/javascript' src='http://flow.aquaplatform.com/ag.php'></script></figure><p></p>
<aside class="comments">
<div id="disqus_thread">
<div id="dsq-content">
<ul id="dsq-comments">
<li class="comment even thread-even depth-1" id="dsq-comment-28175">
<div id="dsq-comment-header-28175" class="dsq-comment-header">
<cite id="dsq-cite-28175">
<span id="dsq-author-user-28175">DavidVine1999</span>
</cite>
</div>
<div id="dsq-comment-body-28175" class="dsq-comment-body">
<div id="dsq-comment-message-28175" class="dsq-comment-message"><p>You wouldn&#8217;t know a good deal for the average American taxpayer if it bit you in the ass. Come to think of it, you really are making an ass of yourself. President Trump is doing great things for average, taxpaying, Americans. Leftist elitists can&#8217;t or probably won&#8217;t recognize this. They are too busy trying to get free money from &#8220;non-profit&#8221; organizations or foundations or looking for a government handout. You lost, we won.</p>
</div>
</div>
</li> 
</ul>
</div>
</div>
<script type="text/javascript">
var disqus_url = 'http://filmmakermagazine.com/101705-catching-bullets-in-the-rye-on-movies-dreams-propaganda-and-trump/';
var disqus_identifier = '101705 http://filmmakermagazine.com/?p=101705';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'filmmakermagazine';
var disqus_title = "Catching Bullets in the Rye: On Movies, Dreams, Propaganda and Trump";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=101705';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
 
</aside>
</div>
<div class="col-2">
<aside class="box_ad">
 
<ins data-revive-zoneid="645" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</aside>
<aside class="related-articles">
<h1>Related Articles</h1>
<ul class="listing-articles" data-behavior="listing_click">
<li>
<a href="http://filmmakermagazine.com/101730-23-paces-to-baker-street-mildred-pierce-linklater-and-almodovar-and-more-jim-hemphills-home-video-recommendations/">
 <div class="hidicon show-for-small-only"><img width="300" height="172" src="http://static.filmmakermagazine.com/wp-content/uploads/2017/02/Mildred-Pierce-1-300x172.jpg" class="attachment-small size-small wp-post-image" alt=""/></div> 
<b><i>23 Paces to Baker Street</i>, <i>Mildred Pierce</i>, Linklater and Almodovar, and More: Jim Hemphill&#8217;s Home Video Recommendations</b>
</a>
<span>
by <a href="http://filmmakermagazine.com/author/jim-hemphill/" title="Posts by Jim Hemphill" rel="author">Jim Hemphill</a> in <a href="http://filmmakermagazine.com/category/filmmaking/" rel="category tag">Filmmaking</a><br>
Feb 24, 2017 </span>
</li>
<li>
<a href="http://filmmakermagazine.com/101600-27-movies-shot-on-35mm-released-in-2016/">
 <div class="hidicon show-for-small-only"><img width="300" height="172" src="http://static.filmmakermagazine.com/wp-content/uploads/2017/02/pictureleader-300x172.jpg" class="attachment-small size-small wp-post-image" alt=""/></div> 
<b>~29 Movies Shot on 35mm Released In 2016</b>
</a>
<span>
by <a href="http://filmmakermagazine.com/author/vrizov/" title="Posts by Vadim Rizov" rel="author">Vadim Rizov</a> in <a href="http://filmmakermagazine.com/category/filmmaking/cinematography/" rel="category tag">Cinematography</a>, <a href="http://filmmakermagazine.com/category/filmmaking/" rel="category tag">Filmmaking</a><br>
Feb 22, 2017 </span>
</li>
<li>
<a href="http://filmmakermagazine.com/101699-kubrick-connections-in-one-million-years-b-c-and-two-for-the-road-plus-edge-of-seventeen-and-the-pure-cinema-podcast-jim-hemphills-home-viewing-recommendations/">
 <div class="hidicon show-for-small-only"><img width="300" height="172" src="http://static.filmmakermagazine.com/wp-content/uploads/2017/02/Communion-1-300x172.jpg" class="attachment-small size-small wp-post-image" alt=""/></div> 
<b>Kubrick Connections in <i>One Million Years B.C.</i> and <i>Two for the Road</i>; Plus <i>Edge of Seventeen</i> and the Pure Cinema Podcast: Jim Hemphill&#8217;s Home Viewing Recommendations</b>
</a>
<span>
by <a href="http://filmmakermagazine.com/author/jim-hemphill/" title="Posts by Jim Hemphill" rel="author">Jim Hemphill</a> in <a href="http://filmmakermagazine.com/category/filmmaking/" rel="category tag">Filmmaking</a><br>
Feb 17, 2017 </span>
</li>
</ul>
</aside>
<div class="banner">
</div>
<div class="banner">
 
<ins data-revive-zoneid="646" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</div>
<div class="banner">
<aside class="add-top-0">
 
<ins data-revive-zoneid="871" data-revive-target="_blank" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</aside>
</div>
</div>
<aside class="featured-articles">
<h1>Featured Articles</h1>
<ul class="listing-articles" data-behavior="listing_click">
<li>
<a href="http://filmmakermagazine.com/60322-the-neverending-story-of-self-distributing-the-upsetter/">
<img width="220" height="120" src="http://static.filmmakermagazine.com/wp-content/uploads/2012/12/TheUpsetter1-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://static.filmmakermagazine.com/wp-content/uploads/2012/12/TheUpsetter1-220x120.jpg 220w, http://static.filmmakermagazine.com/wp-content/uploads/2012/12/TheUpsetter1-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px"/> <b>The Neverending Story of Self-Distributing <em>The Upsetter</em></b>
</a>
<span>By <a href="http://filmmakermagazine.com/author/brandon-harris/" title="Posts by Brandon Harris" rel="author">Brandon Harris</a> on Dec 7, 2012</span>
</li>
<li>
<a href="http://filmmakermagazine.com/63006-7-recommended-no-budget-post-production-tools/">
<img width="220" height="120" src="http://static.filmmakermagazine.com/wp-content/uploads/2013/01/Jillian-4-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://static.filmmakermagazine.com/wp-content/uploads/2013/01/Jillian-4-220x120.jpg 220w, http://static.filmmakermagazine.com/wp-content/uploads/2013/01/Jillian-4-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px"/> <b>7 Recommended No-Budget Post-Production Tools</b>
</a>
<span>By <a href="http://filmmakermagazine.com/author/cbergonzoni/" title="Posts by Craig Bergonzoni" rel="author">Craig Bergonzoni</a> on Jan 17, 2013</span>
</li>
<li>
<a href="http://filmmakermagazine.com/65673-the-6th-annual-thin-line-film-fest/">
<img width="220" height="120" src="http://static.filmmakermagazine.com/wp-content/uploads/2013/02/Anderson_Monarchs-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://static.filmmakermagazine.com/wp-content/uploads/2013/02/Anderson_Monarchs-220x120.jpg 220w, http://static.filmmakermagazine.com/wp-content/uploads/2013/02/Anderson_Monarchs-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px"/> <b>The 6th Annual Thin Line Film Fest</b>
</a>
<span>By <a href="http://filmmakermagazine.com/author/laurenwissot/" title="Posts by Lauren Wissot" rel="author">Lauren Wissot</a> on Feb 25, 2013</span>
</li>
<li>
<a href="http://filmmakermagazine.com/76925-tokyo-international-film-festival-2013/">
<img width="220" height="120" src="http://static.filmmakermagazine.com/wp-content/uploads/2013/10/TheTaleOfIya-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://static.filmmakermagazine.com/wp-content/uploads/2013/10/TheTaleOfIya-220x120.jpg 220w, http://static.filmmakermagazine.com/wp-content/uploads/2013/10/TheTaleOfIya-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px"/> <b>In Transition: Tokyo International Film Festival 2013</b>
</a>
<span>By <a href="http://filmmakermagazine.com/author/kaleem-aftab/" title="Posts by Kaleem Aftab" rel="author">Kaleem Aftab</a> on Oct 28, 2013</span>
</li>
</ul>
</aside>
<aside class="social mobilesocial" data-behavior="social_links">
<ul>
<li class="tw">
<a href="http://twitter.com/share" class="twitter-share-button" data-text="" data-count="horizontal" data-via="FilmmakerMag">Tweet</a>
</li>
<li class="fb">
<div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="true"></div>
</li>
<li class="su">
<a href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=fmmag" class="addthis_button">Share this post</a>
</li>
<li class="cs">
<span>Comments</span>
</li>
</ul>
</aside>
</article>
<footer>
<div class="c small-10 small-text-center grid-content">
<h1><a href="/">The Magazine of Independent Film</a></h1>
<small>&copy;2017 Filmmaker Magazine &nbsp; All Rights Reserved &nbsp; A Publication of <span class="ifp">IFP</span></small>
<ul class="small-centered">
<li><a href="https://account.filmmakermagazine.com/subscribe">Subscribe</a></li>
<li><a href="/archive">Issue Archive</a></li>
<li><a href="/advertise/">Advertise</a></li>
<li><a href="/privacy-policy">Privacy Policy</a></li>
<li><a href="/support">Support</a></li>
<li><a href="/contact">Contact Us</a></li>
<li class="credit"><a href="http://www.area17.com/?utm_source=filmmakermagazine.com&utm_medium=referral&utm_campaign=footer-credit" target="_blank">Site by AREA 17</a></li>
</ul>
</div>
</footer>
<div class="mobilecredit clearfix small-11 show-for-small-only small-centered">
<span class="left">
&copy; 2017 Filmmaker Magazine<br>All Rights Reserved
</span>
<span class="right">
A Publication of IPF
</span>
</div>
<!--[if lte IE 6]>
    		<div id="ie6">
    			<p>This website does <strong>not</strong> fully support Internet Explorer 6. Your general web browsing experience will be much improved if you upgrade for free to <a href="http://www.microsoft.com/windows/products/winfamily/ie/default.mspx">Internet Explorer 7, Internet Explorer 8</a> or <a href="www.google.com/chrome">Google Chrome</a>.</p>
    		</div>
    		<![endif]-->
</div>
 
 
 
<script>var addthis_config = { data_track_addressbar:true };</script>
<script src="/wp-content/themes/filmmaker/javascripts/vendor/jquery.uniform.min.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/plugins/slider.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/plugins/validate.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/application.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/behaviors/main_nav.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/behaviors/social_links.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/behaviors/mask_email.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/behaviors/older_newer.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/behaviors/latest_news_popular_tabs.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/behaviors/hero_features.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/behaviors/listing_click.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/behaviors/feature_click.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/behaviors/strip_close.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/behaviors/accordion.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/behaviors/uniform.js"></script>
<script type="text/javascript" src="//cdn.mobify.com/modules/pikabu/0.2.1/pikabu.min.js"></script>
<script>
    $(function() {
        pikabu = new Pikabu({
		 widths: {
        left: 'calc(100% - 40px)'
    }
});
    });

</script>
<script type="text/javascript">
			jQuery(document).ready(function($) {
				$("#mmenu").hide();
				$(".mtoggle").click(function() {
					$("#mmenu").slideToggle(500);
				});
			});
        </script>
<script type="text/javascript">
			jQuery(document).ready(function($) {
				$("#searchtoggle").hide();
				$(".stoggle").click(function() {
					$("#searchtoggle").slideToggle(500);
				});
			});
        </script>
 
<ins data-revive-zoneid="705" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css" media="screen"/>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.pack.js"></script> 
<ins data-revive-zoneid="638" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=422939121081837";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
			FM.is_logged_in = false;
		</script>
<script>
      (function(d, t, id) {
        GWI = { config: {} }
        var js, _s = d.getElementsByTagName(t)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(t);
        js.id = id;
        js.src= 'http://superwidget.gowatchit.com/gwi.js';

        GWI.config.apiKey = 'd0f59baadadd3349e4a9b2674bcceae8';
        GWI.config.theme = 'default';

        _s.parentNode.insertBefore(js, _s);
      }(document, 'script', 'gwijslib'));
    </script>
 <script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/filmmakermagazine.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://filmmakermagazine.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://filmmakermagazine.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'filmmakermagazine';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
<script>
          $ = jQuery.noConflict(true);
          (function($) {
            $(document).foundation();
          });
        </script>
</body>
</html>
 