<!DOCTYPE html>
<!--[if lte IE 6]><html dir="ltr" lang="en-US" class="ie ie6"><![endif]-->
<!--[if IE 7]><html	 dir="ltr" lang="en-US" class="ie ie7"><![endif]-->
<!--[if IE 8]><html	 dir="ltr" lang="en-US" class="ie ie8"><![endif]-->
<!--[if IE 9]><html	 dir="ltr" lang="en-US" class="ie ie9"><![endif]-->
<!--[if !IE]>--><html dir="ltr" lang="en-US"><!--<![endif]--><head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta name="google-site-verification" content="KjqhH4ajF_p4Qmmm-KL0ZXBhlOmc1nCXkLWpmPKTYBU"/>
<title>Panasonic Announces a Sub $10,000 Large Sensor, Inter-Changeable Lens Camera â the AU-EVA1 | Filmmaker Magazine</title>
<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if ! lte IE 6]><!-->
<link href="/wp-content/themes/filmmaker/stylesheets/filmmaker.css" rel="stylesheet" type="text/css">
<link media="all and (max-width: 600px)" href="/wp-content/themes/filmmaker/stylesheets/mobile.css" rel="stylesheet" type="text/css">
<link media="all and (max-width: 600px)" href="/wp-content/themes/filmmaker/stylesheets/foundation.css" rel="stylesheet" type="text/css">
<!--<![endif]-->
<!--[if lte IE 6]>
	<link rel="stylesheet" href="http://universal-ie6-css.googlecode.com/files/ie6.1.1.css" media="screen, projection">
	<![endif]-->
<!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=7" /><![endif]-->
<link rel="shortcut icon" href="http://filmmakermagazine.com/wp-content/themes/filmmaker/images/favicon.ico"/>
<link rel="icon" type="image/vnd.microsoft.icon" href="http://filmmakermagazine.com/wp-content/themes/filmmaker/images/favicon.ico"/>
 
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://filmmakermagazine.com/wp-content/themes/filmmaker/images/icons/apple-touch-icon-precomposed.png">
<script src="http://code.jquery.com/jquery-1.10.1.min.js"></script>
<link rel="stylesheet" href="/wp-content/themes/filmmaker/stylesheets/pikabu.css">
<style type="text/css">.m-pikabu-sidebar.m-pikabu-left,.m-pikabu-overlay,.m-pikabu-left-visible .m-pikabu-left,.m-pikabu-left-visible .m-pikabu-left,m-pikabu-container,.f-dropdown,.hide-for-medium-up,.show-for-small-only{display:none}</style>
<script src="https://use.typekit.net/egx0vqw.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
 
<meta name="keywords" content="canon 5d mark ii,panasonic ag-af100,panasonic au-eva1,panasonic gh2,panasonic gh5"/>
 
<link rel='dns-prefetch' href='//p.jwpcdn.com'/>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Feed" href="http://filmmakermagazine.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Comments Feed" href="http://filmmakermagazine.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Panasonic Announces a Sub $10,000 Large Sensor, Inter-Changeable Lens Camera – the AU-EVA1 Comments Feed" href="http://filmmakermagazine.com/102599-panasonic-announces-a-sub-10000-large-sensor-inter-changeable-lens-camera-the-au-eva1/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/filmmakermagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='dashicons-css' href='http://filmmakermagazine.com/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all'/>
<link rel='stylesheet' id='thickbox-css' href='http://filmmakermagazine.com/wp-includes/js/thickbox/thickbox.css?ver=4.7.5' type='text/css' media='all'/>
<link rel='stylesheet' id='easingslider-css' href='http://static.filmmakermagazine.com/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all'/>
<link rel='stylesheet' id='gglcptch-css' href='http://static.filmmakermagazine.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.29' type='text/css' media='all'/>
<script type='text/javascript' src='http://filmmakermagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://filmmakermagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://static.filmmakermagazine.com/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/8/jwplayer.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/plugins/fm_quicksearch.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js?ver=2.8.3'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.2/js/foundation/foundation.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.2/js/foundation/foundation.dropdown.js?ver=5.5.2'></script>
<link rel='https://api.w.org/' href='http://filmmakermagazine.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://filmmakermagazine.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://filmmakermagazine.com/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Oregon Doc Camp: A Weekend in the Woods with Documentary Filmmakers' href='http://filmmakermagazine.com/102518-oregon-doc-camp-a-weekend-in-the-woods-with-documentary-filmmakers/'/>
<link rel='next' title='Even Fire Walk With Me&#8216;s Deleted Scenes Are Important to the New Twin Peaks' href='http://filmmakermagazine.com/102605-even-fire-walk-with-mes-deleted-scenes-are-important-to-the-new-twin-peaks/'/>
<meta name="generator" content="WordPress 4.7.5"/>
<link rel='shortlink' href='http://filmmakermagazine.com/?p=102599'/>
<link rel="alternate" type="application/json+oembed" href="http://filmmakermagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffilmmakermagazine.com%2F102599-panasonic-announces-a-sub-10000-large-sensor-inter-changeable-lens-camera-the-au-eva1%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://filmmakermagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffilmmakermagazine.com%2F102599-panasonic-announces-a-sub-10000-large-sensor-inter-changeable-lens-camera-the-au-eva1%2F&#038;format=xml"/>
<meta property="fb:pages" content="20175393984"/>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script><link rel="amphtml" href="http://filmmakermagazine.com/102599-panasonic-announces-a-sub-10000-large-sensor-inter-changeable-lens-camera-the-au-eva1/amp/"/><meta property="fb:admins" content="themedaglia"/>
<meta property="fb:pages" content="20175393984"/>
<meta property="og:title" content="Panasonic Announces a Sub $10,000 Large Sensor, Inter-Changeable Lens Camera – the AU-EVA1 | Filmmaker Magazine"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://filmmakermagazine.com/102599-panasonic-announces-a-sub-10000-large-sensor-inter-changeable-lens-camera-the-au-eva1/"/>
<meta property="og:site_name" content="Filmmaker Magazine"/>
<meta property="og:description" content="At NAB Panasonic hinted at a camera that would fit between the GH5 and their Varicam models, and now they’ve announced the AU-EVA1, which will ship in the fall"/>
<meta name="description" content="At NAB Panasonic hinted at a camera that would fit between the GH5 and their Varicam models, and now they’ve announced the AU-EVA1, which will ship in the fall"/>
<meta name="author" content="Michael Murie"/>
<meta property="og:image" content="http://static.filmmakermagazine.com/wp-content/uploads/2017/06/PanasonicFeatured-620x348.jpg"/>
</head>
<body>
<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-2872170-1']);
			_gaq.push(['_trackPageview']);
			(function() {
			  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
<div class="m-pikabu-sidebar m-pikabu-left show-for-small-only">
 
 
<div class="col-1 features row sidebar-news-mobile">
<h2 class="sidebartitle"><a href="#" style="color:#fff">Latest News</a></h2>
<div id="sideblock">
<div class="sidefeature" data-behavior="feature_click large-6 columns">
<a href="http://filmmakermagazine.com/102473-cannes-dispatch-2-faces-places-claires-camera-the-square/" class="img">
<img width="628" height="348" src="http://static.filmmakermagazine.com/wp-content/uploads/2017/05/claire-628x348.jpg" class="attachment-feature size-feature wp-post-image" alt=""/> <span>Jung Jinyoung and Isabelle Huppert in <em>Claire's Camera</em></span> </a>
<h3><a href="http://filmmakermagazine.com/102473-cannes-dispatch-2-faces-places-claires-camera-the-square/">Cannes Dispatch #2: <em>Faces Places</em>, <em>Claire&#8217;s Camera</em>, <em>The Square</em></a></h3>
<p class="meta">May 22, 2017</p>
<a href="http://filmmakermagazine.com/102331-nab-2017-the-interesting-stuff/" class="img">
<img width="620" height="348" src="http://static.filmmakermagazine.com/wp-content/uploads/2017/04/NABFeatured-620x348.jpg" class="attachment-feature size-feature wp-post-image" alt="" srcset="http://static.filmmakermagazine.com/wp-content/uploads/2017/04/NABFeatured.jpg 620w, http://static.filmmakermagazine.com/wp-content/uploads/2017/04/NABFeatured-213x120.jpg 213w" sizes="(max-width: 620px) 100vw, 620px"/> </a>
<h3><a href="http://filmmakermagazine.com/102331-nab-2017-the-interesting-stuff/">NAB 2017: The Interesting Stuff</a></h3>
<p class="meta">May 1, 2017</p>
<a href="http://filmmakermagazine.com/102033-the-language-is-being-destroyed-terence-davies-on-a-quiet-passion/" class="img">
<img width="628" height="348" src="http://static.filmmakermagazine.com/wp-content/uploads/2017/04/A-Quiet-Passion-Movie-4-628x348.jpg" class="attachment-feature size-feature wp-post-image" alt="" srcset="http://static.filmmakermagazine.com/wp-content/uploads/2017/04/A-Quiet-Passion-Movie-4-628x348.jpg 628w, http://static.filmmakermagazine.com/wp-content/uploads/2017/04/A-Quiet-Passion-Movie-4-215x120.jpg 215w" sizes="(max-width: 628px) 100vw, 628px"/> <span>Cynthia Nixon and Jennifer Ehle in <em>A Quiet Passion</em></span> </a>
<h3><a href="http://filmmakermagazine.com/102033-the-language-is-being-destroyed-terence-davies-on-a-quiet-passion/">&#8220;The Language is Being Destroyed&#8221;: Terence Davies on <em>A Quiet Passion</em></a></h3>
<p class="meta">Apr 13, 2017</p>
</div>
<ul class="listing-articles" data-behavior="listing_click">
<li>
<a href="http://filmmakermagazine.com/102609-mr-robot-man-in-the-high-castle-and-more-are-dissected-at-the-inaugural-split-screens-conference/">
<img width="300" height="172" src="http://static.filmmakermagazine.com/wp-content/uploads/2017/06/Abacus-20-300x172.jpg" class="attachment-small size-small wp-post-image" alt=""/> <b><i>Mr. Robot</i>, <i>Man in the High Castle</i> and More are Dissected at the Inaugural Split Screens Conference</b>
</a>
<span>Jun 5, 2017</span>
</li>
<li>
<a href="http://filmmakermagazine.com/102605-even-fire-walk-with-mes-deleted-scenes-are-important-to-the-new-twin-peaks/">
<img width="300" height="172" src="http://static.filmmakermagazine.com/wp-content/uploads/2017/06/twinpeaks_themissingpieces_pic2-300x172.jpg" class="attachment-small size-small wp-post-image" alt=""/> <b>Even <em>Fire Walk With Me</em>&#8216;s Deleted Scenes Are Important to the New <em>Twin Peaks</em></b>
</a>
<span>Jun 5, 2017</span>
</li>
<li>
<a href="http://filmmakermagazine.com/102599-panasonic-announces-a-sub-10000-large-sensor-inter-changeable-lens-camera-the-au-eva1/">
<img width="300" height="172" src="http://static.filmmakermagazine.com/wp-content/uploads/2017/06/PanasonicFeatured-300x172.jpg" class="attachment-small size-small wp-post-image" alt=""/> <b>Panasonic Announces a Sub $10,000 Large Sensor, Inter-Changeable Lens Camera – the AU-EVA1</b>
</a>
<span>Jun 5, 2017</span>
</li>
<li>
<a href="http://filmmakermagazine.com/102518-oregon-doc-camp-a-weekend-in-the-woods-with-documentary-filmmakers/">
<img width="300" height="172" src="http://static.filmmakermagazine.com/wp-content/uploads/2017/06/rsz_1amanda_pic-300x172.jpg" class="attachment-small size-small wp-post-image" alt=""/> <b>Oregon Doc Camp: A Weekend in the Woods with Documentary Filmmakers</b>
</a>
<span>Jun 2, 2017</span>
</li>
<li>
<a href="http://filmmakermagazine.com/102530-martin-scorseses-world-cinema-project-ghost-world-and-the-last-word-jim-hemphills-home-video-picks/">
<img width="300" height="172" src="http://static.filmmakermagazine.com/wp-content/uploads/2017/05/Abacus-17-300x172.jpg" class="attachment-small size-small wp-post-image" alt=""/> <b>Martin Scorsese&#8217;s World Cinema Project, <i>Ghost World</i> and <i>The Last Word</i>: Jim Hemphill&#8217;s Home Video Picks</b>
</a>
<span>Jun 2, 2017</span>
</li>
<li>
<a href="http://filmmakermagazine.com/102553-canon-surprises-with-the-c200/">
<img width="300" height="172" src="http://static.filmmakermagazine.com/wp-content/uploads/2017/05/C200Featured-300x172.jpg" class="attachment-small size-small wp-post-image" alt=""/> <b>Canon Surprises With the C200</b>
</a>
<span>Jun 1, 2017</span>
</li>
<li>
<a href="http://filmmakermagazine.com/102547-watch-shaka-king-erases-racial-glaucoma-in-short-film-lazercism/">
<img width="300" height="172" src="http://static.filmmakermagazine.com/wp-content/uploads/2017/05/Abacus-18-300x172.jpg" class="attachment-small size-small wp-post-image" alt=""/> <b>Watch: Shaka King Erases &#8220;Racial Glaucoma&#8221; in Short Film <i>LaZercism</i></b>
</a>
<span>May 31, 2017</span>
</li>
<li>
<a href="http://filmmakermagazine.com/102548-watch-behind-the-lens-zeiss-lwz-3-21-100mm-zoom/">
<img width="300" height="172" src="http://static.filmmakermagazine.com/wp-content/uploads/2017/05/Screen-Shot-2017-05-31-at-4.04.33-PM-300x172.png" class="attachment-small size-small wp-post-image" alt=""/> <b>Watch: &#8220;Behind the Lens: Zeiss LWZ.3 21-100mm Zoom&#8221;</b>
</a>
<span>May 31, 2017</span>
</li>
<li>
<a href="http://filmmakermagazine.com/102544-watch-film-meets-art-iii/">
<img width="300" height="172" src="http://static.filmmakermagazine.com/wp-content/uploads/2017/05/Screen-Shot-2017-05-31-at-3.43.46-PM-300x172.png" class="attachment-small size-small wp-post-image" alt=""/> <b>Watch: &#8220;Film Meets Art III&#8221;</b>
</a>
<span>May 31, 2017</span>
</li>
</ul>
</div>
</div>
 
</div>
<div id="fm" class="m-pikabu-container detail column-detail columns">
<header>
<div class="c">
<h1><a href="/">Filmmaker</a></h1>
<p><a href="http://filmmakermagazine.com/issues/spring-2017/">Click here to read our Spring 2017 interview, featuring interviews with <em>The Lost City of Z</em>'s James Gray, <em>Guardians of the Galaxy Vol. 2</em>'s James Gunn, and more...</a></p>
 
<nav id="mobile-nav" class="mobile mobar show-for-small-only" role="navigation" data-topbar>
<section class="mobile-nav-section">
<ul class="left mobile-nav-left">
<li><a class="m-pikabu-nav-toggle" data-role="left"></a></li>
</ul>
<a href="http://filmmakermagazine.com/" class="mobile-nav-logo"><span class="title-area"></span></a>
<ul class="right mobile-nav-right">
<li><a class="search stoggle" data-role="left"></a>
<li><a href="https://account.filmmakermagazine.com/login?redirectTo=http://filmmakermagazine.com/102599-panasonic-announces-a-sub-10000-large-sensor-inter-changeable-lens-camera-the-au-eva1/"><span class="visuallyhidden">Log In</span></a></li>
<li><a class="navicon mtoggle" href="#"></a></li>
</ul>
</section>
</nav>
 
<nav data-behavior="main_nav" class="show-for-medium-up">
<ul>
<li class="n_1">
<a href="/category/filmmaking">Filmmaking</a>
<div class="subnav">
<ul>
<li><a href="/category/filmmaking">All</a></li>
<li><a href="/category/filmmaking/directing">Directing</a></li>
<li><a href="/category/filmmaking/screenwriting">Screenwriting</a></li>
<li><a href="/category/filmmaking/Cinematography">Cinematography</a></li>
<li><a href="/category/filmmaking/production">Production</a></li>
<li><a href="/category/filmmaking/post-production">Post-Production</a></li>
<li><a href="/category/filmmaking/financing">Financing</a></li>
<li><a href="/category/filmmaking/distribution">Distribution</a></li>
<li><a href="/category/filmmaking/transmedia">Transmedia</a></li>
</ul>
</div>
</li>
<li class="n_2">
<a href="/columns">Columns</a>
<div class="subnav subnav-double subnav-triple subnav-quadruple">
<ul>
<li><a href="/columns">All</a></li>
<li><a href="/column/focal-point/">Focal Point</a></li>
<li><a href="/column/shutter-angles/">Shutter Angles</a></li>
<li><a href="/column/film-reviews-by-howard-feinstein/">True Crit</a></li>
<li><a href="/column/continue-watching/">Continue Watching</a></li>
<li><a href="/column/the-editors-blog/">Editor's Blog</a></li>
<li><a href="/column/the-week-in-cameras/">The Week In Cameras</a></li>
<li><a href="/column/culture-hacker/">Culture Hacker</a></li>
<li><a href="/column/persona-project/">Persona Project</a></li>
<li><a href="/column/blue-velvet-project/">Blue Velvet Project</a></li>
<li><a href="/column/lady-vengeance/">Lady Vengeance</a></li>
<li><a href="/column/shooting-with-john/">Shooting With John</a></li>
<li><a href="/column/this-is-where-you-work/">This is Where You Work</a></li>
<li><a href="/column/microbudget-conversation/">Microbudget Conversation</a></li>
<li><a href="/column/into-the-splice/">Into the Splice</a></li>
<li><a href="/column/hammer-to-nail-2/">H2N Pick of the Week</a></li>
<li><a href="/column/industry-beat/">Industry Beat</a>
<li><a href="/column/extra-curricular/">Extra Curricular</a>
<li><a href="/column/time-and-tempo/">Time and Tempo</a>
<li><a href="/column/things-dps-dont-talk-about/">Things DPs Don't Talk About</a></li>
<li><a href="/column/notes-on-real-life/">Notes on Real Life</a>
</ul>
</div>
</li>
<li class="n_3">
<a href="/category/festivals-events/">Festivals &amp; Events</a>
<div class="subnav">
<ul>
<li><a href="/category/sundance/">Sundance</a></li>
<li><a href="/category/sxsw/">SXSW</a></li>
<li><a href="/category/festivals-events/">All Festivals &amp; Events</a></li>
</ul>
</div>
</li>
<li class="n_4">
<a href="/category/interviews">Interviews</a>
<div class="subnav">
<ul>
<li><a href="/category/interviews">All</a></li>
<li><a href="/category/interviews/directors">Directors</a></li>
<li><a href="/category/interviews/actors">Actors</a></li>
<li><a href="/category/interviews/screenwriters">Screenwriters</a></li>
<li><a href="/category/interviews/cinematographers">Cinematographers</a></li>
<li><a href="/category/interviews/editors">Editors</a></li>
<li><a href="/series/25-new-faces-film-2016/">25 New Faces</a></li>
</ul>
</div>
</li>
<li class="n_5">
<a href="#">Watch</a>
<div class="subnav">
<ul>
<li><a href="/videos">Videos</a></li>
<li><a href="/vod">Video on Demand</a></li>
</ul>
</div>
</li>
<li class="n_6"><a href="http://filmmakermagazine.com/issues/spring-2017/">Latest Issue</a></li>
<li style="width: 160px; ">
<section style="" id="fm_quicksearch_form">
<form role="search" method="get" id="searchform" action="/">
<input name="s" id="fm_quicksearch" type="text" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
<input id="fm_quicksearch-btn" type="submit" value="">
</form>
</section> 
</li>
<li><a href="http://twitter.com/FilmmakerMag" class="tw" target="_blank">Twitter</a></li>
<li><a href="http://www.facebook.com/FilmmakerMagazine" class="fb" target="_blank">Facebook</a></li>
<li><a href="/feed" class="rss">RSS</a></li>
</ul>
</nav>
</div>
</header>
<nav id="tools">
<ul class="c">
<li><a href="http://www.ifp.org/" target="_blank">ifp.org</a></li>
<li class="current"><a href="/">Filmmaker Magazine</a></li>
<li><a href="http://gotham.ifp.org/" target="_blank">Gotham Awards</a></li>
<li><a href="/new-faces-of-independent-film/">25 New Faces</a></li>
<li class="a-login">
<a href="https://account.filmmakermagazine.com/login?redirectTo=http://filmmakermagazine.com/102599-panasonic-announces-a-sub-10000-large-sensor-inter-changeable-lens-camera-the-au-eva1/">Log in</a>
</li>
</li>
<li class="a-login"><a href="http://ifp.org/join" target="_blank">Join IFP</a></li>
<li class="a-login"><a href="/contact" target="_blank">Contact us by email</a></li>
<li class="a-login">
<a href="https://account.filmmakermagazine.com/subscribe" target="_blank">Subscribe</a>
</li>
</ul>
</nav>
<div class="banner">
 
 
<ins data-revive-zoneid="649" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</div>
 
<div id="searchtoggle" style="display:none">
<section style="" id="fm_quicksearch_form">
<form role="search" method="get" id="searchform" action="/">
<input name="s" value="Search" id="fm_quicksearch" type="text">
<input id="fm_quicksearch-btn" type="submit" value="">
</form>
</section>
</div>
<ul id="mmenu" style="display:none">
<li></li>
<li><a href="/category/filmmaking">Filmmaking</a></li>
<li><a href="/columns">Columns</a></li>
<li><a href="/category/festivals-events">Festivals &amp; Events</a></li>
<li><a href="/category/interviews">Interviews</a></li>
<li><a href="/videos">Watch</a></li>
<li><a href="http://filmmakermagazine.com/issues/spring-2017/">Current Issue</a></li>
<li><a href="/series/25-new-faces-film-2016">25 New Faces</a></li>
<li>
<ul class="mmenusub">
<li><a href="https://account.filmmakermagazine.com/subscribe">Subscribe</a></li>
<li><a href="/advertise">Advertise</a></li>
<li><a href="/support">Support</a></li>
</ul>
<ul class="mmenusub">
<li><a href="/archive">Issue Archive</a></li>
<li><a href="/privacy-policy">Privacy policy</a></li>
<li><a href="/contact">Contact</a></li>
</ul>
<div class="clear"/>
</li>
<li>
<div class="mmenufoot">
<span>Filmmaker magazine is a publication of<br/>
<img src="/wp-content/themes/filmmaker/images/ifp.png" width="34px"><br>
<a href="http://www.ifp.org/">click here to learn more</a>.</span>
</div>
</li>
<li>
<div class="mmenusocial">
<a href="https://twitter.com/FilmmakerMag" class="twitter"></a><a href="https://www.facebook.com/FilmmakerMagazine" class="facebook"></a>
</div>
</li>
<li></li>
</ul>
<div class='dropdown-ad-container'> <aside class="dropdown-ad" data-behavior="dropdown_ad" style="display:none;">
 
<ins data-revive-zoneid="1032" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</aside></div>
<div class="hide-for-medium-up mobile-leaderboard">
 
<ins data-revive-zoneid="903" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</div>
<article class="content">
<a class="colback show-for-small-only" href="#" onclick="history.back();return false;">
<img src="/wp-content/themes/filmmaker/images/back.png">Back to selection
</a>
<header style="background-color: #a09c7f; foreground-color: #fff; ;">
<h1><a href="http://filmmakermagazine.com/column/the-week-in-cameras/">The Week In Cameras</a></h1>
<h2>
<a href="http://filmmakermagazine.com/column/the-week-in-cameras/">Latest News About the Tools We Use <b>by Michael Murie</b></a>
</h2>
</header>
<div class="c cols-2x">
<h1>Panasonic Announces a Sub $10,000 Large Sensor, Inter-Changeable Lens Camera – the AU-EVA1</h1>
<div class="col-1">
<div class="img">
<img width="620" height="349" src="http://static.filmmakermagazine.com/wp-content/uploads/2017/06/PanasonicFeatured.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://static.filmmakermagazine.com/wp-content/uploads/2017/06/PanasonicFeatured.jpg 620w, http://static.filmmakermagazine.com/wp-content/uploads/2017/06/PanasonicFeatured-213x120.jpg 213w" sizes="(max-width: 620px) 100vw, 620px"/> </div>
<div class="meta">
<p>
by <a href="http://filmmakermagazine.com/author/michaelmurie/" title="Posts by Michael Murie" rel="author">Michael Murie</a> <br>in <a href="http://filmmakermagazine.com/category/filmmaking/cinematography/" rel="category tag">Cinematography</a>, <a href="http://filmmakermagazine.com/category/guest-columns/" rel="category tag">Columns</a>, <a href="http://filmmakermagazine.com/category/filmmaking/" rel="category tag">Filmmaking</a> <br>on Jun 5, 2017 </p>
<p class="tags"><a href="http://filmmakermagazine.com/tag/canon-5d-mark-ii/" rel="tag">Canon 5D Mark II</a>, <a href="http://filmmakermagazine.com/tag/panasonic-ag-af100/" rel="tag">Panasonic AG-AF100</a>, <a href="http://filmmakermagazine.com/tag/panasonic-au-eva1/" rel="tag">Panasonic AU-EVA1</a>, <a href="http://filmmakermagazine.com/tag/panasonic-gh2/" rel="tag">Panasonic GH2</a>, <a href="http://filmmakermagazine.com/tag/panasonic-gh5/" rel="tag">Panasonic GH5</a> </p>
<p></p>
</div>
<p>At NAB Panasonic hinted at a camera that would fit between the GH5 and their Varicam models, and now they’ve announced the AU-EVA1, which will ship in the fall.</p>
<p>Back in 2010 Panasonic was one of the first companies to release a sub-$10,000 “large-sensor” video camera with interchangeable lenses. Remember that Canon had only released the 5D Mark II in late 2008 and had &#8212; much to their surprise &#8212; unleashed HD video with large-sensor cameras.</p>
<p>Above I put the large-sensor in quotes because Panasonic’s AG-AF100 used the micro 4/3 lens mount. This gave you a larger sensor than you got in typical video cameras of the time, but it wasn’t as large as a Super35 sensor, and certainly wasn’t as large as the Canon 5D Mark II’s full-frame sensor.</p>
<p>Panasonic had some success with AG-AF100. It was based on the GH2, a mirrorless DSLR which itself was popular with documentary filmmakers due to its low cost and high image quality. The micro 4/3 lens mount does provide a savings in lens size and weight, as well as camera size, and the GH line continues to be popular; they announced the DC-GH5 at the beginning of the year. The AG-AF100 gave users a few more video camera features &#8212; audio inputs!&#8211; but Panasonic never bothered to update the AG-AF100 or to come out with a replacement.</p>
<figure class="mobile_content_box hide-for-medium-up"><iframe sandbox='allow-scripts allow-popups allow-popups-to-escape-sandbox' id='ac010cbe' name='ac010cbe' src='http://flow.aquaplatform.com/afr.php?n=ac010cbe&amp;zoneid=641&amp;cb=%n&amp;ct0=%c' frameborder='0' scrolling='no' width='100%' height='100%' layout='responsive' allowfullscreen='' style='width:100%'><a href='http://flow.aquaplatform.com/ck.php?n=a16beeb9&amp;cb=%n' target='_blank'><img src='http://flow.aquaplatform.com/avw.php?zoneid=641&amp;cb=%n&amp;n=a16beeb9&amp;ct0=%c' border='0' alt=''/></a></iframe>
<script type='text/javascript' src='http://flow.aquaplatform.com/ag.php'></script></figure><p></p><p><a href="http://filmmakermagazine.com/102599-panasonic-announces-a-sub-10000-large-sensor-inter-changeable-lens-camera-the-au-eva1/aueva1sidejpg/" rel="attachment wp-att-102601"><img class="aligncenter size-medium wp-image-102601" src="http://static.filmmakermagazine.com/wp-content/uploads/2017/06/AUEVA1Sidejpg-380x206.jpg" alt="" width="380" height="206" srcset="http://static.filmmakermagazine.com/wp-content/uploads/2017/06/AUEVA1Sidejpg-380x206.jpg 380w, http://static.filmmakermagazine.com/wp-content/uploads/2017/06/AUEVA1Sidejpg-220x120.jpg 220w" sizes="(max-width: 380px) 100vw, 380px"/></a></p>
<p>Meanwhile, most people migrated to the Sony and Canon’s Super35 cameras, or continued buying GH cameras.</p>
<p>But now, here comes the AU-EVA1. Don’t think of this as a simple repackaging of the GH5. Panasonic says that it’s positioned between the GH5 and the VariCam LT, but it appears to be much closer to the Varicam than it is to the GH5.</p>
<p>What’s interesting about this camera is that it adopts the more popular Super 35 sensor size, which is also found on their Varicam models. Even more intriguingly, it uses the Canon EF mount.</p>
<p>The sensor is an all-new 5.7K resolution Super 35 sensor, and Panasonic says that it will support Dual Native ISOs, which means that it will have two different ISOs that will be considered “native” and produce the best color image. In short, this should provide a high and low ISO that have lower noise and artifacts. Panasonic has not announced what those two ISO’s will be.</p>
<p>The body incorporates Electronic Image Stabilization, but Panasonic seems unsure if the camera will support the lens stabilization in Canon’s IS lenses. Panasonic says that the camera communicates with the lens &#8212; which it would need to do to adjust f-stop &#8212; but they aren’t clear about what auto-focus support, if any, the camera will include.</p>
<p><a href="http://filmmakermagazine.com/102599-panasonic-announces-a-sub-10000-large-sensor-inter-changeable-lens-camera-the-au-eva1/au-eva1_skater/" rel="attachment wp-att-102602"><img class="aligncenter size-medium wp-image-102602" src="http://static.filmmakermagazine.com/wp-content/uploads/2017/06/AU-EVA1_Skater-380x206.jpg" alt="" width="380" height="206" srcset="http://static.filmmakermagazine.com/wp-content/uploads/2017/06/AU-EVA1_Skater-380x206.jpg 380w, http://static.filmmakermagazine.com/wp-content/uploads/2017/06/AU-EVA1_Skater-220x120.jpg 220w" sizes="(max-width: 380px) 100vw, 380px"/></a></p>
<p>The AU-EVA1 has a built-in ND filter with two, four and six stops, and will record 10-bit 4:2:2 at 400 Mbps to SDVC cards. It has dual card slots and you will be able to record continuously. It will also output RAW to external recorders. Frame rates up to 60fps in 4K DCI or UHD and 240fps in 2K or HD, and there’s also support for Panasonic’s Vlog.</p>
<p>The body is similar in shape to the Sony FS, the Blackmagic URSA, and Canon C100-C300 series cameras, and will obviously compete with those cameras. It has a removable handgrip and an attached LCD, but there’s no EVF. For audio there’s two XLR audio inputs</p>
<p>The camera will ship in the fall for $8,000, body only, though I’m assuming that includes the LCD.</p>
<p><strong>Meanwhile at Sony…<br/>
</strong>At CineGear Expo in LA Sony this weekend hinted at a new high-end CineAlta camera that will incorporate a full-frame sensor. That is, it will have a sensor the same size as the Canon 5D cameras (i.e. ~36 x 24mm), rather than a Super 35 sensor (~24 x 14mm), which is currently common on large-frame video cameras.</p>
<p>Not a whole lot else about the camera was announced, so there’s no word on release date or price, but it’s assumed this camera will sit at the top of the CIneAlta range, will cost an arm and a leg, and be competition for cameras like the ARRI 65, which has a staggering 54 x 25mm sensor.</p>
<p>Increasing sensor size does a number of things, not just increase the number of pixels and the weight and cost of your lenses. It can increase the number of pixels, but it can also enable an increase in the size of the pixels, providing a more sensitive sensor (larger pixels capture more light.) Just as importantly, increasing the sensor size changes the field of view <em>and</em> it also decreases depth of field for the same f-stop. So if you like bokeh you’ll like larger sensors, though you’ll pay for it with larger lenses and you’ll have to work harder to keeps things in focus!</p>
<figure class="mobile_content_box hide-for-medium-up"><iframe sandbox='allow-scripts allow-popups allow-popups-to-escape-sandbox' id='ac010cbe' name='ac010cbe' src='http://flow.aquaplatform.com/afr.php?n=ac010cbe&amp;zoneid=641&amp;cb=%n&amp;ct0=%c' frameborder='0' scrolling='no' width='100%' height='100%' layout='responsive' allowfullscreen='' style='width:100%'><a href='http://flow.aquaplatform.com/ck.php?n=a16beeb9&amp;cb=%n' target='_blank'><img src='http://flow.aquaplatform.com/avw.php?zoneid=641&amp;cb=%n&amp;n=a16beeb9&amp;ct0=%c' border='0' alt=''/></a></iframe>
<script type='text/javascript' src='http://flow.aquaplatform.com/ag.php'></script></figure><p></p>
<aside class="comments">
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'http://filmmakermagazine.com/102599-panasonic-announces-a-sub-10000-large-sensor-inter-changeable-lens-camera-the-au-eva1/';
var disqus_identifier = '102599 http://filmmakermagazine.com/?p=102599';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'filmmakermagazine';
var disqus_title = "Panasonic Announces a Sub $10,000 Large Sensor, Inter-Changeable Lens Camera – the AU-EVA1";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=102599';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
 
</aside>
</div>
<div class="col-2">
<aside class="box_ad">
 
<ins data-revive-zoneid="645" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</aside>
<div class="banner">
</div>
<aside class="related-articles">
<h1><a href="/videos">Videos</a></h1>
<ul class="listing-articles">
<li>
<a href="http://filmmakermagazine.com/102609-mr-robot-man-in-the-high-castle-and-more-are-dissected-at-the-inaugural-split-screens-conference/">
<img width="300" height="172" src="http://static.filmmakermagazine.com/wp-content/uploads/2017/06/Abacus-20-300x172.jpg" class="attachment-small size-small wp-post-image" alt=""/> <b><i>Mr. Robot</i>, <i>Man in the High Castle</i> and More are Dissected at the Inaugural Split Screens Conference</b>
<span class="video">Video</span>
</a>
</li>
<li>
<a href="http://filmmakermagazine.com/102605-even-fire-walk-with-mes-deleted-scenes-are-important-to-the-new-twin-peaks/">
<img width="300" height="172" src="http://static.filmmakermagazine.com/wp-content/uploads/2017/06/twinpeaks_themissingpieces_pic2-300x172.jpg" class="attachment-small size-small wp-post-image" alt=""/> <b>Even <em>Fire Walk With Me</em>'s Deleted Scenes Are Important to the New <em>Twin Peaks</em></b>
<span class="video">Video</span>
</a>
</li>
<li>
<a href="http://filmmakermagazine.com/102599-panasonic-announces-a-sub-10000-large-sensor-inter-changeable-lens-camera-the-au-eva1/">
<img width="300" height="172" src="http://static.filmmakermagazine.com/wp-content/uploads/2017/06/PanasonicFeatured-300x172.jpg" class="attachment-small size-small wp-post-image" alt=""/> <b>Panasonic Announces a Sub $10,000 Large Sensor, Inter-Changeable Lens Camera – the AU-EVA1</b>
<span class="video">Video</span>
</a>
</li>
</ul>
</aside>
<div class="banner">
 
<ins data-revive-zoneid="646" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</div>
<div class="banner">
</div>
</div>
<aside class="featured-articles">
<h1>Featured Articles</h1>
<ul class="listing-articles" data-behavior="listing_click">
<li>
<a href="http://filmmakermagazine.com/95556-in-north-dakota-with-the-neo-nazis-michael-beach-nichols-and-christopher-k-walker-on-welcome-to-leith/">
<img width="220" height="120" src="http://static.filmmakermagazine.com/wp-content/uploads/2015/09/FullSizeRender-1-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://static.filmmakermagazine.com/wp-content/uploads/2015/09/FullSizeRender-1-220x120.jpg 220w, http://static.filmmakermagazine.com/wp-content/uploads/2015/09/FullSizeRender-1-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px"/> <b>In North Dakota with the Neo-Nazis: Michael Beach Nichols and Christopher K. Walker on <em>Welcome to Leith</em></b>
</a>
<span>By <a href="http://filmmakermagazine.com/author/erik-luers/" title="Posts by Erik Luers" rel="author">Erik Luers</a> on Sep 9, 2015</span>
</li>
<li>
<a href="http://filmmakermagazine.com/67230-ana-piterbarg-on-everybody-has-a-plan/">
<img width="220" height="120" src="http://static.filmmakermagazine.com/wp-content/uploads/2013/03/Everybody_Has-a_Plan-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://static.filmmakermagazine.com/wp-content/uploads/2013/03/Everybody_Has-a_Plan-220x120.jpg 220w, http://static.filmmakermagazine.com/wp-content/uploads/2013/03/Everybody_Has-a_Plan-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px"/> <b>Ana Piterbarg on <em>Everybody Has a Plan</em></b>
</a>
<span>By <a href="http://filmmakermagazine.com/author/brandon-harris/" title="Posts by Brandon Harris" rel="author">Brandon Harris</a> on Mar 21, 2013</span>
</li>
<li>
<a href="http://filmmakermagazine.com/96250-now-voyager-john-crowleys-brooklyn/">
<img width="220" height="120" src="http://static.filmmakermagazine.com/wp-content/uploads/2015/09/nZJWN7_brooklyn_05_o3_8822849_1441138268-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://static.filmmakermagazine.com/wp-content/uploads/2015/09/nZJWN7_brooklyn_05_o3_8822849_1441138268-220x120.jpg 220w, http://static.filmmakermagazine.com/wp-content/uploads/2015/09/nZJWN7_brooklyn_05_o3_8822849_1441138268-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px"/> <b>Now, Voyager: John Crowley&#8217;s <em>Brooklyn</em></b>
</a>
<span>By <a href="http://filmmakermagazine.com/author/howard/" title="Posts by Howard Feinstein" rel="author">Howard Feinstein</a> on Nov 4, 2015</span>
</li>
<li>
<a href="http://filmmakermagazine.com/75911-venice-2013-critics-notebook-gravity-and-sorcerer-a-strange-alchemy/">
<img width="220" height="120" src="http://static.filmmakermagazine.com/wp-content/uploads/2013/08/Gravity-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://static.filmmakermagazine.com/wp-content/uploads/2013/08/Gravity-220x120.jpg 220w, http://static.filmmakermagazine.com/wp-content/uploads/2013/08/Gravity-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px"/> <b>Venice 2013 Critic’s Notebook: <i>Gravity</i> and <i>Sorcerer</i>, a Strange Alchemy</b>
</a>
<span>By <a href="http://filmmakermagazine.com/author/ashley-clark/" title="Posts by Ashley Clark" rel="author">Ashley Clark</a> on Aug 31, 2013</span>
</li>
</ul>
</aside>
<aside class="social" data-behavior="social_links">
<ul>
<li class="tw">
<a href="http://twitter.com/share" class="twitter-share-button" data-text="" data-count="horizontal" data-via="FilmmakerMag">Tweet</a>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</li>
<li class="fb">
<div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="true"></div>
</li>
<li class="su">
<a href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=fmmag" class="addthis_button">Share this post</a>
</li>
<li class="cs">
<span>Comments</span>
</li>
</ul>
</aside>
</div>
</article>
<footer>
<div class="c small-10 small-text-center grid-content">
<h1><a href="/">The Magazine of Independent Film</a></h1>
<small>&copy;2017 Filmmaker Magazine &nbsp; All Rights Reserved &nbsp; A Publication of <span class="ifp">IFP</span></small>
<ul class="small-centered">
<li><a href="https://account.filmmakermagazine.com/subscribe">Subscribe</a></li>
<li><a href="/archive">Issue Archive</a></li>
<li><a href="/advertise/">Advertise</a></li>
<li><a href="/privacy-policy">Privacy Policy</a></li>
<li><a href="/support">Support</a></li>
<li><a href="/contact">Contact Us</a></li>
<li class="credit"><a href="http://www.area17.com/?utm_source=filmmakermagazine.com&utm_medium=referral&utm_campaign=footer-credit" target="_blank">Site by AREA 17</a></li>
</ul>
</div>
</footer>
<div class="mobilecredit clearfix small-11 show-for-small-only small-centered">
<span class="left">
&copy; 2017 Filmmaker Magazine<br>All Rights Reserved
</span>
<span class="right">
A Publication of IPF
</span>
</div>
<!--[if lte IE 6]>
    		<div id="ie6">
    			<p>This website does <strong>not</strong> fully support Internet Explorer 6. Your general web browsing experience will be much improved if you upgrade for free to <a href="http://www.microsoft.com/windows/products/winfamily/ie/default.mspx">Internet Explorer 7, Internet Explorer 8</a> or <a href="www.google.com/chrome">Google Chrome</a>.</p>
    		</div>
    		<![endif]-->
</div>
 
 
 
<script>var addthis_config = { data_track_addressbar:true };</script>
<script src="/wp-content/themes/filmmaker/javascripts/vendor/jquery.uniform.min.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/plugins/slider.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/plugins/validate.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/application.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/behaviors/main_nav.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/behaviors/social_links.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/behaviors/mask_email.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/behaviors/older_newer.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/behaviors/latest_news_popular_tabs.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/behaviors/hero_features.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/behaviors/listing_click.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/behaviors/feature_click.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/behaviors/strip_close.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/behaviors/accordion.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/behaviors/uniform.js"></script>
<script type="text/javascript" src="http://static.filmmakermagazine.com/js/pikabu.js"></script>
<script>
    $(function() {
        pikabu = new Pikabu({
		 widths: {
        left: 'calc(100% - 40px)'
    }
});
    });

</script>
<script type="text/javascript">
			jQuery(document).ready(function($) {
				$("#mmenu").hide();
				$(".mtoggle").click(function() {
					$("#mmenu").slideToggle(500);
				});
			});
        </script>
<script type="text/javascript">
			jQuery(document).ready(function($) {
				$("#searchtoggle").hide();
				$(".stoggle").click(function() {
					$("#searchtoggle").slideToggle(500);
				});
			});
        </script>
 
<ins data-revive-zoneid="705" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css" media="screen"/>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.pack.js"></script> 
<ins data-revive-zoneid="638" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=422939121081837";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
			FM.is_logged_in = false;
		</script>
<script>
      (function(d, t, id) {
        GWI = { config: {} }
        var js, _s = d.getElementsByTagName(t)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(t);
        js.id = id;
        js.src= 'http://superwidget.gowatchit.com/gwi.js';

        GWI.config.apiKey = 'd0f59baadadd3349e4a9b2674bcceae8';
        GWI.config.theme = 'default';

        _s.parentNode.insertBefore(js, _s);
      }(document, 'script', 'gwijslib'));
    </script>
<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'filmmakermagazine';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/filmmakermagazine.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://filmmakermagazine.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://filmmakermagazine.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script>
          $ = jQuery.noConflict(true);
          (function($) {
            $(document).foundation();
          });
        </script>
</body>
</html>
 