<!DOCTYPE html>
<!--[if lte IE 6]><html dir="ltr" lang="en-US" class="ie ie6"><![endif]-->
<!--[if IE 7]><html	 dir="ltr" lang="en-US" class="ie ie7"><![endif]-->
<!--[if IE 8]><html	 dir="ltr" lang="en-US" class="ie ie8"><![endif]-->
<!--[if IE 9]><html	 dir="ltr" lang="en-US" class="ie ie9"><![endif]-->
<!--[if !IE]>--><html dir="ltr" lang="en-US"><!--<![endif]--><head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta name="google-site-verification" content="KjqhH4ajF_p4Qmmm-KL0ZXBhlOmc1nCXkLWpmPKTYBU" />
<title>Leaving the Hasidic Faith: Heidi Ewing and Rachel Grady on One of Us | Filmmaker Magazine</title>
<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if ! lte IE 6]><!-->
<link href="/wp-content/themes/filmmaker/stylesheets/filmmaker.css" rel="stylesheet" type="text/css">
<link media="all and (max-width: 600px)" href="/wp-content/themes/filmmaker/stylesheets/mobile.css" rel="stylesheet" type="text/css">
<link media="all and (max-width: 600px)" href="/wp-content/themes/filmmaker/stylesheets/foundation.css" rel="stylesheet" type="text/css">
<!--<![endif]-->
<!--[if lte IE 6]>
	<link rel="stylesheet" href="http://universal-ie6-css.googlecode.com/files/ie6.1.1.css" media="screen, projection">
	<![endif]-->
<!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=7" /><![endif]-->
<link rel="shortcut icon" href="http://filmmakermagazine.com/wp-content/themes/filmmaker/images/favicon.ico" />
<link rel="icon" type="image/vnd.microsoft.icon" href="http://filmmakermagazine.com/wp-content/themes/filmmaker/images/favicon.ico" />

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://filmmakermagazine.com/wp-content/themes/filmmaker/images/icons/apple-touch-icon-precomposed.png">
<script src="http://code.jquery.com/jquery-1.10.1.min.js"></script>
<link rel="stylesheet" href="/wp-content/themes/filmmaker/stylesheets/pikabu.css">
<style type="text/css">.m-pikabu-sidebar.m-pikabu-left, .m-pikabu-overlay, .m-pikabu-left-visible .m-pikabu-left, .m-pikabu-left-visible .m-pikabu-left, m-pikabu-container, .f-dropdown, .hide-for-medium-up, .show-for-small-only {display:none}</style>
<script src="https://use.typekit.net/egx0vqw.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>

<meta name="keywords" content="heidi ewing,netflix,one of us,rachel grady" />

<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Feed" href="http://filmmakermagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Comments Feed" href="http://filmmakermagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Leaving the Hasidic Faith: Heidi Ewing and Rachel Grady on One of Us Comments Feed" href="http://filmmakermagazine.com/103740-leaving-the-hasidic-faith-heidi-ewing-and-rachel-grady-on-one-of-us/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/filmmakermagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='http://filmmakermagazine.com/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='http://filmmakermagazine.com/wp-includes/js/thickbox/thickbox.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css' href='http://filmmakermagazine.com/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css' href='http://filmmakermagazine.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.30' type='text/css' media='all' />
<script type='text/javascript' src='http://filmmakermagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://filmmakermagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://filmmakermagazine.com/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/8/jwplayer.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/plugins/fm_quicksearch.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js?ver=2.8.3'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.2/js/foundation/foundation.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.2/js/foundation/foundation.dropdown.js?ver=5.5.2'></script>
<link rel='https://api.w.org/' href='http://filmmakermagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://filmmakermagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://filmmakermagazine.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Watch Now for 48 Hours: Short Films from Eastern Oregon Film Festival' href='http://filmmakermagazine.com/103737-watch-now-for-48-hours-short-films-from-eastern-oregon-film-festival/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://filmmakermagazine.com/?p=103740' />
<link rel="alternate" type="application/json+oembed" href="http://filmmakermagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffilmmakermagazine.com%2F103740-leaving-the-hasidic-faith-heidi-ewing-and-rachel-grady-on-one-of-us%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://filmmakermagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffilmmakermagazine.com%2F103740-leaving-the-hasidic-faith-heidi-ewing-and-rachel-grady-on-one-of-us%2F&#038;format=xml" />
<meta property="fb:pages" content="20175393984" />
<meta property="ia:markup_url" content="http://filmmakermagazine.com/103740-leaving-the-hasidic-faith-heidi-ewing-and-rachel-grady-on-one-of-us/?ia_markup=1" />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script><link rel="amphtml" href="http://filmmakermagazine.com/103740-leaving-the-hasidic-faith-heidi-ewing-and-rachel-grady-on-one-of-us/amp/" /><meta property="fb:admins" content="themedaglia" />
<meta property="fb:pages" content="20175393984" />
<meta property="og:title" content="Leaving the Hasidic Faith: Heidi Ewing and Rachel Grady on One of Us | Filmmaker Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://filmmakermagazine.com/103740-leaving-the-hasidic-faith-heidi-ewing-and-rachel-grady-on-one-of-us/" />
<meta property="og:site_name" content="Filmmaker Magazine" />
<meta property="og:description" content="Described at one point in the film as a community based on survivors of trauma, the Hasidic population of Brooklyn, New York is known for being a tight-knit" />
<meta name="description" content="Described at one point in the film as a community based on survivors of trauma, the Hasidic population of Brooklyn, New York is known for being a tight-knit" />
<meta name="author" content="Erik Luers" />
<meta property="og:image" content="http://filmmakermagazine.com/wp-content/uploads/2017/10/OneOfUs-1280x720-628x348.jpg" />
</head>
<body>
<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-2872170-1']);
			_gaq.push(['_trackPageview']);
			(function() {
			  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
<div class="m-pikabu-sidebar m-pikabu-left show-for-small-only">


<div class="col-1 features row sidebar-news-mobile">
<h2 class="sidebartitle"><a href="#" style="color:#fff">Latest News</a></h2>
<div id="sideblock">
<div class="sidefeature" data-behavior="feature_click large-6 columns">
<a href="http://filmmakermagazine.com/103560-it-comes-at-night-dp-drew-daniels-on-new-lenses-old-dogs-and-using-actors-as-bounce-cards/" class="img">
<img width="628" height="348" src="http://filmmakermagazine.com/wp-content/uploads/2017/09/it-comes-at-night-1920-1496791105201_1280w-628x348.jpg" class="attachment-feature size-feature wp-post-image" alt="" /> <span><em>It Comes at Night</em></span> </a>
<h3><a href="http://filmmakermagazine.com/103560-it-comes-at-night-dp-drew-daniels-on-new-lenses-old-dogs-and-using-actors-as-bounce-cards/"><em>It Comes at Night</em> DP Drew Daniels on New Lenses, Old Dogs and Using Actors as Bounce Cards</a></h3>
<p class="meta">Sep 29, 2017</p>
<a href="http://filmmakermagazine.com/103548-the-movie-industry-doesnt-have-any-etiquette-just-fear-director-nathan-silver-on-thirst-street-and-making-eight-features-in-eight-years/" class="img">
<img width="628" height="348" src="http://filmmakermagazine.com/wp-content/uploads/2017/09/Lethem-6-1-628x348.jpg" class="attachment-feature size-feature wp-post-image" alt="" srcset="http://filmmakermagazine.com/wp-content/uploads/2017/09/Lethem-6-1-628x348.jpg 628w, http://filmmakermagazine.com/wp-content/uploads/2017/09/Lethem-6-1-214x120.jpg 214w" sizes="(max-width: 628px) 100vw, 628px" /> <span><i>Thirst Street</i></span> </a>
<h3><a href="http://filmmakermagazine.com/103548-the-movie-industry-doesnt-have-any-etiquette-just-fear-director-nathan-silver-on-thirst-street-and-making-eight-features-in-eight-years/">&#8220;The Movie Industry Doesn&#8217;t Have Any Etiquette, Just Fear&#8221;: Director Nathan Silver on <i>Thirst Street</i> and Making Eight Features in Eight Years</a></h3>
<p class="meta">Sep 28, 2017</p>
<a href="http://filmmakermagazine.com/103516-challenging-five-untruths-about-women-in-the-film-business-at-ifp-weeks-persona-project-panel/" class="img">
<img width="628" height="348" src="http://filmmakermagazine.com/wp-content/uploads/2017/09/Lethem-12-628x348.jpg" class="attachment-feature size-feature wp-post-image" alt="" /> <span>(l to r) Aijah Keith, Sara Kiener, Dana Vladimir, Taylor Shung, Taylor Hess</span> </a>
<h3><a href="http://filmmakermagazine.com/103516-challenging-five-untruths-about-women-in-the-film-business-at-ifp-weeks-persona-project-panel/">Challenging Five Untruths about Women in the Film Business at IFP Week&#8217;s Persona Project Panel</a></h3>
<p class="meta">Sep 24, 2017</p>
</div>
<ul class="listing-articles" data-behavior="listing_click">
<li>
<a href="http://filmmakermagazine.com/103740-leaving-the-hasidic-faith-heidi-ewing-and-rachel-grady-on-one-of-us/">
<img width="300" height="172" src="http://filmmakermagazine.com/wp-content/uploads/2017/10/OneOfUs-1280x720-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" /> <b>Leaving the Hasidic Faith: Heidi Ewing and Rachel Grady on <em>One of Us</em></b>
</a>
<span>Oct 20, 2017</span>
</li>
<li>
<a href="http://filmmakermagazine.com/103737-watch-now-for-48-hours-short-films-from-eastern-oregon-film-festival/">
<img width="300" height="172" src="http://filmmakermagazine.com/wp-content/uploads/2017/10/2017_EOFF_ONLINE_Header_Graphic_620px-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" /> <b>Watch Now for 48 Hours: Short Films from Eastern Oregon Film Festival</b>
</a>
<span>Oct 20, 2017</span>
</li>
<li>
<a href="http://filmmakermagazine.com/103732-la-chinoise-le-gai-savoir-personal-shopper-and-two-by-john-sturges-jim-hemphills-home-video-picks/">
<img width="300" height="172" src="http://filmmakermagazine.com/wp-content/uploads/2017/10/chinoiseJPLsunglasses-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" /> <b><em>La Chinoise</em>, <em>Le Gai Savoir</em>, <em>Personal Shopper</em> and Two by John Sturges: Jim Hemphill’s Home Video Picks</b>
</a>
<span>Oct 20, 2017</span>
</li>
<li>
<a href="http://filmmakermagazine.com/103707-four-years-of-access-to-whale-hunts-director-mike-day-on-the-islands-and-the-whales/">
<img width="300" height="172" src="http://filmmakermagazine.com/wp-content/uploads/2017/10/theislandsandthewhales-1600x900-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" /> <b>Four Years of Access to Whale Hunts: Director Mike Day on <i>The Islands and the Whales</i></b>
</a>
<span>Oct 19, 2017</span>
</li>
<li>
<a href="http://filmmakermagazine.com/103724-with-four-nominations-get-out-tops-ifp-gotham-award-announcement/">
<img width="300" height="172" src="http://filmmakermagazine.com/wp-content/uploads/2017/03/getout-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" /> <b>With Four Nominations, <i>Get Out</i> Tops IFP Gotham Awards Announcement</b>
</a>
<span>Oct 19, 2017</span>
</li>
<li>
<a href="http://filmmakermagazine.com/103722-our-indie-problem-financiers-and-sexual-harassment/">
<img width="300" height="172" src="http://filmmakermagazine.com/wp-content/uploads/2017/10/IMG_Oct182017at20130PM-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" /> <b>Our Indie Problem: Financiers and Sexual Harassment</b>
</a>
<span>Oct 18, 2017</span>
</li>
<li>
<a href="http://filmmakermagazine.com/103712-watch-psycho-shower-scene-mash-up/">
<img width="300" height="172" src="http://filmmakermagazine.com/wp-content/uploads/2017/10/Screen-Shot-2017-10-16-at-2.24.21-PM-300x172.png" class="attachment-small size-small wp-post-image" alt="" /> <b>Watch: <em>Psycho</em> Shower Scene Mash-Up</b>
</a>
<span>Oct 16, 2017</span>
</li>
<li>
<a href="http://filmmakermagazine.com/103703-critics-notebook-nyff-call-me-by-your-name-the-square-western-wonderstruck-joan-didion-the-center-will-not-hold/">
<img width="300" height="172" src="http://filmmakermagazine.com/wp-content/uploads/2017/10/t-call-me-by-your-name-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" /> <b>Critic&#8217;s Notebook NYFF: <em>Call Me By Your Name</em>, <em>The Square</em>, <em>Western</em>, <em>Wonderstruck</em>, <em>Joan Didion: The Center Will Not Hold</em></b>
</a>
<span>Oct 13, 2017</span>
</li>
<li>
<a href="http://filmmakermagazine.com/103699-inequality-and-systemic-racism-in-st-louis-landon-von-soest-and-jeremy-levine-on-for-akheem/">
<img width="300" height="172" src="http://filmmakermagazine.com/wp-content/uploads/2017/10/For-Ahkeem_Stills_01-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" /> <b>Inequality and Systemic Racism in St. Louis: Landon Von Soest and Jeremy Levine on <em>For Akheem</em></b>
</a>
<span>Oct 13, 2017</span>
</li>
</ul>
</div>
</div>

</div>
<div id="fm" class="m-pikabu-container detail generic-detail">
<header>
<div class="c">
<h1><a href="/">Filmmaker</a></h1>
<p><a href="http://filmmakermagazine.com/issues/fall-2017/">Click here to read our 25th Anniversary Fall 2017 issue, featuring the 25 New Faces of Independent Film</a></p>

<nav id="mobile-nav" class="mobile mobar show-for-small-only" role="navigation" data-topbar>
<section class="mobile-nav-section">
<ul class="left mobile-nav-left">
<li><a class="m-pikabu-nav-toggle" data-role="left"></a></li>
</ul>
<a href="http://filmmakermagazine.com/" class="mobile-nav-logo"><span class="title-area"></span></a>
<ul class="right mobile-nav-right">
<li><a class="search stoggle" data-role="left"></a>
<li><a href="https://account.filmmakermagazine.com/login?redirectTo=http://filmmakermagazine.com/103740-leaving-the-hasidic-faith-heidi-ewing-and-rachel-grady-on-one-of-us/"><span class="visuallyhidden">Log In</span></a></li>
<li><a class="navicon mtoggle" href="#"></a></li>
</ul>
</section>
</nav>

<nav data-behavior="main_nav" class="show-for-medium-up">
<ul>
<li class="n_1">
<a href="/category/filmmaking">Filmmaking</a>
<div class="subnav">
<ul>
<li><a href="/category/filmmaking">All</a></li>
<li><a href="/category/filmmaking/directing">Directing</a></li>
<li><a href="/category/filmmaking/screenwriting">Screenwriting</a></li>
<li><a href="/category/filmmaking/Cinematography">Cinematography</a></li>
<li><a href="/category/filmmaking/production">Production</a></li>
<li><a href="/category/filmmaking/post-production">Post-Production</a></li>
<li><a href="/category/filmmaking/financing">Financing</a></li>
<li><a href="/category/filmmaking/distribution">Distribution</a></li>
<li><a href="/category/filmmaking/transmedia">Transmedia</a></li>
</ul>
</div>
</li>
<li class="n_2">
<a href="/columns">Columns</a>
<div class="subnav subnav-double subnav-triple subnav-quadruple">
<ul>
<li><a href="/columns">All</a></li>
<li><a href="/column/focal-point/">Focal Point</a></li>
<li><a href="/column/shutter-angles/">Shutter Angles</a></li>
<li><a href="/column/film-reviews-by-howard-feinstein/">True Crit</a></li>
<li><a href="/column/continue-watching/">Continue Watching</a></li>
<li><a href="/column/the-editors-blog/">Editor's Blog</a></li>
<li><a href="/column/the-week-in-cameras/">The Week In Cameras</a></li>
<li><a href="/column/culture-hacker/">Culture Hacker</a></li>
<li><a href="/column/persona-project/">Persona Project</a></li>
<li><a href="/column/blue-velvet-project/">Blue Velvet Project</a></li>
<li><a href="/column/lady-vengeance/">Lady Vengeance</a></li>
<li><a href="/column/shooting-with-john/">Shooting With John</a></li>
<li><a href="/column/this-is-where-you-work/">This is Where You Work</a></li>
<li><a href="/column/microbudget-conversation/">Microbudget Conversation</a></li>
<li><a href="/column/into-the-splice/">Into the Splice</a></li>
<li><a href="/column/hammer-to-nail-2/">H2N Pick of the Week</a></li>
<li><a href="/column/industry-beat/">Industry Beat</a>
<li><a href="/column/extra-curricular/">Extra Curricular</a>
<li><a href="/column/time-and-tempo/">Time and Tempo</a>
<li><a href="/column/things-dps-dont-talk-about/">Things DPs Don't Talk About</a></li>
<li><a href="/column/notes-on-real-life/">Notes on Real Life</a>
</ul>
</div>
</li>
<li class="n_3">
<a href="/category/festivals-events/">Festivals &amp; Events</a>
<div class="subnav">
<ul>
<li><a href="/category/sundance/">Sundance</a></li>
<li><a href="/category/sxsw/">SXSW</a></li>
<li><a href="/category/festivals-events/">All Festivals &amp; Events</a></li>
</ul>
</div>
</li>
<li class="n_4">
<a href="/category/interviews">Interviews</a>
<div class="subnav">
<ul>
<li><a href="/category/interviews">All</a></li>
<li><a href="/category/interviews/directors">Directors</a></li>
<li><a href="/category/interviews/actors">Actors</a></li>
<li><a href="/category/interviews/screenwriters">Screenwriters</a></li>
<li><a href="/category/interviews/cinematographers">Cinematographers</a></li>
<li><a href="/category/interviews/editors">Editors</a></li>
<li><a href="/series/25-new-faces-of-independent-film-2017/">25 New Faces</a></li>
</ul>
</div>
</li>
<li class="n_5">
<a href="#">Watch</a>
<div class="subnav">
<ul>
<li><a href="/videos">Videos</a></li>
<li><a href="/vod">Video on Demand</a></li>
</ul>
</div>
</li>
<li class="n_6"><a href="http://filmmakermagazine.com/issues/fall-2017/">Latest Issue</a></li>
<li style="width: 160px; ">
<section style="" id="fm_quicksearch_form">
<form role="search" method="get" id="searchform" action="/">
<input name="s" id="fm_quicksearch" type="text" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'" />
<input id="fm_quicksearch-btn" type="submit" value="">
</form>
</section>
</li>
<li><a href="http://twitter.com/FilmmakerMag" class="tw" target="_blank">Twitter</a></li>
<li><a href="http://www.facebook.com/FilmmakerMagazine" class="fb" target="_blank">Facebook</a></li>
<li><a href="/feed" class="rss">RSS</a></li>
</ul>
</nav>
</div>
</header>
<nav id="tools">
<ul class="c">
<li><a href="http://www.ifp.org/" target="_blank">ifp.org</a></li>
<li class="current"><a href="/">Filmmaker Magazine</a></li>
<li><a href="http://gotham.ifp.org/" target="_blank">Gotham Awards</a></li>
<li><a href="/new-faces-of-independent-film/">25 New Faces</a></li>
<li class="a-login">
<a href="https://account.filmmakermagazine.com/login?redirectTo=http://filmmakermagazine.com/103740-leaving-the-hasidic-faith-heidi-ewing-and-rachel-grady-on-one-of-us/">Log in</a>
</li>
</li>
<li class="a-login"><a href="http://ifp.org/join" target="_blank">Join IFP</a></li>
<li class="a-login"><a href="/contact" target="_blank">Contact us by email</a></li>
<li class="a-login">
<a href="https://account.filmmakermagazine.com/subscribe" target="_blank">Subscribe</a>
</li>
</ul>
</nav>
<div class="banner hide-for-small-only">


<ins data-revive-zoneid="649" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</div>

<div id="searchtoggle" style="display:none">
<section style="" id="fm_quicksearch_form">
<form role="search" method="get" id="searchform" action="/">
<input name="s" value="Search" id="fm_quicksearch" type="text">
<input id="fm_quicksearch-btn" type="submit" value="">
</form>
</section>
</div>
<ul id="mmenu" style="display:none">
<li></li>
<li><a href="/category/filmmaking">Filmmaking</a></li>
<li><a href="/columns">Columns</a></li>
<li><a href="/category/festivals-events">Festivals &amp; Events</a></li>
<li><a href="/category/interviews">Interviews</a></li>
<li><a href="/videos">Watch</a></li>
<li><a href="http://filmmakermagazine.com/issues/fall-2017/">Current Issue</a></li>
<li><a href="/series/25-new-faces-film-2016">25 New Faces</a></li>
<li>
<ul class="mmenusub">
<li><a href="https://account.filmmakermagazine.com/subscribe">Subscribe</a></li>
<li><a href="/advertise">Advertise</a></li>
<li><a href="/support">Support</a></li>
</ul>
<ul class="mmenusub">
<li><a href="/archive">Issue Archive</a></li>
<li><a href="/privacy-policy">Privacy policy</a></li>
<li><a href="/contact">Contact</a></li>
</ul>
<div class="clear" />
</li>
<li>
<div class="mmenufoot">
<span>Filmmaker magazine is a publication of<br />
<img src="/wp-content/themes/filmmaker/images/ifp.png" width="34px"><br>
<a href="http://www.ifp.org/">click here to learn more</a>.</span>
</div>
</li>
<li>
<div class="mmenusocial">
<a href="https://twitter.com/FilmmakerMag" class="twitter"></a><a href="https://www.facebook.com/FilmmakerMagazine" class="facebook"></a>
</div>
</li>
<li></li>
</ul>
<div class='dropdown-ad-container'> <aside class="dropdown-ad" data-behavior="dropdown_ad" style="display:none;">

<ins data-revive-zoneid="1032" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</aside></div> <div class="hide-for-medium-up mobile-leaderboard">

<ins data-revive-zoneid="903" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</div>
<article class="content c cols-2x">
<a class="colback show-for-small-only" href="#" onclick="history.back();return false;"><img src="/wp-content/themes/filmmaker/images/back.png">Back to selection</a>
 <h1>Leaving the Hasidic Faith: Heidi Ewing and Rachel Grady on <em>One of Us</em></h1>
<div class="col-1">
<div class="img">
<img width="1240" height="698" src="http://filmmakermagazine.com/wp-content/uploads/2017/10/OneOfUs-1280x720.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://filmmakermagazine.com/wp-content/uploads/2017/10/OneOfUs-1280x720.jpg 1240w, http://filmmakermagazine.com/wp-content/uploads/2017/10/OneOfUs-1280x720-768x432.jpg 768w, http://filmmakermagazine.com/wp-content/uploads/2017/10/OneOfUs-1280x720-1024x576.jpg 1024w, http://filmmakermagazine.com/wp-content/uploads/2017/10/OneOfUs-1280x720-213x120.jpg 213w" sizes="(max-width: 1240px) 100vw, 1240px" /> <span><em>One of Us</em></span> </div>
<div class="meta">
<p>
by <a href="http://filmmakermagazine.com/author/erik-luers/" title="Posts by Erik Luers" rel="author">Erik Luers</a> <br>in <a href="http://filmmakermagazine.com/category/interviews/directors/" rel="category tag">Directors</a>, <a href="http://filmmakermagazine.com/category/interviews/" rel="category tag">Interviews</a><br />
on Oct 20, 2017 </p>
<p class="tags">
<a href="http://filmmakermagazine.com/tag/heidi-ewing/" rel="tag">Heidi Ewing</a>, <a href="http://filmmakermagazine.com/tag/netflix/" rel="tag">Netflix</a>, <a href="http://filmmakermagazine.com/tag/one-of-us/" rel="tag">One of Us</a>, <a href="http://filmmakermagazine.com/tag/rachel-grady/" rel="tag">Rachel Grady</a> </p>
<p></p>
</div>
<p>Described at one point in the film as a community based on survivors of trauma, the Hasidic population of Brooklyn, New York is known for being a tight-knit religious group as private as it is self-dependent. Keeping to the strict customs inherited from their ancestors, the men and women separate themselves from the secular community by adhering to strict dress codes, luddite beliefs and a need to keep their families intact. Equally stringent and oppressive, the Hasidic faith — in the case of Heidi Ewing and Rachel Grady’s new investigative documentary, <i>One of Us</i>, Hasidic New Yorkers<i> —</i> are particularly firm about keeping their followers in and curious strangers out.</p>
<p>Following three characters who are either looking to or have left the faith, <i>One of Us</i> sneaks behind that closed curtain. Etty is an abused wife looking to leave her husband and gain custody of their children; Ari, a young man who was abused by the Hasidic community as a child, looks to live a less strict lifestyle; Luzer is a struggling actor who, when we first meet him, lives alone in a trailer. The three ground this story of a comforting social norm (organized religion) turned against them. In a society where it’s encouraged to leave things “status quo,” any act of defiance makes them a threat.</p>
<figure class="mobile_content_box hide-for-medium-up"><iframe sandbox='allow-scripts allow-popups allow-popups-to-escape-sandbox' id='ac010cbe' name='ac010cbe' src='http://flow.aquaplatform.com/afr.php?n=ac010cbe&amp;zoneid=641&amp;cb=%n&amp;ct0=%c' frameborder='0' scrolling='no' width='100%' height='100%' layout='responsive' allowfullscreen='' style='width:100%'><a href='http://flow.aquaplatform.com/ck.php?n=a16beeb9&amp;cb=%n' target='_blank'><img src='http://flow.aquaplatform.com/avw.php?zoneid=641&amp;cb=%n&amp;n=a16beeb9&amp;ct0=%c' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='http://flow.aquaplatform.com/ag.php'></script></figure><p></p><p>As the film premieres on Netflix today, I spoke with Ewing and Grady about gaining this unprecedented access, keeping characters’ identities private when the situation called for it and the inherent politics of a guarded community.</p>
<p><b>Filmmaker</b>: How did you find the three main characters who make up this triptych and, given the private nature of their lives, how did you get them to open up on camera? Were you looking for a variety of experiences/time removed from the Hasidic faith?</p>
<p><b>Ewing</b>: We found our characters through Footsteps, an organization that helps people transition into a more secular life. We had read an article on them and thought if we could get access to people who were thinking of leaving, then we had the makings of a really strong film. Footsteps had been approached by other people attempting to gain access [to these stories] in the past, so it was a matter of us being persistent and them liking our work/being ready for a film to be made by the right people. They gave us access to enter the building without our cameras, to hang out and meet people when there were events going on. That was the extent of the access. It was then up to us to talk to members and see who was willing [to be filmed].</p>
<p>This is a very private group. The meet-up address isn’t listed on the website and the membership is privately guarded. There are people who come in from the Hasidic community who are still practicing but are curious about leaving. Some attend one time and never come back, so to be captured on camera could be a potential disaster for them. Footsteps is totally persona non grata in the Hasidic community, as it’s considered a provocative anti-Hasidic organization and a threat. You would never tell someone about Footsteps unless you were very serious about leaving. We spent many months going to different events and meeting people who might be open to being interviewed or talking to us [off-camera]. That was our process of meeting people, and we filmed many over a six-month period as we searched for the right fit.</p>
<p><b>Filmmaker:</b> What were your subjects like when you first met them?</p>
<p><b>Ewing:</b> When we met Etty, she was still in the community, still wearing a sheitel, and thinking about getting a divorce from her abusive husband. We found her extremely intriguing and beguiling in so many ways. She had this steely nature about her. She wasn’t going to be beaten down. She had seven children, had been abused and was undereducated (and knew it). When we connected with her, we knew, as filmmakers, that her story was going to unfold, transpire, and be very different <span class="aBn" tabindex="0" data-term="goog_1064472307"><span class="aQJ">two years from now</span></span>. You don’t know how it’s going to end, of course, but something was going to be very different <span class="aBn" tabindex="0" data-term="goog_1064472308"><span class="aQJ">in two years</span></span>. You just have that gut feeling in observational filmmaking.</p>
<p>The problem was that Etty didn’t wish to be filmed. She was willing to lend her voice on camera but not her face, all for very good reasons. We went with it, figuring we would find a creative solution later – possibly through animation – and then halfway through the production she changed her mind and revealed herself on camera.</p>
<p>We found Ari and Luzer through other members of Footsteps. While they were on such different journeys and different parts of their journeys, we felt that, collectively, the three stories of Etty, Ari, and Luzer would prove complementary. We didn’t film anyone else for the next year and a half. We thought they were going to undergo some sort of transformation that was going to be equally satisfying to them (and our audience) and you go with your gut.</p>
<p><b>Filmmaker:</b> I actually went to the <a href="https://footstepsorg.org">Footsteps website</a> after seeing <i>One of Us </i>and the homepage is now embedded with a trailer for your film. Give the wide exposure this film will receive, would you say a mutually beneficial relationship was taking place between the organization and yourselves?</p>
<p><b>Grady:</b> We didn’t promise them anything, but they had seen our work as we pitched the project to them. I see this film as a bookend to our film <i>Jesus Camp</i>, and I think they really respected how we treated our subjects there. They took a risk, and while they’re ultimately embracing it and think it could bring some attention to their organization, we were very clear that we were not making a film for or about them. I’m glad they like it, but it was more important to us that our subjects thought it was honest.</p>
<p><b>Ewing: </b>Once we cast our characters, we didn’t really film at Footsteps anymore, just a few group therapies that you see in the film. It was a leap of faith for them.</p>
<p><b>Filmmaker:</b> There are moments where your camera is tasked with maintaining the anonymity of Etty, who, for the first half of the film, has her face completely hidden via clever angling, deliberate camera placement, and quick cuts. How did you devise a way to obscure her while still granting that character a physical presence?</p>
<p><b>Grady:</b> That was a work in progress.</p>
<p><b>Ewing:</b> We started getting real creative as we wondered, “How do you make a movie about someone who can’t be seen?” We’d never done that before because we would never agree to such a thing, but Etty was worth it.</p>
<p>As filmmakers, we had to come up with a visual motif, and as the film is very voyeuristic, it was a style we adopted from the very beginning. This is a community that doesn’t want to be photographed and doesn’t want to be in the media. They despise cameras and we weren’t welcome there, to waltz in and film everything around us. And so we adopted a voyeuristic style with “dirty foregrounds” and a lot of obstacles in the frame, especially when filming Etty. We were running out of ideas of how to obscure her when she decided to show her face. She felt like there was nothing to lose. Things had been going so badly for her that she thought she should really share this story with the world and not be afraid to do so.</p>
<p>Aesthetically, we tried to take the audience on the same ride. She’s first unavailable, visually, to us, and then when she is available, you’ll notice that our shooting changed. We started doing a lot more close-ups on her face, because the whole story really is on her face, the fear and euphoria experienced going into a new world. It was a joy to start filming her in that way after so much time without it.</p>
<p><b>Filmmaker:</b> You also feature phone calls Etty makes to close friends. As she feels trapped in her apartment, afraid to go outside and deal with former acquaintances whom now despise her, you show views outside Etty&#8217;s window, of innocuous passers-by who may in fact be her enemies. There are several shots of the outside world, often coming in the form of these windows or via subway trains providing an escape to (or from) Brooklyn. What went in to developing a plan to display that feeling of paranoia/claustrophobia visually?</p>
<p><b>Grady: </b>There was a form-and-function approach to this film, and the story informed how we could shoot it. We couldn’t film Etty on the street in Borough Park, for example, as the community didn’t know we were making a film.</p>
<p><b>Ewing:</b> It would’ve been too dangerous for her.</p>
<p><b>Grady: </b>And as a result, Etty <i>did </i>spend a lot of time at home. That’s something we thought about a lot, if it’s strange to have a main character that you see almost exclusively alone. And that’s because <i>she was</i> alone.</p>
<p><b>Ewing: </b>Everyone had abandoned her. Regarding your question about the subway, the subway is the one place New Yorkers, secular and non-secular, interact. It’s the one forced place where we all interact because everyone uses it to get around. Crossing the bridge became a thematic thing for us, and we’re not the first to think of it like that. Crossing the Williamsburg Bridge, for example, to attend a secular court and obtain some sort of role in a secular New York, really involves going over that bridge. Once you cross over, your life totally changes.</p>
<p>There was that sense of claustrophobia involved in shooting Etty, including while she was on the subway. Even though she’s a mom sitting amongst hundreds of people on the train, she doesn’t see it that way. What’s going on in her head are these endless threats and phone calls that she recorded before we met her. She documented those because she thought, “Well, if something happens to me, no one will ever believe what they were threatening me with.” She had the foresight to find an app and start recording her calls. As filmmakers, we thought it presented an incredible narrative that was equally authentic and raw. She entrusted us with those calls and we designed a visual motif for them, how often she must have run them over and over again in her head, as one does when you get a disturbing call or a text. That’s how we created the motif, when she’s in the subway, barely seen, and all you can hear are the words of her husband. There’s that sense of cloyingness, yeah, and hopefully in the third act that’s been reduced as she’s making her own way. That was our hope.</p>
<p><b>Filmmaker:</b> Although much of the story is seen through the eyes of your three main characters, there are occasional moments, such as archival footage of a 2012 Hasidic gathering at Citifield, where we see the strict rules being enforced by those still in the faith. As a rabbi decries the horrific and enticing dangers of the internet to a packed baseball stadium, we become fearful of religious leaders who are as much mentors as they are ranting demagogues. How did you find that footage?</p>
<p><b>Grady:</b> Ari told us, in the first place, about the anti-internet rally, that it existed, and it’s actually how he discovered the power of the internet. His father took him to the rally.</p>
<p><b>Filmmaker:</b> It showcases the the rare male figure (the rabbi) in the film that’s an oppressive leading voice presented in an unfiltered fashion. And it’s all through archival footage in a baseball stadium.</p>
<p><b>Ewing: </b>You’re right, we don’t have that kind of voice in the film very often because we didn’t have access to the leadership. No one wanted to be filmed when we would ask. That rabbi is a leader in the community, very respected, and he’s speaking for the group. The footage provides a wonderful insight into a massive event that no one in the secular world has ever heard of.</p>
<p><b>Grady:</b> Everyone in the Hasidic community obviously had heard about it.</p>
<p><b>Ewing:</b> It was a big deal for them, yeah, but no one in our festival screenings have heard of it. They’re shocked that it was in Citifield, as were we. “They got Citifield?” The rally footage really shows this parallel group with specific aims and designs and desires and plans. They are leaders who tow the line for certain issues and they vote as a block and make sure they meet the judges they’re electing, etc. There is an organizing principle there, and as outsiders, this scene was one of the only opportunities to show the audience.</p>
<p><b>Filmmaker:</b> There&#8217;s specific mention of the Brooklyn Hasidic community being politically active, as many are on government-assisted housing and are involved in creating businesses and institutions that reinforce their religious beliefs. One shot specifically struck me: when a Hasidic man uses a loudspeaker urging everyone to go out and vote for a leader who puts God first, we notice the back of his car is decked out in pro-Trump posters. Was there a Republican swing in this community? That specific shot inclusion adds a context to the film I didn&#8217;t earlier realize.</p>
<p><b>Grady</b>: They’re definitely a more conservative group, as a lot of very religious groups are. However, I noticed a pattern that for them: it’s very transactional in terms of who they vote for. If someone promises them something or helps them get to a means to an end in what they want as a community, then they’ll vote for them. It’s more about “what can you do for me?”</p>
<p><b>Filmmaker: </b>And I’m sure the politicians are directly playing to that base.</p>
<p><b>Grady: </b>Sure. And while we happened to catch a federal election, it’s the local elections at the state level that really matter to them, at the micro-level, because that’s what helps them get Pell Grants and certain kinds of benefits. They’re very focused on local level because they can get what they want. They don’t have as much impact on a federal level because there isn’t very many of them.</p>
<p><b>Filmmaker</b>: And by showing that community, were you eager to learn how exclusive it was?</p>
<p><b>Grady:</b> Oh, it’s self-reliant. They use the rest of secular society for what they need from them and then want complete and total autonomy otherwise. They’d rather not have people in their business.</p>
<p><b>Filmmaker: </b>Given that insular nature and the shorthand involved in how they speak with one another, you&#8217;re often filming Hasidic men and women having private conversations in public settings. The film&#8217;s title comes from a scene like this, where an older Hasidic man quietly berates Ari in an a park for choosing to leave the faith. As you followed your characters through their daily lives, how did you prepare to film (but not interfere) with interactions such as this?</p>
<p><b>Ewing: </b>That’s such a good scene and one that we argued with our editors about. It’s one of those weird scenes where we knew it was excellent, but we originally couldn’t find a place for it, and so it was put in like seven different places in the movie. Rachel and I were fascinated because the elderly man didn’t know he was being filmed (nor do we see his face). It shows an elder’s judgment upon a young &#8216;un whose strayed, making it known to a complete and total stranger that he needs to repent. These aren’t things that happen in a secular society, in the United States, anymore. It may happen in southern Europe, where an elderly person may “tell ya where to put it,” but it was surprising that he would just pass those judgments (onto a stranger).</p>
<p><b>Filmmaker:</b> And at first, it almost feels like Ari and the elderly man are bonding.</p>
<p><b>Grady: </b>Well, they are! They do both! And that’s what’s so interesting about it.</p>
<p><b>Ewing:</b> There’s the warmth <i>and </i>the judgment.</p>
<p><b>Grady: </b>It’s a push-pull that’s always there. “You’re with us or you’re out, and if you’re in, then you’re <i>really</i> in.” It’s all so conditional.</p>
<p><b>Filmmaker: </b>And now I’m reminded of other public scenes where you’re filming from a distance. The scene where Ari returns from Florida and sees an older gentleman who makes a remark about Air’s lighter hair color —I suppose you can’t prepare in advance for these interactions to take place.</p>
<p><b>Ewing:</b> That scene too features a mix of encouragement and some “don’t disappoint everybody.” We’ll welcome you back but don’t embarrass us.</p>
<p><b>Grady:</b> Don’t fuck up.</p>
<p><b>Ewing:</b> Ari was exposed to that a lot, as he’s the only one who was still in the community.</p>
<p><b>Grady:</b> And he’s still a kid.</p>
<p><b>Filmmaker: </b>Did you face any difficulty being outdoors and trying to film those scenes incognito?</p>
<p><b>Grady: </b>If you stick around for three years, you can get a couple!</p>
<p><b>Ewing: </b>Well, if you know when Ari is going to go looking for a job, you’re going to follow him, at a distance. There are stakes involved, as Ari’s just exited rehab, and his life could go either way. Those are things we’re going to follow. He’s known to a lot of people in Williamsburg, and so when we’d follow him at a distance with a radio mic and garner interesting material. We couldn’t follow Etty (and Luzer was a different scenario), but Ari was someone who provided, through his eyes, a really good insight into the community.</p>
<p><b>Filmmaker:</b> Each subject&#8217;s story ends in a satisfying if not completely resolved way. With Ari however, I felt a particular sadness for how he felt unable to fully embrace a secular life. When we see him at a religious gathering at the end of the film, with men dancing and cheering all around him, you frame him in the background like the confused outsider he is.</p>
<p><b>Grady: </b>Like a lot of twenty-year-olds, he feels like an outsider everywhere he goes. He’s trying to find his way but just happens to be from a community that’s extreme in that way.</p>
<p><b>Ewing:</b> He comes from a community where by twenty years of age, he should be married with a child. A secular kid who’s twenty is a kid who may be a sophomore in college and unsure of what he wants to be when he grows up, but Ari’s community says that he should be a father, the head of a household, by then. These children aren’t even given the time to do what’s natural, which is to have that identity crisis. Without it, you feel extra left out if you have any doubts. That’s what Ari’s face is saying in the scene you mentioned.</p>
<p><b>Filmmaker: </b>As the film gets set to be released, are you at all concerned with how it will be perceived within the Hasidic community? Will they even see it?</p>
<p><b>Ewing: </b>We’re about to share it with the world, both theatrically at the IFC Center and the globe through Netflix [laughs], and we’re really excited to see, feel and hear the reactions. We expect some pushback and expect a lot of different emotions. The movie seems to generate a lot of different feelings from the few screenings we’ve had.</p>
<p><b>Grady: </b>You know what’s really interesting? People will get upset about Etty’s situation and specifically ask how they can help her. That’s one emotion. But then there are also these very esoteric conversations taking place about identity and the meaning of life and all of those big things. I enjoy that we’ve been able to make a film that elicits that kind of conversation.<b> </b></p>
<p><b>Ewing: </b>The film is a meditation on the collective versus the singular and the individual versus the group. Within the group, however, there are a lot of wonderfully warm people, but when the group acts as a collective, the punitive aspects in the film begin.</p>
<figure class="mobile_content_box hide-for-medium-up"><iframe sandbox='allow-scripts allow-popups allow-popups-to-escape-sandbox' id='ac010cbe' name='ac010cbe' src='http://flow.aquaplatform.com/afr.php?n=ac010cbe&amp;zoneid=641&amp;cb=%n&amp;ct0=%c' frameborder='0' scrolling='no' width='100%' height='100%' layout='responsive' allowfullscreen='' style='width:100%'><a href='http://flow.aquaplatform.com/ck.php?n=a16beeb9&amp;cb=%n' target='_blank'><img src='http://flow.aquaplatform.com/avw.php?zoneid=641&amp;cb=%n&amp;n=a16beeb9&amp;ct0=%c' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='http://flow.aquaplatform.com/ag.php'></script></figure><p></p>
<aside class="comments">
<div id="disqus_thread">
<div id="dsq-content">
<ul id="dsq-comments">
<li class="comment even thread-even depth-1" id="dsq-comment-28790">
<div id="dsq-comment-header-28790" class="dsq-comment-header">
<cite id="dsq-cite-28790">
<span id="dsq-author-user-28790">Susan Marie</span>
</cite>
</div>
<div id="dsq-comment-body-28790" class="dsq-comment-body">
<div id="dsq-comment-message-28790" class="dsq-comment-message"><p>This was an excellent documentary on the lives of three young people who grew up in a religiously repressive environment, that taught warped ideology that put the Rabbinic law above the framework of the Creator, misrepresenting the true Hebrew faith. The courage these individuals possess is amazing! It takes a lot of conviction for someone to follow through, compelled to ask the hard questions, to seek the truth, even when it involves adverse consequences to their lives, to honor the integrity of that God given Spirit inside of them, no matter what.</p>
<p>The film makers were sensitive in their filming to allow the process of self discovery to unfold,naturally. By doing this, they showed much care and respect for the individuals involved. I would like to tell Luzer, Ari and Etty that they are not alone on their life journeys. There are many other people who have also questioned aspects of their religious upbringing, and are thankful they did so because it opened the door to seeing our Perfect Creator as a God of LOVE, not condemnation. He gave us the spirit of a seeking heart, and that truly IS a Blessing! Thank you for sharing your stories!</p>
<p>Warm Regards,<br />
Susan</p>
</div>
</div>
</li>
</ul>
</div>
</div>
<script type="text/javascript">
var disqus_url = 'http://filmmakermagazine.com/103740-leaving-the-hasidic-faith-heidi-ewing-and-rachel-grady-on-one-of-us/';
var disqus_identifier = '103740 http://filmmakermagazine.com/?p=103740';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'filmmakermagazine';
var disqus_title = "Leaving the Hasidic Faith: Heidi Ewing and Rachel Grady on One of Us";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=103740';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

</aside>
</div>
<div class="col-2">
<aside class="box_ad">

<ins data-revive-zoneid="645" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</aside>
<aside class="related-articles">
<h1>Related Articles</h1>
<ul class="listing-articles" data-behavior="listing_click">
<li>
<a href="http://filmmakermagazine.com/103707-four-years-of-access-to-whale-hunts-director-mike-day-on-the-islands-and-the-whales/">
<div class="hidicon show-for-small-only"><img width="300" height="172" src="http://filmmakermagazine.com/wp-content/uploads/2017/10/theislandsandthewhales-1600x900-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" /></div>
<b>Four Years of Access to Whale Hunts: Director Mike Day on <i>The Islands and the Whales</i></b>
</a>
<span>
by <a href="http://filmmakermagazine.com/author/randy-astle/" title="Posts by Randy Astle" rel="author">Randy Astle</a> in <a href="http://filmmakermagazine.com/category/interviews/directors/" rel="category tag">Directors</a>, <a href="http://filmmakermagazine.com/category/filmmaking/" rel="category tag">Filmmaking</a>, <a href="http://filmmakermagazine.com/category/interviews/" rel="category tag">Interviews</a><br>
Oct 19, 2017 </span>
</li>
<li>
<a href="http://filmmakermagazine.com/103699-inequality-and-systemic-racism-in-st-louis-landon-von-soest-and-jeremy-levine-on-for-akheem/">
<div class="hidicon show-for-small-only"><img width="300" height="172" src="http://filmmakermagazine.com/wp-content/uploads/2017/10/For-Ahkeem_Stills_01-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" /></div>
<b>Inequality and Systemic Racism in St. Louis: Landon Von Soest and Jeremy Levine on <em>For Akheem</em></b>
</a>
<span>
by <a href="http://filmmakermagazine.com/author/erik-luers/" title="Posts by Erik Luers" rel="author">Erik Luers</a> in <a href="http://filmmakermagazine.com/category/interviews/directors/" rel="category tag">Directors</a>, <a href="http://filmmakermagazine.com/category/interviews/" rel="category tag">Interviews</a><br>
Oct 13, 2017 </span>
</li>
<li>
<a href="http://filmmakermagazine.com/102273-tribeca-17-director-lana-wilson-on-her-wise-empathetic-suicide-doc-the-departure/">
<div class="hidicon show-for-small-only"><img width="300" height="172" src="http://filmmakermagazine.com/wp-content/uploads/2017/04/Anatahan-4-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" /></div>
<b>Director Lana Wilson Talks Gaining Trust, Valuing Life and Her Wise, Empathetic Suicide Prevention Doc, <i>The Departure</i></b>
</a>
<span>
by <a href="http://filmmakermagazine.com/author/scott/" title="Posts by Scott Macaulay" rel="author">Scott Macaulay</a> in <a href="http://filmmakermagazine.com/category/interviews/directors/" rel="category tag">Directors</a>, <a href="http://filmmakermagazine.com/category/interviews/" rel="category tag">Interviews</a><br>
Oct 13, 2017 </span>
</li>
</ul>
</aside>
<div class="banner">
</div>
<div class="banner">

<ins data-revive-zoneid="646" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</div>
<div class="banner">
<aside class="add-top-3">

<ins data-revive-zoneid="871" data-revive-target="_blank" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</aside>
</div>
</div>
<aside class="featured-articles">
<h1>Featured Articles</h1>
<ul class="listing-articles" data-behavior="listing_click">
<li>
<a href="http://filmmakermagazine.com/61753-shape-of-things-to-come-momis-first-look-gives-adventurous-new-cinema-a-home/">
<img width="220" height="120" src="http://filmmakermagazine.com/wp-content/uploads/2013/01/Hors_Satan-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://filmmakermagazine.com/wp-content/uploads/2013/01/Hors_Satan-220x120.jpg 220w, http://filmmakermagazine.com/wp-content/uploads/2013/01/Hors_Satan-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" /> <b>Shape of Things to Come: MOMI’s First Look Gives Adventurous New Cinema a Home</b>
</a>
<span>By <a href="http://filmmakermagazine.com/author/paul-dallas/" title="Posts by Paul Dallas" rel="author">Paul Dallas</a> on Jan 4, 2013</span>
</li>
<li>
<a href="http://filmmakermagazine.com/67858-whats-in-my-instapaper-game-of-thrones-bitcoin-video-game-death-chloe-sevigny-and-more/">
<img width="220" height="120" src="http://filmmakermagazine.com/wp-content/uploads/2013/03/crowd-6-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://filmmakermagazine.com/wp-content/uploads/2013/03/crowd-6-220x120.jpg 220w, http://filmmakermagazine.com/wp-content/uploads/2013/03/crowd-6-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" /> <b>What&#8217;s In My Instapaper: <i>Game of Thrones</i>, Bitcoin, Video Game Death, Chloe Sevigny and More</b>
</a>
<span>By <a href="http://filmmakermagazine.com/author/scott/" title="Posts by Scott Macaulay" rel="author">Scott Macaulay</a> on Mar 31, 2013</span>
</li>
<li>
<a href="http://filmmakermagazine.com/67479-rear-ended-new-directorsnew-films/">
<img width="220" height="120" src="http://filmmakermagazine.com/wp-content/uploads/2013/03/Our_Nixon_2-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://filmmakermagazine.com/wp-content/uploads/2013/03/Our_Nixon_2-220x120.jpg 220w, http://filmmakermagazine.com/wp-content/uploads/2013/03/Our_Nixon_2-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" /> <b>Rear-Ended: New Directors/New Films</b>
</a>
<span>By <a href="http://filmmakermagazine.com/author/howard/" title="Posts by Howard Feinstein" rel="author">Howard Feinstein</a> on Mar 26, 2013</span>
</li>
<li>
<a href="http://filmmakermagazine.com/66991-ifp-masterclass-how-to-fund-your-documentary/">
<img width="220" height="120" src="http://filmmakermagazine.com/wp-content/uploads/2013/03/IFP-Louise-Rosen-Fundraising-Masterclass-616x359-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://filmmakermagazine.com/wp-content/uploads/2013/03/IFP-Louise-Rosen-Fundraising-Masterclass-616x359-220x120.jpg 220w, http://filmmakermagazine.com/wp-content/uploads/2013/03/IFP-Louise-Rosen-Fundraising-Masterclass-616x359-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" /> <b>IFP Masterclass: How to Fund Your Documentary</b>
</a>
<span>By <a href="http://filmmakermagazine.com/author/billy/" title="Posts by Billy Brennan" rel="author">Billy Brennan</a> on Mar 14, 2013</span>
</li>
</ul>
</aside>
<aside class="social mobilesocial" data-behavior="social_links">
<ul>
<li class="tw">
<a href="http://twitter.com/share" class="twitter-share-button" data-text="" data-count="horizontal" data-via="FilmmakerMag">Tweet</a>
</li>
<li class="fb">
<div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="true"></div>
</li>
<li class="su">
<a href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=fmmag" class="addthis_button">Share this post</a>
</li>
<li class="cs">
<span>Comments</span>
</li>
</ul>
</aside>
</article>
<footer>
<div class="c small-10 small-text-center grid-content">
<h1><a href="/">The Magazine of Independent Film</a></h1>
<small>&copy;2017 Filmmaker Magazine &nbsp; All Rights Reserved &nbsp; A Publication of <span class="ifp">IFP</span></small>
<ul class="small-centered">
<li><a href="https://account.filmmakermagazine.com/subscribe">Subscribe</a></li>
<li><a href="/archive">Issue Archive</a></li>
<li><a href="/advertise/">Advertise</a></li>
<li><a href="/privacy-policy">Privacy Policy</a></li>
<li><a href="/support">Support</a></li>
<li><a href="/contact">Contact Us</a></li>
<li class="credit"><a href="http://www.area17.com/?utm_source=filmmakermagazine.com&utm_medium=referral&utm_campaign=footer-credit" target="_blank">Site by AREA 17</a></li>
</ul>
</div>
</footer>
<div class="mobilecredit clearfix small-11 show-for-small-only small-centered">
<span class="left">
&copy; 2017 Filmmaker Magazine<br>All Rights Reserved
</span>
<span class="right">
A Publication of IPF
</span>
</div>
<!--[if lte IE 6]>
    		<div id="ie6">
    			<p>This website does <strong>not</strong> fully support Internet Explorer 6. Your general web browsing experience will be much improved if you upgrade for free to <a href="http://www.microsoft.com/windows/products/winfamily/ie/default.mspx">Internet Explorer 7, Internet Explorer 8</a> or <a href="www.google.com/chrome">Google Chrome</a>.</p>
    		</div>
    		<![endif]-->
</div>
<script>var addthis_config = { data_track_addressbar:true };</script>
<script src="/wp-content/themes/filmmaker/javascripts/vendor/jquery.uniform.min.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/plugins/slider.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/plugins/validate.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/application.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/behaviors/main_nav.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/behaviors/social_links.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/behaviors/mask_email.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/behaviors/older_newer.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/behaviors/latest_news_popular_tabs.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/behaviors/hero_features.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/behaviors/listing_click.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/behaviors/feature_click.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/behaviors/strip_close.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/behaviors/accordion.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/behaviors/uniform.js"></script>
<script type="text/javascript" src="http://static.filmmakermagazine.com/js/pikabu.js"></script>
<script>
      $(function() {
        pikabu = new Pikabu({
    		  widths: {
            left: 'calc(100% - 40px)'
          }
        });
      });
    </script>
<script type="text/javascript">
    	jQuery(document).ready(function($) {
    		$("#mmenu").hide();
    		$(".mtoggle").click(function() {
    			$("#mmenu").slideToggle(500);
    		});
    	});
    </script>
<script type="text/javascript">
    	jQuery(document).ready(function($) {
    		$("#searchtoggle").hide();
    		$(".stoggle").click(function() {
    			$("#searchtoggle").slideToggle(500);
    		});
    	});
    </script>

<ins data-revive-zoneid="705" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css" media="screen" />
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.pack.js"></script>
<ins data-revive-zoneid="638" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=422939121081837";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
    	FM.is_logged_in = false;
    </script>
<script>
      (function(d, t, id) {
        GWI = { config: {} }
        var js, _s = d.getElementsByTagName(t)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(t);
        js.id = id;
        js.src= 'http://superwidget.gowatchit.com/gwi.js';

        GWI.config.apiKey = 'd0f59baadadd3349e4a9b2674bcceae8';
        GWI.config.theme = 'default';

        _s.parentNode.insertBefore(js, _s);
      }(document, 'script', 'gwijslib'));
    </script>
<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'filmmakermagazine';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/filmmakermagazine.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://filmmakermagazine.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://filmmakermagazine.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script>
      $ = jQuery.noConflict(true);
      (function($) {
        $(document).foundation();
      });
    </script>
<a class="thickbox thickbox_auto_open" href="/main/ads/home-overlay.php?secs=10&ad_height=580&ad_width=640&zone=636&TB_iframe=true&modal=true" data-height="510" data-width="650"></a>
</body>
</html>
