<!DOCTYPE html>
<!--[if lte IE 6]><html dir="ltr" lang="en-US" class="ie ie6"><![endif]-->
<!--[if IE 7]><html	 dir="ltr" lang="en-US" class="ie ie7"><![endif]-->
<!--[if IE 8]><html	 dir="ltr" lang="en-US" class="ie ie8"><![endif]-->
<!--[if IE 9]><html	 dir="ltr" lang="en-US" class="ie ie9"><![endif]-->
<!--[if !IE]>--><html dir="ltr" lang="en-US"><!--<![endif]--><head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta name="google-site-verification" content="KjqhH4ajF_p4Qmmm-KL0ZXBhlOmc1nCXkLWpmPKTYBU" />
<title>Wavelengths 2019, Program Three: Memory Traces | Filmmaker Magazine</title>
<!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if ! lte IE 6]><!-->
<link href="/wp-content/themes/filmmaker/stylesheets/filmmaker.css" rel="stylesheet" type="text/css">
<link media="all and (max-width: 600px)" href="/wp-content/themes/filmmaker/stylesheets/mobile.css" rel="stylesheet" type="text/css">
<link media="all and (max-width: 600px)" href="/wp-content/themes/filmmaker/stylesheets/foundation.css" rel="stylesheet" type="text/css">
<!--<![endif]-->
<!--[if lte IE 6]>
	<link rel="stylesheet" href="https://universal-ie6-css.googlecode.com/files/ie6.1.1.css" media="screen, projection">
	<![endif]-->
<!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=7" /><![endif]-->
<link rel="shortcut icon" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/favicon.ico" />
<link rel="icon" type="image/vnd.microsoft.icon" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/favicon.ico" />

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/icons/apple-touch-icon-precomposed.png">
<script src="//code.jquery.com/jquery-1.10.1.min.js"></script>
<link rel="stylesheet" href="/wp-content/themes/filmmaker/stylesheets/pikabu.css">
<style type="text/css">.m-pikabu-sidebar.m-pikabu-left, .m-pikabu-overlay, .m-pikabu-left-visible .m-pikabu-left, .m-pikabu-left-visible .m-pikabu-left, m-pikabu-container, .f-dropdown, .hide-for-medium-up, .show-for-small-only {display:none}</style>
<script src="https://use.typekit.net/egx0vqw.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>

<meta name="keywords" content="erica sheu,gaston solnicki,han ok-hee,luke fowler,marwa arsanios,miryam charles,ryan ferko,wavelengths,wavelengths 2019" />

<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Feed" href="https://filmmakermagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Comments Feed" href="https://filmmakermagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Wavelengths 2019, Program Three: Memory Traces Comments Feed" href="https://filmmakermagazine.com/108299-wavelengths-2019-program-three-memory-traces/feed/" />
<link rel='stylesheet' id='dashicons-css' href='https://filmmakermagazine.com/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://filmmakermagazine.com/wp-includes/js/thickbox/thickbox.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://filmmakermagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css' href='https://filmmakermagazine.com/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/8/jwplayer.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/plugins/fm_quicksearch.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js?ver=2.8.3'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.2/js/foundation/foundation.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.2/js/foundation/foundation.dropdown.js?ver=5.5.2'></script>
<link rel='https://api.w.org/' href='https://filmmakermagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://filmmakermagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://filmmakermagazine.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='&#8220;If a Director Feels the Need to Move the Camera Simply to &#8216;Make It Interesting,&#8217; It’s Likely an Indicator the Scene Itself Isn’t That Interesting&#8221;: DP Erik Messerschmidt on Mindhunter, Season Two' href='https://filmmakermagazine.com/108283-erik-messerschmidt-mindhunter-season-two/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://filmmakermagazine.com/?p=108299' />
<link rel="alternate" type="application/json+oembed" href="https://filmmakermagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmmakermagazine.com%2F108299-wavelengths-2019-program-three-memory-traces%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://filmmakermagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmmakermagazine.com%2F108299-wavelengths-2019-program-three-memory-traces%2F&#038;format=xml" />
<meta property="fb:pages" content="20175393984" />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script><meta property="fb:admins" content="themedaglia" />
<meta property="fb:pages" content="20175393984" />
<meta property="og:title" content="Wavelengths 2019, Program Three: Memory Traces | Filmmaker Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://filmmakermagazine.com/108299-wavelengths-2019-program-three-memory-traces/" />
<meta property="og:site_name" content="Filmmaker Magazine" />
<meta property="og:description" content="It is a lamentable fact that the historical avant-garde in North America was, against all odds, even more chauvinist and provincial than its counterparts across the commercial narrative cinema, whether in Hollywood or the arthouse. And while the situation for new work is undoubtedly improving, much remains to be done to recover the often buried histories of film beyond the accepted routes of circulation, to ensure that our institutional memories are not allowed to remain so riddled with gaps. Sunday evening’s screening began with one such intervention: the first presentation outside of South Korea of 2minutes40seconds, coming more than four decades on from its completion. The film is signed by Han Ok-hee, the leading member of Seoul’s Kaidu Club, a feminist collective active for a brief period in the mid-70s, which served as a base of both production and exhibition. I urge any reader interested in the club’s activity in the direction of this overview by Jesse Cumming, Andrea Picard’s assistant on the Wavelengths program. 

The content of 2minutes40seconds, which runs roughly ten minutes, reads in synopsis as if it were a wholesome document of the country during boom times, its rapid growth into one of the region’s major economies grounded in its reverence for tradition. Monks and artisans go about their routines, unchanged for centuries; young people in modern dress ride bikes and play tennis; new construction looms, ready to reshape public space as it soaks up capital. In its uninflected monochrome photography and tendency toward monumental compositions of the everyday—the bicyclists, for example, are shot from the ground, growing to grand scale as they speed past (I suspect the enigmatic title may reference the winning time of this race)—the film recalls Chris Marker’s early documentaries. Like those films, it is set apart formally from lesser instances of propaganda or newsreel by its rhythmic strength. But where Marker shapes and inflects his material through constant comment, Han keeps her film free of language, opting for a soundtrack dominated by stirring orchestral music, the sound of a proud nation. And yet there is no doubt in my mind that a considerable distance, not exactly ironic, sits between Han and her images. This arises in part because of the odd artifice of its overly emphasized sound design. But perhaps even more crucial is its single-shot coda: a sudden key change into limpid color showing four flowers against a wide landscape, their pink cooled by sky and water. Given Han’s avoidance of overt metaphor up to this point, I shouldn’t care to imply that she is balancing the nation’s conception of itself as one of sturdy tradition and progress with a symbol of its fragility, its impermanence. Rather, what seems to me most productive here is the striking shift in scale, a reminder that the national and the natural are not, as the former would have it, isomorphic, though their reconciliation remains imperative to the survival of either. 

From Han’s analysis of a nation in ascent, the program turned to Ryan Ferko’s attempt at catching the echoes of one no longer extant. A loose, associative travelogue across sites in the former Yugoslavia, Hrvoji, Look at You From the Tower differs from the films Ferko has made with his regular collaborators Parastoo Anoushahpour and Faraz Anoushahpour (who both contribute photography here) chiefly to the extent that its relationship to language is markedly less troubled. This is perhaps misleading. If Hrvoji does not get lost in the weird material of language itself, as the trio gladly and productively have in works like Bunte Kuh and Heart of a Mountain, the implications of the ubiquity of fluent English speakers across these once Soviet lands—a graffito reading FROM RUSSIA WITH COMMUNISM is pointedly written in English—are indeed troubling, though they are in the end allowed to remain implications. Ferko’s film, shot on a mix of 16mm and low-grade video (at one point we hear Ferko assure his father, playing the role of cameraman, “you can’t mess this camera up, it’s a cheap camera”), charts post-Soviet life obliquely: the first of the film’s several encounters is with a man, heard but not seen, who extols the virtues of the largely forgotten American psych-rock outfit, Mountain, going so far to insist that Ferko let him throw on a CD of the band’s Nantucket Sleighride. Its centerpiece is a chat with an amateur archeologist, who proudly displays the massive mammoth bone he has been able to recover thanks to the construction of the “new Belgrade,” which has, as he tells it, made available numerous treasures buried in the sandy terrain.  

These sequences are situated within a pleasing flow of images, though their rhythm is overly familiar. We see long shots of landscapes, both urban and rural (one of the latter is filled with a soccer match, recalling the opening of The Princess of France, though without its fussy choreography), and interiors, largely in varying states of dilapidation. Its most striking composition, returned to twice, shows a pair of men in extreme long shot, one of them wielding a garden hose and watering the patchy grass of the soccer pitch, its surface dried to ochre. The futility of this action, comic and alarming, draws one back to a passing comment made by the rock ‘n’ roll fan, which might easily be overlooked as small talk about the weather: “This year, this summer, it wasn’t raining.” As the groundskeeper waters to no end, the man’s verdict resounds, “Mother Earth has a problem, because people make a problem.” This is, as it happens, the lone instance in any of the films in this year’s program in which climate change is spoken of directly. 

Following on the mural of shorn wings which closes Ferko’s film, a different kind of image of heavenly descent opens Gaston Solnicki’s Circumplector, as a verdigris statue of Saint Bartholomew is lowered by crane from the roof of Notre-Dame de Paris, floating down with the clumsy, human weight of one of Veronese’s angels. This meager miracle—the statues were removed just days before the fire of April 15th—sets the tone for Solnicki’s brief parable of belief, told in eight shots totaling less than three minutes, with the stern clarity of Straub’s videos of the last decade. The second shot seems to enter the cathedral, stone walls and ionic columns seen through a restoration’s protection netting, situating us, again, in the days before the inferno. This is a bit of slight of hand: we have in fact crossed an ocean, and entered a space built three centuries later, the former Argentine National Library, so beloved by Borges, on the Calle Mexico. The soundtrack though remains in the Europe of the 17th century, traveling from Catholic France to Protestant Germany, as it fills with an arrangement for solo voice and guitar drawn from the first movement of Buxtehude’s Membra Jesu Nostri, the Ad pedes. The third shot reveals the song’s source, seen in medium close-up and shallow depth, as the musician settles into a repetition of a single passage, the second aria, which describes the Passion in horrible detail—though it is worth noting that Solnicki has opted not to subtitle the cantata’s Latin. From here we ascend within the building, now looking across the netting from roughly its level, as the director himself appears in a long shot, peering tentatively through a doorway on the far side of the library. 

As the song continues, the fifth shot transitions abruptly to a young woman seated at a desk, laptop open and a mess of papers strewn before her, as she focuses on her work with the sort of attention which obliterates self-consciousness, allowing her face to settle into a series of curious expressions. The sixth shows a second woman, standing in another medium close-up, as she holds a small cup in her right hand and shields her eyes from the harsh afternoon light with her left; it is the type of gesture one occasionally finds in Costa’s work, near to natural, but sustained long enough to become hieratic. The song concludes, replaced by a sound like fire catching, as the seventh shot arrives, a still life of pears and oranges. Solnicki has unfortunately botched this composition, positioning the fruit along a relatively narrow diagonal from lower left to upper right, leaving far too much dead space both above and below it, letting all of the tension out of the image (it would be much stronger were it cropped to Academy ratio). However, as an owl-eyed painter pointed out to me, this composition is not without its virtues: the fruit are uniform in their orientation, all seeming to recoil from some unseen terror: “The nails in your feet, the hard strokes/and the severe welts/full of emotion I embrace them/full of anxiety at the sight of you/embracing your wounds in my memory.” Solnicki concludes with a spread of the folio containing Buxtehude’s score, exquisite handwriting on aged paper, a final modulation of the same concern (a similar one to what I took to be Fleischmann’s in Austrian Pavilion): where do we believe the music finally resides?

Having recently made a string of extraordinary portraits of fiercely loved cult musicians—Christian Wolff, Sue Tompkins and Martin Bartlett—Luke Fowler returns with a portrait of his first truly canonical subject, Cézanne. Though it may have seemed natural for Fowler, the best film portraitist of his generation, to draw most heavily on the figurative works of the greatest portraitist tout court, never one to be obvious, Fowler has instead immersed himself in the landscapes of Aix-en-Provence, where the artist lived and worked across the last two decades of his life. Its in-camera montage—an appropriate analogue for Cézanne’s tendency to work wet-on-wet, as both afford a greater working speed at the cost of irrevocable decisions—abounds initially in double exposures, before settling into a brisk, bobbing rhythm, like one of Beavers’ late works projected at double time. As we travel through the town and its surroundings, eventually arriving at the Mont Sainte-Victoire, Fowler makes no effort to downplay the extent to which the painter looms over this place as a branded draw (windows are jammed full of souvenirs bearing reproductions of his work). His draws out more intriguing historical notes as well: we see, for example, bits of graffiti done in Occitan, slogans of Provençal nationalism carrying on the arguments of Joachim Gasquet, one of Cézanne’s closest friends during these years. One should be wary of taking this as a reflection of the artist’s own politics, as one should be wary of Fowler’s conclusion, a spiraling series of crosses which risk rehearsing the incomplete picture of him as a man retreating into a reactionary Catholicism in his later years (his opinion on the matter is clear enough: “To be a Catholic, I think one has to be devoid of all sense of fairness, but to keep an eye on one’s own interests.”)

A gap opens between Cézanne’s landscapes, with their accumulation of hues eventually resolving into only contour and atmosphere, shapes of intense specificity which remain unnamable, and Fowler’s, which delight in enumerating the sheer variety of flora populating this place, at times coming near to James Schuyler in its desire “to gather one/of each kind.” The good cheer which radiates through Fowler’s film—cresting with each glimpse of the woman and child who seem to be along with him on this visit to Aix—sits in marked contrast to Cézanne’s sensibility, his striving for “an existence with others that did not depend on an exchange of insides,” as T.J. Clark has it. And yet there is a single shot, one of the film’s brief dips into portraiture, which has clarified the mechanics of Cézanne’s relationship to his sitters more than any criticism ever has; no small feat given the mountain of brilliance which has been devoted to attempting to make sense of this most obdurate artist. The shot I refer to occurs roughly two-thirds of the way through the film and lasts not more than a second. It shows, from standing height, a man, somewhat past middle age, seated at an outdoor table. With his downturned eyes and canted posture, he recalls immediately the picture of Cézanne’s father alone with his newspaper. And like that canvas, it is an image of intense intimacy which conveys no mood, no feeling. What is decisive is its brevity. Cézanne was not interested in the prosaic capacity of the photograph, which is outside of time. What Fowler’s fleeting portrait clarifies is that Cézanne was, regardless of his subject, after the sensation of knowing something which can only be known immediately, of finding a way to render this in oil paint, to allow it to go on happening. 

Miryam Charles’ Second Generation begins with the sound of sobbing backed by a steady mechanical clatter. We see, in monochrome, what seems to be an interior angle, the meeting of horizontal and vertical planes, and then a brief glimpse in tight close-up of a woman turning a glass in her hands, before the film’s first on-screen text appears: “My love, I have to leave for a few days. You will find in a little box under our bed, prepared meals for a week. I’ll be back on Friday. Just in time for the wedding. M.” Thus begins its narrative, sketched in brief passages of onscreen text, which move through a range of potential modes of exchange: the first, for example, seems to be a rendering of a written note, left after the character M has departed. The response, signed J, reads in its entirety, “Come back to me. I’ll explain everything.” The brevity of this plea would seem more appropriate to a text message, or, if we are in an earlier time—it is, throughout the film, impossible to say—a telegram. Having set the general shape of her story, Charles continues to alternate in a steady rhythm through on-screen text, flickering white leader, and images in both color and monochrome, largely showing either flora or anxious domestic scenes: the image of a blank page sitting atop a table recurs, as does that of hands folding a paper airplane. We see an egg cracked, a woman’s face in close-up as a shadow begins to creep across it. A pair of further characters, S and F, are introduced through the text—the former a woman with some connection to J, the latter an apparent friend of his, who reports on M’s visit. 

The narrative finally turns from M’s impressions of where she has arrived (it reminds her, among other things, that she and J no longer speak Creole to one another), to reveal the impetus for this journey: “Then she [“she” being S] told me about your body in detail. Her voice was not shaking anymore. In her eyes sadness and disgust. I lowered my head. As if your shame was on me.” There will not, it seems, be any wedding—J is left waiting at the airport—as S concludes, in Creole text, subtitled in English, “I told her the truth, she listened to me in silence, then she placed her hand on my heart.” We are shown feet walking in reverse into the waves, an island seen from an airplane, and a second woman in close-up, this time in heavily saturated color, the blue of the sea overwhelming. Though its emotion is acute, I am unsure how to justify the displacement of so much of this narrative onto these texts, which in both their prose and their presentation (a plain black Courier font against a white background) are purely functional, while the narrative itself seems to me nearer to underdrawn than productively ambiguous (the synopsis of the film provided by Charles’ distributor specifies the event between J and S as an assault, while TIFF’s listing refers to the pair simply as lovers—a stark discrepancy).

Even more moving than the blue of Charles’s sea is that which dominates Erica Sheu’s Transcript. Photographed and projected on 35mm, Sheu’s miniature is as visually sumptuous as any film in this year’s selection, though in both conception and execution, its simplicity is absolute. For roughly two minutes, we see a series of compositions of baby’s breath against cerulean and white backgrounds, lit to cast dramatic shadows while being examined in detail. Sheu then moves forward in time, revealing the blue background to have been cyanotype paper, the shadows cast captured as ghostly white traces. Following a brief passage of Mandarin text transferred directly to film (though I cannot read these lines, they are, as she noted after the screening, drawn from love letters written by her father), Sheu concludes by revealing her full set up: eight sheets of this paper tacked to a white wall, the arrangement of flowers set before them, the whole combining to form yet another bespoke camera. While certain of its sources are obvious enough—Sheu has been active in citing the influence of Shuji Teyerama’s Shadow Film, from which she has derived both her use of shadow and the film’s narrative shape, while her fluttering botanical imagery sits comfortably in the tradition elaborated by Lowder and Dorsky—Transcript is nonetheless an object of such casually refined construction that there is no reason to think of anything but the pleasures of its form as it unspools, pleasures which happily live on as more than faint traces in memory.  

I am afraid that I must conclude this report with an admission that I have little to say regarding Marwa Arsanios’s Who’s Afraid of Ideology? Part 2, a shapeless document of life in a pair of radical feminist spaces—one a farming collective in Lebanon, the other a women’s-only village in the Kurdish territory in the north of Syria (though Arsanios does next to nothing to differentiate one from the other)—which seems to me that it would have been better suited playing in the festival’s reliably dull TIFF Docs program. Given that Arsanios operates at the height of the biennial circuit—this video was commissioned for this year’s Sharjah Biennial—it is hard for me to avoid the feeling that this approach, in which a PBS-ready presentation of compelling content is definitively privileged over any discomfort, whether formal or intellectual, will only grow more prevalent in the coming years, as funding bodies demand and reward work which meets the most banal conceptions of the popular, the accessible. " />
<meta name="description" content="It is a lamentable fact that the historical avant-garde in North America was, against all odds, even more chauvinist and provincial than its counterparts across the commercial narrative cinema, whether in Hollywood or the arthouse. And while the situation for new work is undoubtedly improving, much remains to be done to recover the often buried histories of film beyond the accepted routes of circulation, to ensure that our institutional memories are not allowed to remain so riddled with gaps. Sunday evening’s screening began with one such intervention: the first presentation outside of South Korea of 2minutes40seconds, coming more than four decades on from its completion. The film is signed by Han Ok-hee, the leading member of Seoul’s Kaidu Club, a feminist collective active for a brief period in the mid-70s, which served as a base of both production and exhibition. I urge any reader interested in the club’s activity in the direction of this overview by Jesse Cumming, Andrea Picard’s assistant on the Wavelengths program. 

The content of 2minutes40seconds, which runs roughly ten minutes, reads in synopsis as if it were a wholesome document of the country during boom times, its rapid growth into one of the region’s major economies grounded in its reverence for tradition. Monks and artisans go about their routines, unchanged for centuries; young people in modern dress ride bikes and play tennis; new construction looms, ready to reshape public space as it soaks up capital. In its uninflected monochrome photography and tendency toward monumental compositions of the everyday—the bicyclists, for example, are shot from the ground, growing to grand scale as they speed past (I suspect the enigmatic title may reference the winning time of this race)—the film recalls Chris Marker’s early documentaries. Like those films, it is set apart formally from lesser instances of propaganda or newsreel by its rhythmic strength. But where Marker shapes and inflects his material through constant comment, Han keeps her film free of language, opting for a soundtrack dominated by stirring orchestral music, the sound of a proud nation. And yet there is no doubt in my mind that a considerable distance, not exactly ironic, sits between Han and her images. This arises in part because of the odd artifice of its overly emphasized sound design. But perhaps even more crucial is its single-shot coda: a sudden key change into limpid color showing four flowers against a wide landscape, their pink cooled by sky and water. Given Han’s avoidance of overt metaphor up to this point, I shouldn’t care to imply that she is balancing the nation’s conception of itself as one of sturdy tradition and progress with a symbol of its fragility, its impermanence. Rather, what seems to me most productive here is the striking shift in scale, a reminder that the national and the natural are not, as the former would have it, isomorphic, though their reconciliation remains imperative to the survival of either. 

From Han’s analysis of a nation in ascent, the program turned to Ryan Ferko’s attempt at catching the echoes of one no longer extant. A loose, associative travelogue across sites in the former Yugoslavia, Hrvoji, Look at You From the Tower differs from the films Ferko has made with his regular collaborators Parastoo Anoushahpour and Faraz Anoushahpour (who both contribute photography here) chiefly to the extent that its relationship to language is markedly less troubled. This is perhaps misleading. If Hrvoji does not get lost in the weird material of language itself, as the trio gladly and productively have in works like Bunte Kuh and Heart of a Mountain, the implications of the ubiquity of fluent English speakers across these once Soviet lands—a graffito reading FROM RUSSIA WITH COMMUNISM is pointedly written in English—are indeed troubling, though they are in the end allowed to remain implications. Ferko’s film, shot on a mix of 16mm and low-grade video (at one point we hear Ferko assure his father, playing the role of cameraman, “you can’t mess this camera up, it’s a cheap camera”), charts post-Soviet life obliquely: the first of the film’s several encounters is with a man, heard but not seen, who extols the virtues of the largely forgotten American psych-rock outfit, Mountain, going so far to insist that Ferko let him throw on a CD of the band’s Nantucket Sleighride. Its centerpiece is a chat with an amateur archeologist, who proudly displays the massive mammoth bone he has been able to recover thanks to the construction of the “new Belgrade,” which has, as he tells it, made available numerous treasures buried in the sandy terrain.  

These sequences are situated within a pleasing flow of images, though their rhythm is overly familiar. We see long shots of landscapes, both urban and rural (one of the latter is filled with a soccer match, recalling the opening of The Princess of France, though without its fussy choreography), and interiors, largely in varying states of dilapidation. Its most striking composition, returned to twice, shows a pair of men in extreme long shot, one of them wielding a garden hose and watering the patchy grass of the soccer pitch, its surface dried to ochre. The futility of this action, comic and alarming, draws one back to a passing comment made by the rock ‘n’ roll fan, which might easily be overlooked as small talk about the weather: “This year, this summer, it wasn’t raining.” As the groundskeeper waters to no end, the man’s verdict resounds, “Mother Earth has a problem, because people make a problem.” This is, as it happens, the lone instance in any of the films in this year’s program in which climate change is spoken of directly. 

Following on the mural of shorn wings which closes Ferko’s film, a different kind of image of heavenly descent opens Gaston Solnicki’s Circumplector, as a verdigris statue of Saint Bartholomew is lowered by crane from the roof of Notre-Dame de Paris, floating down with the clumsy, human weight of one of Veronese’s angels. This meager miracle—the statues were removed just days before the fire of April 15th—sets the tone for Solnicki’s brief parable of belief, told in eight shots totaling less than three minutes, with the stern clarity of Straub’s videos of the last decade. The second shot seems to enter the cathedral, stone walls and ionic columns seen through a restoration’s protection netting, situating us, again, in the days before the inferno. This is a bit of slight of hand: we have in fact crossed an ocean, and entered a space built three centuries later, the former Argentine National Library, so beloved by Borges, on the Calle Mexico. The soundtrack though remains in the Europe of the 17th century, traveling from Catholic France to Protestant Germany, as it fills with an arrangement for solo voice and guitar drawn from the first movement of Buxtehude’s Membra Jesu Nostri, the Ad pedes. The third shot reveals the song’s source, seen in medium close-up and shallow depth, as the musician settles into a repetition of a single passage, the second aria, which describes the Passion in horrible detail—though it is worth noting that Solnicki has opted not to subtitle the cantata’s Latin. From here we ascend within the building, now looking across the netting from roughly its level, as the director himself appears in a long shot, peering tentatively through a doorway on the far side of the library. 

As the song continues, the fifth shot transitions abruptly to a young woman seated at a desk, laptop open and a mess of papers strewn before her, as she focuses on her work with the sort of attention which obliterates self-consciousness, allowing her face to settle into a series of curious expressions. The sixth shows a second woman, standing in another medium close-up, as she holds a small cup in her right hand and shields her eyes from the harsh afternoon light with her left; it is the type of gesture one occasionally finds in Costa’s work, near to natural, but sustained long enough to become hieratic. The song concludes, replaced by a sound like fire catching, as the seventh shot arrives, a still life of pears and oranges. Solnicki has unfortunately botched this composition, positioning the fruit along a relatively narrow diagonal from lower left to upper right, leaving far too much dead space both above and below it, letting all of the tension out of the image (it would be much stronger were it cropped to Academy ratio). However, as an owl-eyed painter pointed out to me, this composition is not without its virtues: the fruit are uniform in their orientation, all seeming to recoil from some unseen terror: “The nails in your feet, the hard strokes/and the severe welts/full of emotion I embrace them/full of anxiety at the sight of you/embracing your wounds in my memory.” Solnicki concludes with a spread of the folio containing Buxtehude’s score, exquisite handwriting on aged paper, a final modulation of the same concern (a similar one to what I took to be Fleischmann’s in Austrian Pavilion): where do we believe the music finally resides?

Having recently made a string of extraordinary portraits of fiercely loved cult musicians—Christian Wolff, Sue Tompkins and Martin Bartlett—Luke Fowler returns with a portrait of his first truly canonical subject, Cézanne. Though it may have seemed natural for Fowler, the best film portraitist of his generation, to draw most heavily on the figurative works of the greatest portraitist tout court, never one to be obvious, Fowler has instead immersed himself in the landscapes of Aix-en-Provence, where the artist lived and worked across the last two decades of his life. Its in-camera montage—an appropriate analogue for Cézanne’s tendency to work wet-on-wet, as both afford a greater working speed at the cost of irrevocable decisions—abounds initially in double exposures, before settling into a brisk, bobbing rhythm, like one of Beavers’ late works projected at double time. As we travel through the town and its surroundings, eventually arriving at the Mont Sainte-Victoire, Fowler makes no effort to downplay the extent to which the painter looms over this place as a branded draw (windows are jammed full of souvenirs bearing reproductions of his work). His draws out more intriguing historical notes as well: we see, for example, bits of graffiti done in Occitan, slogans of Provençal nationalism carrying on the arguments of Joachim Gasquet, one of Cézanne’s closest friends during these years. One should be wary of taking this as a reflection of the artist’s own politics, as one should be wary of Fowler’s conclusion, a spiraling series of crosses which risk rehearsing the incomplete picture of him as a man retreating into a reactionary Catholicism in his later years (his opinion on the matter is clear enough: “To be a Catholic, I think one has to be devoid of all sense of fairness, but to keep an eye on one’s own interests.”)

A gap opens between Cézanne’s landscapes, with their accumulation of hues eventually resolving into only contour and atmosphere, shapes of intense specificity which remain unnamable, and Fowler’s, which delight in enumerating the sheer variety of flora populating this place, at times coming near to James Schuyler in its desire “to gather one/of each kind.” The good cheer which radiates through Fowler’s film—cresting with each glimpse of the woman and child who seem to be along with him on this visit to Aix—sits in marked contrast to Cézanne’s sensibility, his striving for “an existence with others that did not depend on an exchange of insides,” as T.J. Clark has it. And yet there is a single shot, one of the film’s brief dips into portraiture, which has clarified the mechanics of Cézanne’s relationship to his sitters more than any criticism ever has; no small feat given the mountain of brilliance which has been devoted to attempting to make sense of this most obdurate artist. The shot I refer to occurs roughly two-thirds of the way through the film and lasts not more than a second. It shows, from standing height, a man, somewhat past middle age, seated at an outdoor table. With his downturned eyes and canted posture, he recalls immediately the picture of Cézanne’s father alone with his newspaper. And like that canvas, it is an image of intense intimacy which conveys no mood, no feeling. What is decisive is its brevity. Cézanne was not interested in the prosaic capacity of the photograph, which is outside of time. What Fowler’s fleeting portrait clarifies is that Cézanne was, regardless of his subject, after the sensation of knowing something which can only be known immediately, of finding a way to render this in oil paint, to allow it to go on happening. 

Miryam Charles’ Second Generation begins with the sound of sobbing backed by a steady mechanical clatter. We see, in monochrome, what seems to be an interior angle, the meeting of horizontal and vertical planes, and then a brief glimpse in tight close-up of a woman turning a glass in her hands, before the film’s first on-screen text appears: “My love, I have to leave for a few days. You will find in a little box under our bed, prepared meals for a week. I’ll be back on Friday. Just in time for the wedding. M.” Thus begins its narrative, sketched in brief passages of onscreen text, which move through a range of potential modes of exchange: the first, for example, seems to be a rendering of a written note, left after the character M has departed. The response, signed J, reads in its entirety, “Come back to me. I’ll explain everything.” The brevity of this plea would seem more appropriate to a text message, or, if we are in an earlier time—it is, throughout the film, impossible to say—a telegram. Having set the general shape of her story, Charles continues to alternate in a steady rhythm through on-screen text, flickering white leader, and images in both color and monochrome, largely showing either flora or anxious domestic scenes: the image of a blank page sitting atop a table recurs, as does that of hands folding a paper airplane. We see an egg cracked, a woman’s face in close-up as a shadow begins to creep across it. A pair of further characters, S and F, are introduced through the text—the former a woman with some connection to J, the latter an apparent friend of his, who reports on M’s visit. 

The narrative finally turns from M’s impressions of where she has arrived (it reminds her, among other things, that she and J no longer speak Creole to one another), to reveal the impetus for this journey: “Then she [“she” being S] told me about your body in detail. Her voice was not shaking anymore. In her eyes sadness and disgust. I lowered my head. As if your shame was on me.” There will not, it seems, be any wedding—J is left waiting at the airport—as S concludes, in Creole text, subtitled in English, “I told her the truth, she listened to me in silence, then she placed her hand on my heart.” We are shown feet walking in reverse into the waves, an island seen from an airplane, and a second woman in close-up, this time in heavily saturated color, the blue of the sea overwhelming. Though its emotion is acute, I am unsure how to justify the displacement of so much of this narrative onto these texts, which in both their prose and their presentation (a plain black Courier font against a white background) are purely functional, while the narrative itself seems to me nearer to underdrawn than productively ambiguous (the synopsis of the film provided by Charles’ distributor specifies the event between J and S as an assault, while TIFF’s listing refers to the pair simply as lovers—a stark discrepancy).

Even more moving than the blue of Charles’s sea is that which dominates Erica Sheu’s Transcript. Photographed and projected on 35mm, Sheu’s miniature is as visually sumptuous as any film in this year’s selection, though in both conception and execution, its simplicity is absolute. For roughly two minutes, we see a series of compositions of baby’s breath against cerulean and white backgrounds, lit to cast dramatic shadows while being examined in detail. Sheu then moves forward in time, revealing the blue background to have been cyanotype paper, the shadows cast captured as ghostly white traces. Following a brief passage of Mandarin text transferred directly to film (though I cannot read these lines, they are, as she noted after the screening, drawn from love letters written by her father), Sheu concludes by revealing her full set up: eight sheets of this paper tacked to a white wall, the arrangement of flowers set before them, the whole combining to form yet another bespoke camera. While certain of its sources are obvious enough—Sheu has been active in citing the influence of Shuji Teyerama’s Shadow Film, from which she has derived both her use of shadow and the film’s narrative shape, while her fluttering botanical imagery sits comfortably in the tradition elaborated by Lowder and Dorsky—Transcript is nonetheless an object of such casually refined construction that there is no reason to think of anything but the pleasures of its form as it unspools, pleasures which happily live on as more than faint traces in memory.  

I am afraid that I must conclude this report with an admission that I have little to say regarding Marwa Arsanios’s Who’s Afraid of Ideology? Part 2, a shapeless document of life in a pair of radical feminist spaces—one a farming collective in Lebanon, the other a women’s-only village in the Kurdish territory in the north of Syria (though Arsanios does next to nothing to differentiate one from the other)—which seems to me that it would have been better suited playing in the festival’s reliably dull TIFF Docs program. Given that Arsanios operates at the height of the biennial circuit—this video was commissioned for this year’s Sharjah Biennial—it is hard for me to avoid the feeling that this approach, in which a PBS-ready presentation of compelling content is definitively privileged over any discomfort, whether formal or intellectual, will only grow more prevalent in the coming years, as funding bodies demand and reward work which meets the most banal conceptions of the popular, the accessible. " />
<meta name="author" content="Phil Coldiron" />
<meta property="og:image" content="https://filmmakermagazine.com/wp-content/uploads/2019/09/transcript_0HERO-628x348.jpg" />
</head>
<body class="has_leaderboard">
<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-2872170-1']);
			_gaq.push(['_trackPageview']);
			(function() {
			  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
<div class="m-pikabu-sidebar m-pikabu-left show-for-small-only">


<div class="col-1 features row sidebar-news-mobile">
<h2 class="sidebartitle"><a href="#" style="color:#fff">Latest News</a></h2>
<div id="sideblock">
<div class="sidefeature" data-behavior="feature_click large-6 columns">
<a href="https://filmmakermagazine.com/108264-tiff-2019-last-days-uncut-gems-atlantis-jallikattu-this-action-lies/" class="img">
<img width="628" height="348" src="https://filmmakermagazine.com/wp-content/uploads/2019/09/this-628x348.jpg" class="attachment-feature size-feature wp-post-image" alt="" /> <span><em>This Action Lies</em></span> </a>
<h3><a href="https://filmmakermagazine.com/108264-tiff-2019-last-days-uncut-gems-atlantis-jallikattu-this-action-lies/">TIFF 2019, Last Days: <em>Uncut Gems</em>, <em>Atlantis</em>, <em>Jallikattu</em>, <em>This Action Lies</em></a></h3>
<p class="meta">Sep 16, 2019</p>
<a href="https://filmmakermagazine.com/108085-i-tried-to-take-a-look-at-these-things-from-a-distant-future-thomas-heise-on-his-tiff-premiering-berlin-doc-heimat-is-a-space-in-time/" class="img">
<img width="628" height="348" src="https://filmmakermagazine.com/wp-content/uploads/2019/09/Heimat-628x348.jpg" class="attachment-feature size-feature wp-post-image" alt="" /> <span><i>Heimat is a Space in Time</i></span> </a>
<h3><a href="https://filmmakermagazine.com/108085-i-tried-to-take-a-look-at-these-things-from-a-distant-future-thomas-heise-on-his-tiff-premiering-berlin-doc-heimat-is-a-space-in-time/">&#8220;I Tried to Take a Look at These Things from a Distant Future”: Thomas Heise on his TIFF-Premiering Berlin Doc, <em>Heimat is a Space in Time</em></a></h3>
<p class="meta">Sep 6, 2019</p>
<a href="https://filmmakermagazine.com/107755-im-in-you-director-spike-jonze-and-screenwriter-charlie-kaufman-talk-being-john-malkovich/" class="img">
<img width="628" height="348" src="https://filmmakermagazine.com/wp-content/uploads/2019/06/Kika-1-628x348.jpg" class="attachment-feature size-feature wp-post-image" alt="" /> <span><i>Being John Malkovitch</i></span> </a>
<h3><a href="https://filmmakermagazine.com/107755-im-in-you-director-spike-jonze-and-screenwriter-charlie-kaufman-talk-being-john-malkovich/">I’m In You: Director Spike Jonze and Screenwriter Charlie Kaufman Talk <i> Being John Malkovich</i>.</a></h3>
<p class="meta">Jul 7, 2019</p>
</div>
<ul class="listing-articles" data-behavior="listing_click">
<li>
<a href="https://filmmakermagazine.com/108299-wavelengths-2019-program-three-memory-traces/">
<img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/09/transcript_0HERO-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" /> <b>Wavelengths 2019, Program Three: Memory Traces</b>
</a>
<span>Sep 18, 2019</span>
</li>
<li>
<a href="https://filmmakermagazine.com/108283-erik-messerschmidt-mindhunter-season-two/">
<img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/09/MINDHUNTER_201_Unit_00822R-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" /> <b>&#8220;If a Director Feels the Need to Move the Camera Simply to &#8216;Make It Interesting,&#8217; It’s Likely an Indicator the Scene Itself Isn’t That Interesting&#8221;: DP Erik Messerschmidt on <em>Mindhunter</em>, Season Two</b>
</a>
<span>Sep 17, 2019</span>
</li>
<li>
<a href="https://filmmakermagazine.com/108281-back-to-one-episode-75-kaitlyn-dever/">
<img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/09/Back-To-One_FILMMAKER_Kaitlyn-Dever_ep.-75-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" /> <b>Back to One, Episode 75: Kaitlyn Dever</b>
</a>
<span>Sep 17, 2019</span>
</li>
<li>
<a href="https://filmmakermagazine.com/108277-true-crime-filmmakers-talk-about-pushing-a-classic-genre-in-new-and-more-ethical-directions-at-ifp-week-2019/">
<img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/09/Politically-Charged-1-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" /> <b>&#8220;Just Keep Asking&#8221;: True Crime Filmmakers Talk About Pushing A Classic Genre In New And More Ethical Directions At IFP Week 2019</b>
</a>
<span>Sep 17, 2019</span>
</li>
<li>
<a href="https://filmmakermagazine.com/108278-technology-has-come-a-long-way-todd-douglas-miller-and-e-chai-vasarhelyi-on-going-big-with-apollo-11-and-free-solo-at-ifp-week-2019/">
<img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/03/A11_V217.02_03_18_21.Still143-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" /> <b>&#8220;Technology Has Come A Long Way&#8221;: Todd Douglas Miller And E. Chai Vasarhelyi On Going Big With <i>Apollo 11</i> And <i>Free Solo</i> At IFP Week 2019</b>
</a>
<span>Sep 17, 2019</span>
</li>
<li>
<a href="https://filmmakermagazine.com/108269-political-filmmakers-talk-about-telling-big-stories-with-a-small-focus-at-ifp-week-2019/">
<img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/09/Politically-Charged-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" /> <b>&#8220;You Get To Be In Places You Have No Business Being&#8221;: Political Filmmakers Talk About Telling Big Stories With A Small Focus At IFP Week 2019</b>
</a>
<span>Sep 16, 2019</span>
</li>
<li>
<a href="https://filmmakermagazine.com/108270-jon-m-chu-and-other-asian-american-creatives-on-the-post-crazy-rich-asians-bump/">
<img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/09/Staying-in-the-Room-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" /> <b>&#8216;100 Percent It&#8217;s Not A Fad&#8217;: Jon M. Chu And Other Asian-American Creatives On The Post-&#8216;Crazy Rich Asians&#8217; Bump</b>
</a>
<span>Sep 16, 2019</span>
</li>
<li>
<a href="https://filmmakermagazine.com/108265-diverse-creators-a-bridge-to-the-publishing-community-and-first-time-filmmakers-in-the-project-forum-ifp-talks-the-2019-ifp-week/">
<img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2018/07/IFPWEEKLoft-300x172.jpeg" class="attachment-small size-small wp-post-image" alt="" /> <b>Diverse Creators, a Bridge to the Publishing Community, and First-Time Filmmakers in the Project Forum: IFP Talks the 2019 IFP Week</b>
</a>
<span>Sep 15, 2019</span>
</li>
<li>
<a href="https://filmmakermagazine.com/108262-it-was-a-daily-process-of-making-sure-she-was-comfortable-with-our-presence-chase-whiteside-and-erick-stoll-on-their-doc-about-family-and-caregiving-america/">
<img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/09/America-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" /> <b>&#8220;It Was a Daily Process of Making Sure She was Comfortable with our Presence&#8221;: Chase Whiteside and Erick Stoll on Their Doc about Family and Caregiving, <i>América</i></b>
</a>
<span>Sep 13, 2019</span>
</li>
</ul>
</div>
</div>

</div>
<div id="fm" class="m-pikabu-container detail generic-detail">
<header>
<div class="c">
<h1><a href="/">Filmmaker</a></h1>
<p><a href="https://filmmakermagazine.com/issues/fall-2019/">Click here to read our Fall 2019 issue, featuring this year's 25 New Faces of Independent Film, <em>Parasite</em>'s Bong Joon-ho, Leo Goldsmith and Gregory Zinman on serving as experimental film consultants on <em>Ad Astra</em> and more...</a></p>

<nav id="mobile-nav" class="mobile mobar show-for-small-only" role="navigation" data-topbar>
<section class="mobile-nav-section">
<ul class="left mobile-nav-left">
<li><a class="m-pikabu-nav-toggle" data-role="left"></a></li>
</ul>
<a href="http://filmmakermagazine.com/" class="mobile-nav-logo"><span class="title-area"></span></a>
<ul class="right mobile-nav-right">
<li><a class="search stoggle" data-role="left"></a>
<li><a href="https://account.filmmakermagazine.com/login?redirectTo=https://filmmakermagazine.com/108299-wavelengths-2019-program-three-memory-traces/"><span class="visuallyhidden">Log In</span></a></li>
<li><a class="navicon mtoggle" href="#"></a></li>
</ul>
</section>
</nav>

<nav data-behavior="main_nav" class="show-for-medium-up">
<ul>
<li class="n_1">
<a href="/category/filmmaking">Filmmaking</a>
<div class="subnav">
<ul>
<li><a href="/category/filmmaking">All</a></li>
<li><a href="/category/filmmaking/directing">Directing</a></li>
<li><a href="/category/filmmaking/screenwriting">Screenwriting</a></li>
<li><a href="/category/filmmaking/Cinematography">Cinematography</a></li>
<li><a href="/category/filmmaking/production">Production</a></li>
<li><a href="/category/filmmaking/post-production">Post-Production</a></li>
<li><a href="/category/filmmaking/financing">Financing</a></li>
<li><a href="/category/filmmaking/distribution">Distribution</a></li>
<li><a href="/category/filmmaking/transmedia">Transmedia</a></li>
</ul>
</div>
</li>
<li class="n_2">
<a href="/columns">Columns</a>
<div class="subnav subnav-double subnav-triple subnav-quadruple">
<ul>
<li><a href="/columns">All</a></li>
<li style="color:#fff;">Current Columns:</li>
<li><a href="/column/focal-point/">Focal Point</a></li>
<li><a href="/column/shutter-angles/">Shutter Angles</a></li>
<li><a href="/column/back-to-one-a-podcast-on-acting/">Back to One</a>
<li><a href="/column/continue-watching/">Continue Watching</a></li>
<li><a href="/column/the-week-in-cameras/">The Week In Cameras</a></li>
<li><a href="/column/notes-on-real-life/">Notes on Real Life</a>
<li><a href="/column/persona-project/">Persona Project</a></li>
<li><a href="/column/industry-beat/">Industry Beat</a>
<li><a href="/column/extra-curricular/">Extra Curricular</a>
<li><a href="/column/the-editors-blog/">Editor's Blog</a></li>
<li style="color:#fff;">Archived Columns:</li>
<li><a href="/column/blue-velvet-project/">Blue Velvet Project</a></li>
<li><a href="/column/things-dps-dont-talk-about/">Things DPs Don't Talk About</a></li>
<li><a href="/column/time-and-tempo/">Time and Tempo</a>
<li><a href="/column/microbudget-conversation/">Microbudget Conversation</a></li>
<li><a href="/column/film-reviews-by-howard-feinstein/">True Crit</a></li>
<li><a href="/column/into-the-splice/">Into the Splice</a></li>
<li><a href="/column/culture-hacker/">Culture Hacker</a></li>
<li><a href="/column/lady-vengeance/">Lady Vengeance</a></li>
<li><a href="/column/shooting-with-john/">Shooting With John</a></li>
<li><a href="/column/hammer-to-nail-2/">H2N Pick of the Week</a></li>
<li><a href="/column/this-is-where-you-work/">This is Where You Work</a></li>
</ul>
</div>
</li>
<li class="n_3">
<a href="/category/festivals-events/">Festivals &amp; Events</a>
<div class="subnav">
<ul>
<li><a href="/category/sundance/">Sundance</a></li>
<li><a href="/category/sxsw/">SXSW</a></li>
<li><a href="/category/festivals-events/">All Festivals &amp; Events</a></li>
</ul>
</div>
</li>
<li class="n_4">
<a href="/category/interviews">Interviews</a>
<div class="subnav">
<ul>
<li><a href="/category/interviews">All</a></li>
<li><a href="/category/interviews/directors">Directors</a></li>
<li><a href="/category/interviews/actors">Actors</a></li>
<li><a href="/category/interviews/screenwriters">Screenwriters</a></li>
<li><a href="/category/interviews/cinematographers">Cinematographers</a></li>
<li><a href="/category/interviews/editors">Editors</a></li>
<li><a href="/category/interviews/producers">Producers</a></li>
<li><a href="/new-faces-of-independent-film/">25 New Faces</a></li>
</ul>
</div>
</li>
<li class="n_5"><a href="/videos">Videos</a></li>
<li class="n_6"><a href="https://filmmakermagazine.com/issues/fall-2019/">Latest Issue</a></li>
<li style="width: 160px; ">
<section style="" id="fm_quicksearch_form">
<form role="search" method="get" id="searchform" action="/">
<input name="s" id="fm_quicksearch" type="text" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'" />
<input id="fm_quicksearch-btn" type="submit" value="">
</form>
</section>
</li>
<li><a href="http://twitter.com/FilmmakerMag" class="tw" target="_blank">Twitter</a></li>
<li><a href="http://www.facebook.com/FilmmakerMagazine" class="fb" target="_blank">Facebook</a></li>
<li><a href="/feed" class="rss">RSS</a></li>
</ul>
</nav>
</div>
</header>
<nav id="tools">
<ul class="c">
<li><a href="http://www.ifp.org/" target="_blank">ifp.org</a></li>
<li class="current"><a href="/">Filmmaker Magazine</a></li>
<li><a href="http://gotham.ifp.org/" target="_blank">Gotham Awards</a></li>
<li><a href="/new-faces-of-independent-film/">25 New Faces</a></li>
<li class="a-login">
<a href="https://account.filmmakermagazine.com/login?redirectTo=https://filmmakermagazine.com/108299-wavelengths-2019-program-three-memory-traces/">Log in</a>
</li>
</li>
<li class="a-login"><a href="http://ifp.org/join" target="_blank">Join IFP</a></li>
<li class="a-login"><a href="http://eepurl.com/glvMQb" target="_blank">Subscribe to Newsletter</a></li>
<li class="a-login">
<a href="https://account.filmmakermagazine.com/subscribe" target="_blank">Subscribe</a>
</li>
</ul>
</nav>
<div class="banner hide-for-small-only">


<ins data-revive-zoneid="649" data-revive-ct0="%c" data-revive-sync="2" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</div>

<div id="searchtoggle" style="display:none">
<section style="" id="fm_quicksearch_form">
<form role="search" method="get" id="searchform" action="/">
<input name="s" value="Search" id="fm_quicksearch" type="text">
<input id="fm_quicksearch-btn" type="submit" value="">
</form>
</section>
</div>
<ul id="mmenu" style="display:none">
<li></li>
<li><a href="/category/filmmaking">Filmmaking</a></li>
<li><a href="/columns">Columns</a></li>
<li><a href="/category/festivals-events">Festivals &amp; Events</a></li>
<li><a href="/category/interviews">Interviews</a></li>
<li><a href="/videos">Videos</a></li>
<li><a href="https://filmmakermagazine.com/issues/fall-2019/">Current Issue</a></li>
<li><a href="/series/25-new-faces-film-2019">25 New Faces</a></li>
<li>
<ul class="mmenusub">
<li><a href="https://account.filmmakermagazine.com/subscribe">Subscribe</a></li>
<li><a href="/advertise">Advertise</a></li>
<li><a href="/support">Support</a></li>
</ul>
<ul class="mmenusub">
<li><a href="/archive">Issue Archive</a></li>
<li><a href="/privacy-policy">Privacy policy</a></li>
<li><a href="https://account.filmmakermagazine.com/">View Print Magazines</a></li>
</ul>
<div class="clear" />
</li>
<li>
<div class="mmenufoot">
<span>Filmmaker magazine is a publication of<br />
<img src="/wp-content/themes/filmmaker/images/ifp.png" width="34px"><br>
<a href="http://www.ifp.org/">click here to learn more</a>.</span>
</div>
</li>
<li>
<div class="mmenusocial">
<a href="https://twitter.com/FilmmakerMag" class="twitter"></a><a href="https://www.facebook.com/FilmmakerMagazine" class="facebook"></a>
</div>
</li>
<li></li>
</ul>
<div class='dropdown-ad-container'></div> <div class="hide-for-medium-up mobile-leaderboard">

<ins data-revive-zoneid="903" data-revive-sync="2" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</div>
<article class="content c cols-2x">
<a class="colback show-for-small-only" href="#" onclick="history.back();return false;"><img src="/wp-content/themes/filmmaker/images/back.png">Back to selection</a>
<h1>Wavelengths 2019, Program Three: Memory Traces</h1>
<div class="col-1">
<div class="img">
<img width="1240" height="698" src="https://filmmakermagazine.com/wp-content/uploads/2019/09/transcript_0HERO.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://filmmakermagazine.com/wp-content/uploads/2019/09/transcript_0HERO.jpg 1240w, https://filmmakermagazine.com/wp-content/uploads/2019/09/transcript_0HERO-768x432.jpg 768w, https://filmmakermagazine.com/wp-content/uploads/2019/09/transcript_0HERO-1024x576.jpg 1024w, https://filmmakermagazine.com/wp-content/uploads/2019/09/transcript_0HERO-213x120.jpg 213w" sizes="(max-width: 1240px) 100vw, 1240px" /> <span><em>Transcript</em></span> </div>
<div class="meta">
<p>
by <a href="https://filmmakermagazine.com/author/phil-coldiron/" title="Posts by Phil Coldiron" rel="author">Phil Coldiron</a> <br>in <a href="https://filmmakermagazine.com/category/festivals-events/" rel="category tag">Festivals &amp; Events</a><br />
on Sep 18, 2019 </p>
<p class="tags">
<a href="https://filmmakermagazine.com/tag/erica-sheu/" rel="tag">Erica Sheu</a>, <a href="https://filmmakermagazine.com/tag/gaston-solnicki/" rel="tag">Gaston Solnicki</a>, <a href="https://filmmakermagazine.com/tag/han-ok-hee/" rel="tag">Han Ok-hee</a>, <a href="https://filmmakermagazine.com/tag/luke-fowler/" rel="tag">Luke Fowler</a>, <a href="https://filmmakermagazine.com/tag/marwa-arsanios/" rel="tag">Marwa Arsanios</a>, <a href="https://filmmakermagazine.com/tag/miryam-charles/" rel="tag">Miryam Charles</a>, <a href="https://filmmakermagazine.com/tag/ryan-ferko/" rel="tag">Ryan Ferko</a>, <a href="https://filmmakermagazine.com/tag/wavelengths/" rel="tag">Wavelengths</a>, <a href="https://filmmakermagazine.com/tag/wavelengths-2019/" rel="tag">Wavelengths 2019</a> </p>
<p></p>
</div>
<p>It is a lamentable fact that the historical avant-garde in North America was, against all odds, even more chauvinist and provincial than its counterparts across the commercial narrative cinema, whether in Hollywood or the arthouse. And while the situation for new work is undoubtedly improving, much remains to be done to recover the often buried histories of film beyond the accepted routes of circulation, to ensure that our institutional memories are not allowed to remain so riddled with gaps. Sunday evening’s screening began with one such intervention: the first presentation outside of South Korea of <i>2minutes40seconds</i>, coming more than four decades on from its completion. The film is signed by Han Ok-hee, the leading member of Seoul’s Kaidu Club, a feminist collective active for a brief period in the mid-70s, which served as a base of both production and exhibition. I urge any reader interested in the club’s activity in the direction of this <a href="https://cinema-scope.com/cinema-scope-online/2minutes40seconds-han-ok-hee-south-korea-wavelengths/">overview</a> by Jesse Cumming, Andrea Picard’s assistant on the Wavelengths program.<span class="Apple-converted-space"> </span></p>
<figure class="mobile_content_box hide-for-medium-up"><iframe sandbox='allow-scripts allow-popups allow-popups-to-escape-sandbox' id='ac010cbe' name='ac010cbe' src='https://flow.aquaplatform.com/afr.php?n=ac010cbe&amp;zoneid=641&amp;sync=2&amp;cb=%n&amp;ct0=%c' frameborder='0' scrolling='no' width='100%' height='100%' layout='responsive' allowfullscreen='' style='width:100%'><a href='https://flow.aquaplatform.com/ck.php?n=a16beeb9&amp;cb=%n' target='_blank'><img src='https://flow.aquaplatform.com/avw.php?zoneid=641&amp;cb=%n&amp;n=a16beeb9&amp;ct0=%c' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='https://flow.aquaplatform.com/ag.php'></script></figure><p></p><p>The content of <i>2minutes40seconds</i>, which runs roughly ten minutes, reads in synopsis as if it were a wholesome document of the country during boom times, its rapid growth into one of the region’s major economies grounded in its reverence for tradition. Monks and artisans go about their routines, unchanged for centuries; young people in modern dress ride bikes and play tennis; new construction looms, ready to reshape public space as it soaks up capital.<span class="Apple-converted-space"> </span>In its uninflected monochrome photography and tendency toward monumental compositions of the everyday—the bicyclists, for example, are shot from the ground, growing to grand scale as they speed past (I suspect the enigmatic title may reference the winning time of this race)—the film recalls Chris Marker’s early documentaries. Like those films, it is set apart formally from lesser instances of propaganda or newsreel by its rhythmic strength. But where Marker shapes and inflects his material through constant comment, Han keeps her film free of language, opting for a soundtrack dominated by stirring orchestral music, the sound of a proud nation. And yet there is no doubt in my mind that a considerable distance, not exactly ironic, sits between Han and her images.<span class="Apple-converted-space"> </span>This arises in part because of the odd artifice of its overly emphasized sound design. But perhaps even more crucial is its single-shot coda: a sudden key change into limpid color showing four flowers against a wide landscape, their pink cooled by sky and water. Given Han’s avoidance of overt metaphor up to this point, I shouldn’t care to imply that she is balancing the nation’s conception of itself as one of sturdy tradition and progress with a symbol of its fragility, its impermanence. Rather, what seems to me most productive here is the striking shift in scale, a reminder that the national and the natural are not, as the former would have it, isomorphic, though their reconciliation remains imperative to the survival of either.<span class="Apple-converted-space"> </span></p>
<p>From Han’s analysis of a nation in ascent, the program turned to Ryan Ferko’s attempt at catching the echoes of one no longer extant. A loose, associative travelogue across sites in the former Yugoslavia, <i>Hrvoji, Look at You From the Tower</i> differs from the films Ferko has made with his regular collaborators Parastoo Anoushahpour and Faraz Anoushahpour (who both contribute photography here) chiefly to the extent that its relationship to language is markedly less troubled. This is perhaps misleading. If <i>Hrvoji</i> does not get lost in the weird material of language itself, as the trio gladly and productively have in works like <i>Bunte Kuh</i> and <i>Heart of a Mountain</i>, the implications of the ubiquity of fluent English speakers across these once Soviet lands—a graffito reading FROM RUSSIA WITH COMMUNISM is pointedly written in English—are indeed troubling, though they are in the end allowed to remain implications. Ferko’s film, shot on a mix of 16mm and low-grade video (at one point we hear Ferko assure his father, playing the role of cameraman, “you can’t mess this camera up, it’s a cheap camera”), charts post-Soviet life obliquely: the first of the film’s several encounters is with a man, heard but not seen, who extols the virtues of the largely forgotten American psych-rock outfit, Mountain, going so far to insist that Ferko let him throw on a CD of the band’s <i>Nantucket Sleighride</i>. Its centerpiece is a chat with an amateur archeologist, who proudly displays the massive mammoth bone he has been able to recover thanks to the construction of the “new Belgrade,” which has, as he tells it, made available numerous treasures buried in the sandy terrain.<span class="Apple-converted-space">  </span></p>
<p>These sequences are situated within a pleasing flow of images, though their rhythm is overly familiar. We see long shots of landscapes, both urban and rural (one of the latter is filled with a soccer match, recalling the opening of <i>The Princess of France</i>, though without its fussy choreography), and interiors, largely in varying states of dilapidation. Its most striking composition, returned to twice, shows a pair of men in extreme long shot, one of them wielding a garden hose and watering the patchy grass of the soccer pitch, its surface dried to ochre. The futility of this action, comic and alarming, draws one back to a passing comment made by the rock ‘n’ roll fan, which might easily be overlooked as small talk about the weather: “This year, this summer, it wasn’t raining.” As the groundskeeper waters to no end, the man’s verdict resounds, “Mother Earth has a problem, because people make a problem.” This is, as it happens, the lone instance in any of the films in this year’s program in which climate change is spoken of directly.<span class="Apple-converted-space"> </span></p>
<p>Following on the mural of shorn wings which closes Ferko’s film, a different kind of image of heavenly descent opens Gaston Solnicki’s <i>Circumplector</i>, as a verdigris statue of Saint Bartholomew is lowered by crane from the roof of Notre-Dame de Paris, floating down with the clumsy, human weight of one of Veronese’s angels. This meager miracle—the statues were removed just days before the fire of April 15<sup>th</sup>—sets the tone for Solnicki’s brief parable of belief, told in eight shots totaling less than three minutes, with the stern clarity of Straub’s videos of the last decade. The second shot seems to enter the cathedral, stone walls and ionic columns seen through a restoration’s protection netting, situating us, again, in the days before the inferno. This is a bit of slight of hand: we have in fact crossed an ocean, and entered a space built three centuries later, the former Argentine National Library, so beloved by Borges, on the Calle Mexico. The soundtrack though remains in the Europe of the 17<sup>th</sup> century, traveling from Catholic France to Protestant Germany, as it fills with an arrangement for solo voice and guitar drawn from the first movement of Buxtehude’s <i>Membra Jesu Nostri</i>, the <i>Ad pedes</i>. The third shot reveals the song’s source, seen in medium close-up and shallow depth, as the musician settles into a repetition of a single passage, the second aria, which describes the Passion in horrible detail—though it is worth noting that Solnicki has opted not to subtitle the cantata’s Latin.<span class="Apple-converted-space"> </span>From here we ascend within the building, now looking across the netting from roughly its level, as the director himself appears in a long shot, peering tentatively through a doorway on the far side of the library.<span class="Apple-converted-space"> </span></p>
<p>As the song continues, the fifth shot transitions abruptly to a young woman seated at a desk, laptop open and a mess of papers strewn before her, as she focuses on her work with the sort of attention which obliterates self-consciousness, allowing her face to settle into a series of curious expressions. The sixth shows a second woman, standing in another medium close-up, as she holds a small cup in her right hand and shields her eyes from the harsh afternoon light with her left; it is the type of gesture one occasionally finds in Costa’s work, near to natural, but sustained long enough to become hieratic. The song concludes, replaced by a sound like fire catching, as the seventh shot arrives, a still life of pears and oranges. Solnicki has unfortunately botched this composition, positioning the fruit along a relatively narrow diagonal from lower left to upper right, leaving far too much dead space both above and below it, letting all of the tension out of the image (it would be much stronger were it cropped to Academy ratio). However, as an owl-eyed painter pointed out to me, this composition is not without its virtues: the fruit are uniform in their orientation, all seeming to recoil from some unseen terror: “The nails in your feet, the hard strokes/and the severe welts/full of emotion I embrace them/full of anxiety at the sight of you/embracing your wounds in my memory.” Solnicki concludes with a spread of the folio containing Buxtehude’s score, exquisite handwriting on aged paper, a final modulation of the same concern (a similar one to what I took to be Fleischmann’s in <i>Austrian Pavilion</i>): where do we believe the music finally resides?</p>
<p>Having recently made a string of extraordinary portraits of fiercely loved cult musicians—Christian Wolff, Sue Tompkins and Martin Bartlett—Luke Fowler returns with a portrait of his first truly canonical subject, Cézanne. Though it may have seemed natural for Fowler, the best film portraitist of his generation, to draw most heavily on the figurative works of the greatest portraitist <i>tout court</i>, never one to be obvious, Fowler has instead immersed himself in the landscapes of Aix-en-Provence, where the artist lived and worked across the last two decades of his life. Its in-camera montage—an appropriate analogue for Cézanne’s tendency to work wet-on-wet, as both afford a greater working speed at the cost of irrevocable decisions—abounds initially in double exposures, before settling into a brisk, bobbing rhythm, like one of Beavers’ late works projected at double time. As we travel through the town and its surroundings, eventually arriving at the Mont Sainte-Victoire, Fowler makes no effort to downplay the extent to which the painter looms over this place as a branded draw (windows are jammed full of souvenirs bearing reproductions of his work). His draws out more intriguing historical notes as well: we see, for example, bits of graffiti done in Occitan, slogans of Provençal nationalism carrying on the arguments of Joachim Gasquet, one of Cézanne’s closest friends during these years. One should be wary of taking this as a reflection of the artist’s own politics, as one should be wary of Fowler’s conclusion, a spiraling series of crosses which risk rehearsing the incomplete picture of him as a man retreating into a reactionary Catholicism in his later years (his opinion on the matter is clear enough: “To be a Catholic, I think one has to be devoid of all sense of fairness, but to keep an eye on one’s own interests.”)</p>
<p>A gap opens between Cézanne’s landscapes, with their accumulation of hues eventually resolving into only contour and atmosphere, shapes of intense specificity which remain unnamable, and Fowler’s, which delight in enumerating the sheer variety of flora populating this place, at times coming near to James Schuyler in its desire “to gather one/of each kind.” The good cheer which radiates through Fowler’s film—cresting with each glimpse of the woman and child who seem to be along with him on this visit to Aix—sits in marked contrast to Cézanne’s sensibility, his striving for “an existence with others that did not depend on an exchange of insides,” as T.J. Clark has it. And yet there is a single shot, one of the film’s brief dips into portraiture, which has clarified the mechanics of Cézanne’s relationship to his sitters more than any criticism ever has; no small feat given the mountain of brilliance which has been devoted to attempting to make sense of this most obdurate artist. The shot I refer to occurs roughly two-thirds of the way through the film and lasts not more than a second. It shows, from standing height, a man, somewhat past middle age, seated at an outdoor table. With his downturned eyes and canted posture, he recalls immediately the picture of Cézanne’s father alone with his newspaper. And like that canvas, it is an image of intense intimacy which conveys no mood, no feeling. What is decisive is its brevity. Cézanne was not interested in the prosaic capacity of the photograph, which is outside of time. What Fowler’s fleeting portrait clarifies is that Cézanne was, regardless of his subject, after the sensation of knowing something which can only be known immediately, of finding a way to render this in oil paint, to allow it to go on happening.<span class="Apple-converted-space"> </span></p>
<p>Miryam Charles’ <i>Second Generation</i> begins with the sound of sobbing backed by a steady mechanical clatter. We see, in monochrome, what seems to be an interior angle, the meeting of horizontal and vertical planes, and then a brief glimpse in tight close-up of a woman turning a glass in her hands, before the film’s first on-screen text appears: “My love, I have to leave for a few days. You will find in a little box under our bed, prepared meals for a week. I’ll be back on Friday. Just in time for the wedding. M.” Thus begins its narrative, sketched in brief passages of onscreen text, which move through a range of potential modes of exchange: the first, for example, seems to be a rendering of a written note, left after the character M has departed. The response, signed J, reads in its entirety, “Come back to me. I’ll explain everything.” The brevity of this plea would seem more appropriate to a text message, or, if we are in an earlier time—it is, throughout the film, impossible to say—a telegram. Having set the general shape of her story, Charles continues to alternate in a steady rhythm through on-screen text, flickering white leader, and images in both color and monochrome, largely showing either flora or anxious domestic scenes: the image of a blank page sitting atop a table recurs, as does that of hands folding a paper airplane. We see an egg cracked, a woman’s face in close-up as a shadow begins to creep across it. A pair of further characters, S and F, are introduced through the text—the former a woman with some connection to J, the latter an apparent friend of his, who reports on M’s visit.<span class="Apple-converted-space"> </span></p>
<p>The narrative finally turns from M’s impressions of where she has arrived (it reminds her, among other things, that she and J no longer speak Creole to one another), to reveal the impetus for this journey: “Then she [“she” being S] told me about your body in detail. Her voice was not shaking anymore. In her eyes sadness and disgust. I lowered my head. As if your shame was on me.” There will not, it seems, be any wedding—J is left waiting at the airport—as S concludes, in Creole text, subtitled in English, “I told her the truth, she listened to me in silence, then she placed her hand on my heart.” We are shown feet walking in reverse into the waves, an island seen from an airplane, and a second woman in close-up, this time in heavily saturated color, the blue of the sea overwhelming. Though its emotion is acute, I am unsure how to justify the displacement of so much of this narrative onto these texts, which in both their prose and their presentation (a plain black Courier font against a white background) are purely functional, while the narrative itself seems to me nearer to underdrawn than productively ambiguous (the synopsis of the film provided by Charles’ distributor specifies the event between J and S as an assault, while TIFF’s listing refers to the pair simply as lovers—a stark discrepancy).</p>
<p>Even more moving than the blue of Charles’s sea is that which dominates Erica Sheu’s <i>Transcript</i>. Photographed and projected on 35mm, Sheu’s miniature is as visually sumptuous as any film in this year’s selection, though in both conception and execution, its simplicity is absolute. For roughly two minutes, we see a series of compositions of baby’s breath against cerulean and white backgrounds, lit to cast dramatic shadows while being examined in detail. Sheu then moves forward in time, revealing the blue background to have been cyanotype paper, the shadows cast captured as ghostly white traces. Following a brief passage of Mandarin text transferred directly to film (though I cannot read these lines, they are, as she noted after the screening, drawn from love letters written by her father), Sheu concludes by revealing her full set up: eight sheets of this paper tacked to a white wall, the arrangement of flowers set before them, the whole combining to form yet another bespoke camera. While certain of its sources are obvious enough—Sheu has been active in citing the influence of Shuji Teyerama’s <i>Shadow Film</i>, from which she has derived both her use of shadow and the film’s narrative shape, while her fluttering botanical imagery sits comfortably in the tradition elaborated by Lowder and Dorsky—<i>Transcript</i> is nonetheless an object of such casually refined construction that there is no reason to think of anything but the pleasures of its form as it unspools, pleasures which happily live on as more than faint traces in memory. <span class="Apple-converted-space"> </span></p>
<p>I am afraid that I must conclude this report with an admission that I have little to say regarding Marwa Arsanios’s <i>Who’s Afraid of Ideology? Part 2</i>, a shapeless document of life in a pair of radical feminist spaces—one a farming collective in Lebanon, the other a women’s-only village in the Kurdish territory in the north of Syria (though Arsanios does next to nothing to differentiate one from the other)—which seems to me that it would have been better suited playing in the festival’s reliably dull TIFF Docs program. Given that Arsanios operates at the height of the biennial circuit—this video was commissioned for this year’s Sharjah Biennial—it is hard for me to avoid the feeling that this approach, in which a PBS-ready presentation of compelling content is definitively privileged over any discomfort, whether formal or intellectual, will only grow more prevalent in the coming years, as funding bodies demand and reward work which meets the most banal conceptions of the popular, the accessible.<span class="Apple-converted-space"> </span></p>
<figure class="mobile_content_box hide-for-medium-up"><iframe sandbox='allow-scripts allow-popups allow-popups-to-escape-sandbox' id='ac010cbe' name='ac010cbe' src='https://flow.aquaplatform.com/afr.php?n=ac010cbe&amp;zoneid=641&amp;sync=2&amp;cb=%n&amp;ct0=%c' frameborder='0' scrolling='no' width='100%' height='100%' layout='responsive' allowfullscreen='' style='width:100%'><a href='https://flow.aquaplatform.com/ck.php?n=a16beeb9&amp;cb=%n' target='_blank'><img src='https://flow.aquaplatform.com/avw.php?zoneid=641&amp;cb=%n&amp;n=a16beeb9&amp;ct0=%c' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='https://flow.aquaplatform.com/ag.php'></script></figure><p></p>
<aside class="comments">
<div id="disqus_thread"></div>

</aside>
</div>
<div class="col-2">
<aside class="box_ad">

<ins data-revive-zoneid="645" data-revive-ct0="%c" data-revive-sync="2" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</aside>
<aside class="related-articles">
<h1>Related Articles</h1>
<ul class="listing-articles" data-behavior="listing_click">
<li>
<a href="https://filmmakermagazine.com/108277-true-crime-filmmakers-talk-about-pushing-a-classic-genre-in-new-and-more-ethical-directions-at-ifp-week-2019/">
<div class="hidicon show-for-small-only"><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/09/Politically-Charged-1-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" /></div>
<b>&#8220;Just Keep Asking&#8221;: True Crime Filmmakers Talk About Pushing A Classic Genre In New And More Ethical Directions At IFP Week 2019</b>
</a>
<span>
by <a href="https://filmmakermagazine.com/author/matt-prigge/" title="Posts by Matt Prigge" rel="author">Matt Prigge</a> in <a href="https://filmmakermagazine.com/category/filmmaking/directing/" rel="category tag">Directing</a>, <a href="https://filmmakermagazine.com/category/festivals-events/" rel="category tag">Festivals &amp; Events</a>, <a href="https://filmmakermagazine.com/category/filmmaking/" rel="category tag">Filmmaking</a><br>
Sep 17, 2019 </span>
</li>
<li>
<a href="https://filmmakermagazine.com/108278-technology-has-come-a-long-way-todd-douglas-miller-and-e-chai-vasarhelyi-on-going-big-with-apollo-11-and-free-solo-at-ifp-week-2019/">
<div class="hidicon show-for-small-only"><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/03/A11_V217.02_03_18_21.Still143-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" /></div>
<b>&#8220;Technology Has Come A Long Way&#8221;: Todd Douglas Miller And E. Chai Vasarhelyi On Going Big With <i>Apollo 11</i> And <i>Free Solo</i> At IFP Week 2019</b>
</a>
<span>
by <a href="https://filmmakermagazine.com/author/matt-prigge/" title="Posts by Matt Prigge" rel="author">Matt Prigge</a> in <a href="https://filmmakermagazine.com/category/filmmaking/directing/" rel="category tag">Directing</a>, <a href="https://filmmakermagazine.com/category/festivals-events/" rel="category tag">Festivals &amp; Events</a>, <a href="https://filmmakermagazine.com/category/filmmaking/" rel="category tag">Filmmaking</a><br>
Sep 17, 2019 </span>
</li>
<li>
<a href="https://filmmakermagazine.com/108264-tiff-2019-last-days-uncut-gems-atlantis-jallikattu-this-action-lies/">
<div class="hidicon show-for-small-only"><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/09/this-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" /></div>
<b>TIFF 2019, Last Days: <em>Uncut Gems</em>, <em>Atlantis</em>, <em>Jallikattu</em>, <em>This Action Lies</em></b>
</a>
<span>
by <a href="https://filmmakermagazine.com/author/vrizov/" title="Posts by Vadim Rizov" rel="author">Vadim Rizov</a> in <a href="https://filmmakermagazine.com/category/festivals-events/" rel="category tag">Festivals &amp; Events</a><br>
Sep 16, 2019 </span>
</li>
</ul>
</aside>
<div class="banner">
</div>
<div class="banner">

<ins data-revive-zoneid="646" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</div>
<div class="banner">
<aside class="add-top-3">

<ins data-revive-zoneid="871" data-revive-target="_blank" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</aside>
</div>
</div>
<aside class="featured-articles">

<div class="leaderboard2 hide-for-small-only">
<ins data-revive-zoneid="2131" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-sync="2"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</div>
<h1>Featured Articles</h1>
<ul class="listing-articles" data-behavior="listing_click">
<li>
<a href="https://filmmakermagazine.com/61917-5-questions-for-sebastiens-deborah-twiss/">
<img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2013/01/SEBASTIENhand620x349-220x120.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://filmmakermagazine.com/wp-content/uploads/2013/01/SEBASTIENhand620x349-220x120.png 220w, https://filmmakermagazine.com/wp-content/uploads/2013/01/SEBASTIENhand620x349-380x206.png 380w" sizes="(max-width: 220px) 100vw, 220px" /> <b>Five Questions for <i>Sebastien&#8217;s</i> Deborah Twiss</b>
</a>
<span>By <a href="https://filmmakermagazine.com/author/scott/" title="Posts by Scott Macaulay" rel="author">Scott Macaulay</a> on Jan 9, 2013</span>
</li>
<li>
<a href="https://filmmakermagazine.com/64516-25-new-faces-update-at-sxsw-and-beyond/">
<img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2013/02/TheseBirdsWalk-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://filmmakermagazine.com/wp-content/uploads/2013/02/TheseBirdsWalk-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2013/02/TheseBirdsWalk-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" /> <b>25 New Faces Update: At SXSW and Beyond</b>
</a>
<span>By <a href="https://filmmakermagazine.com/author/nickdawson/" title="Posts by Nick Dawson" rel="author">Nick Dawson</a> on Feb 7, 2013</span>
</li>
<li>
<a href="https://filmmakermagazine.com/58119-raanan-alexandrowicz-on-the-law-in-these-parts/">
<img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2012/11/The_Law_in_These_Parts-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://filmmakermagazine.com/wp-content/uploads/2012/11/The_Law_in_These_Parts-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2012/11/The_Law_in_These_Parts-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" /> <b>Ra&#8217;anan Alexandrowicz on <i>The Law in These Parts</i></b>
</a>
<span>By <a href="https://filmmakermagazine.com/author/steven-erickson/" title="Posts by Steven Erickson" rel="author">Steven Erickson</a> on Nov 15, 2012</span>
</li>
<li>
<a href="https://filmmakermagazine.com/62790-immersive-storytelling-for-the-lost-children-pt-3/">
<img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2013/01/filmmaker_mag-31-220x120.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://filmmakermagazine.com/wp-content/uploads/2013/01/filmmaker_mag-31-220x120.png 220w, https://filmmakermagazine.com/wp-content/uploads/2013/01/filmmaker_mag-31-380x206.png 380w" sizes="(max-width: 220px) 100vw, 220px" /> <b>Immersive Storytelling for <em>The Lost Children</em> Pt. 3</b>
</a>
<span>By <a href="https://filmmakermagazine.com/author/markharris/" title="Posts by Mark Harris" rel="author">Mark Harris</a> on Jan 22, 2013</span>
</li>
</ul>
</aside>
<aside class="social mobilesocial" data-behavior="social_links">
<ul>
<li class="tw">
<a href="http://twitter.com/share" class="twitter-share-button" data-text="" data-count="horizontal" data-via="FilmmakerMag">Tweet</a>
</li>
<li class="fb">
<div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="true"></div>
</li>
<li class="su">
<a href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=fmmag" class="addthis_button">Share this post</a>
</li>
<li class="cs">
<span>Comments</span>
</li>
</ul>
</aside>
</article>
<footer>
<div class="c small-10 small-text-center grid-content">
<h1><a href="/">The Magazine of Independent Film</a></h1>
<small>&copy;2019 Filmmaker Magazine &nbsp; All Rights Reserved &nbsp; A Publication of <span class="ifp">IFP</span></small>
<ul class="small-centered">
<li><a href="https://account.filmmakermagazine.com/subscribe">Subscribe</a></li>
<li><a href="/archive">Issue Archive</a></li>
<li><a href="/advertise/">Advertise</a></li>
<li><a href="/privacy-policy">Privacy Policy</a></li>
<li><a href="/support">Support</a></li>
<li><a href="/contact">Contact Us</a></li>
<li class="credit"><a href="http://www.area17.com/?utm_source=filmmakermagazine.com&utm_medium=referral&utm_campaign=footer-credit" target="_blank">Site by AREA 17</a></li>
</ul>
</div>
</footer>
<div class="mobilecredit clearfix small-11 show-for-small-only small-centered">
<span class="left">
&copy; 2019 Filmmaker Magazine<br>All Rights Reserved
</span>
<span class="right">
A Publication of IPF
</span>
</div>
<!--[if lte IE 6]>
    		<div id="ie6">
    			<p>This website does <strong>not</strong> fully support Internet Explorer 6. Your general web browsing experience will be much improved if you upgrade for free to <a href="http://www.microsoft.com/windows/products/winfamily/ie/default.mspx">Internet Explorer 7, Internet Explorer 8</a> or <a href="www.google.com/chrome">Google Chrome</a>.</p>
    		</div>
    		<![endif]-->
</div>
<script>var addthis_config = { data_track_addressbar:true };</script>
<script src="/wp-content/themes/filmmaker/javascripts/vendor/jquery.uniform.min.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/plugins/slider.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/plugins/validate.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/application.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/behaviors/main_nav.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/behaviors/social_links.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/behaviors/mask_email.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/behaviors/older_newer.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/behaviors/latest_news_popular_tabs.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/behaviors/hero_features.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/behaviors/listing_click.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/behaviors/feature_click.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/behaviors/strip_close.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/behaviors/accordion.js"></script>
<script src="/wp-content/themes/filmmaker/javascripts/behaviors/uniform.js"></script>
<script type="text/javascript" src="//static.filmmakermagazine.com/js/pikabu.js"></script>
<script>
      $(function() {
        pikabu = new Pikabu({
    		  widths: {
            left: 'calc(100% - 40px)'
          }
        });
      });
    </script>
<script type="text/javascript">
    	jQuery(document).ready(function($) {
    		$("#mmenu").hide();
    		$(".mtoggle").click(function() {
    			$("#mmenu").slideToggle(500);
    		});
    	});
    </script>
<script type="text/javascript">
    	jQuery(document).ready(function($) {
    		$("#searchtoggle").hide();
    		$(".stoggle").click(function() {
    			$("#searchtoggle").slideToggle(500);
    		});
    	});
    </script>

<ins data-revive-zoneid="705" data-revive-sync="2" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css" media="screen" />
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.pack.js"></script>
<ins data-revive-zoneid="638" data-revive-ct0="%c" data-revive-sync="2" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=422939121081837";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
    	FM.is_logged_in = false;
    </script>
<script>
      (function(d, t, id) {
        GWI = { config: {} }
        var js, _s = d.getElementsByTagName(t)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(t);
        js.id = id;
        js.src= '//superwidget.gowatchit.com/gwi.js';

        GWI.config.apiKey = 'd0f59baadadd3349e4a9b2674bcceae8';
        GWI.config.theme = 'default';

        _s.parentNode.insertBefore(js, _s);
      }(document, 'script', 'gwijslib'));
    </script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/filmmakermagazine.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"filmmakermagazine"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"108299 http:\/\/filmmakermagazine.com\/?p=108299","disqusShortname":"filmmakermagazine","disqusTitle":"Wavelengths 2019, Program Three: Memory Traces","disqusUrl":"https:\/\/filmmakermagazine.com\/108299-wavelengths-2019-program-three-memory-traces\/","postId":"108299"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script>
      // js code for interstitial
      jQuery( document ).ready(function() {
          var width = jQuery(window).width();
          var url = jQuery('.thickbox_auto_open').attr('href');
          var height = 0;
          if (width > 660) {
            width = 660;
            height = 495;
          } else {
            width = 300;
            height = 262;
          }
          url = url + '&width=' + width + '&height=' + height;
          jQuery('.thickbox_auto_open').attr('href', url);
      });
    </script>
<script type="text/javascript">
      jQuery(document).ready(function($) {
        if (!sessionStorage.interstitial_seen) {
          setTimeout(function(){
            jQuery('.thickbox_auto_open').click();
            $("#TB_overlay").click(tb_remove);
          }, 1000);
          sessionStorage.interstitial_seen = 1;
        }
      });
    </script>
<script>
      jQuery(document).ready(function($) {
          $(document).foundation();
      });
    </script>
<a class="thickbox thickbox_auto_open" href="/main/ads/home-overlay.php?secs=10&ad_height=580&ad_width=640&zone=636&sync=2&TB_iframe=true&modal=true" data-height="510" data-width="650"></a>
</body>
</html>
