<!DOCTYPE html>
<!--[if lte IE 6]><html dir="ltr" lang="en-US" class="ie ie6"><![endif]-->
<!--[if IE 7]><html	 dir="ltr" lang="en-US" class="ie ie7"><![endif]-->
<!--[if IE 8]><html	 dir="ltr" lang="en-US" class="ie ie8"><![endif]-->
<!--[if IE 9]><html	 dir="ltr" lang="en-US" class="ie ie9"><![endif]-->
<!--[if !IE]>--><html dir="ltr" lang="en-US"><!--<![endif]--><head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta name="google-site-verification" content="KjqhH4ajF_p4Qmmm-KL0ZXBhlOmc1nCXkLWpmPKTYBU" />
<title>&#8220;&#8230; A Running Dialogue Between Past and Present Notions of Screen Culture&#8221;: Jeff Reichert, Damon Smith and Eric Hynes on Room H.264 | Filmmaker Magazine</title>
<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if ! lte IE 6]><!-->
<link href="/wp-content/themes/filmmaker/stylesheets/filmmaker.css" rel="stylesheet" type="text/css">
<link media="all and (max-width: 600px)" href="/wp-content/themes/filmmaker/stylesheets/mobile.css" rel="stylesheet" type="text/css">
<link media="all and (max-width: 600px)" href="/wp-content/themes/filmmaker/stylesheets/foundation.css" rel="stylesheet" type="text/css">
<!--<![endif]-->
<!--[if lte IE 6]>
	<link rel="stylesheet" href="http://universal-ie6-css.googlecode.com/files/ie6.1.1.css" media="screen, projection">
	<![endif]-->
<!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=7" /><![endif]-->
<link rel="shortcut icon" href="http://filmmakermagazine.com/wp-content/themes/filmmaker/images/favicon.ico" />
<link rel="icon" type="image/vnd.microsoft.icon" href="http://filmmakermagazine.com/wp-content/themes/filmmaker/images/favicon.ico" />

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://filmmakermagazine.com/wp-content/themes/filmmaker/images/icons/apple-touch-icon-precomposed.png">
<script src="http://code.jquery.com/jquery-1.10.1.min.js"></script>
<link rel="stylesheet" href="/wp-content/themes/filmmaker/stylesheets/pikabu.css">
<style type="text/css">.m-pikabu-sidebar.m-pikabu-left, .m-pikabu-overlay, .m-pikabu-left-visible .m-pikabu-left, .m-pikabu-left-visible .m-pikabu-left, m-pikabu-container, .f-dropdown, .hide-for-medium-up, .show-for-small-only {display:none}</style>
<script src="https://use.typekit.net/egx0vqw.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>

<meta name="keywords" content="damon smith,documentary,eric hynes,jeff reichert,museum of the moving image,room 666,room h.264,wim wenders" />

<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Feed" href="http://filmmakermagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Comments Feed" href="http://filmmakermagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; &#8220;&#8230; A Running Dialogue Between Past and Present Notions of Screen Culture&#8221;: Jeff Reichert, Damon Smith and Eric Hynes on Room H.264 Comments Feed" href="http://filmmakermagazine.com/104247-a-running-dialogue-between-past-and-present-notions-of-screen-culture-jeff-reichert-damon-smith-and-eric-hynes-on-room-h-264/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/filmmakermagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='http://filmmakermagazine.com/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='http://filmmakermagazine.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css' href='http://filmmakermagazine.com/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css' href='http://filmmakermagazine.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.32' type='text/css' media='all' />
<script type='text/javascript' src='http://filmmakermagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://filmmakermagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://filmmakermagazine.com/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/8/jwplayer.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/plugins/fm_quicksearch.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js?ver=2.8.3'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.2/js/foundation/foundation.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.2/js/foundation/foundation.dropdown.js?ver=5.5.2'></script>
<link rel='https://api.w.org/' href='http://filmmakermagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://filmmakermagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://filmmakermagazine.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='The Art of Being Alone: Brian Bolster&#8217;s Elegant Short Doc, Winter&#8217;s Watch' href='http://filmmakermagazine.com/104245-the-art-of-being-alone-brian-bolsters-elegant-short-doc-winters-watch/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://filmmakermagazine.com/?p=104247' />
<link rel="alternate" type="application/json+oembed" href="http://filmmakermagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffilmmakermagazine.com%2F104247-a-running-dialogue-between-past-and-present-notions-of-screen-culture-jeff-reichert-damon-smith-and-eric-hynes-on-room-h-264%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://filmmakermagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffilmmakermagazine.com%2F104247-a-running-dialogue-between-past-and-present-notions-of-screen-culture-jeff-reichert-damon-smith-and-eric-hynes-on-room-h-264%2F&#038;format=xml" />
<meta property="fb:pages" content="20175393984" />
<meta property="ia:markup_url" content="http://filmmakermagazine.com/104247-a-running-dialogue-between-past-and-present-notions-of-screen-culture-jeff-reichert-damon-smith-and-eric-hynes-on-room-h-264/?ia_markup=1" />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script><link rel="amphtml" href="http://filmmakermagazine.com/104247-a-running-dialogue-between-past-and-present-notions-of-screen-culture-jeff-reichert-damon-smith-and-eric-hynes-on-room-h-264/amp/" /><meta property="fb:admins" content="themedaglia" />
<meta property="fb:pages" content="20175393984" />
<meta property="og:title" content="&#8220;&#8230; A Running Dialogue Between Past and Present Notions of Screen Culture&#8221;: Jeff Reichert, Damon Smith and Eric Hynes on Room H.264 | Filmmaker Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://filmmakermagazine.com/104247-a-running-dialogue-between-past-and-present-notions-of-screen-culture-jeff-reichert-damon-smith-and-eric-hynes-on-room-h-264/" />
<meta property="og:site_name" content="Filmmaker Magazine" />
<meta property="og:description" content="In 1982, in the Hotel Martinez at the Cannes Film Festival, where Steven Spielberg's E.T. was the closing night film, German auteur Wim Wenders set up a stationary 16mm camera in a room on the sixth floor and asked a succession of directors to film themselves answering a single question: "Is cinema becoming a dead language, an art which is already in the process of decline?" Respondents ranged from yes, Spielberg, to Jean-Luc Godard, Werner Herzog, Rainer Werner Fassbinder and Michelangelo Antonioni, and topics covered included film vs. television, the rise of blockbuster "sensation-oriented" cinema, and the evolving theatrical experience. 

A brief description of Room 666 tends to focus on the content of the directors' replies -- indeed, in its simple, standardized format, the film almost presages today's film-website content strategies, in which an email questionnaire on some sundry topic is blasted out on Friday night in order to be compiled for low-cost (no writer's fees!) Monday morning clickbait. But, aided by Jurgen Knieper's foreboding score, the film slots itself easily alongside other intriguing Wenders docs from the same period (e.g., Tokyo-ga, Lightning over Water), finding fascinating just the very things that wouldn't come across on the printed (or web) page -- the director's contrasting personalities, the variety of their modes of address, their engagement with the idea that they are not just opining on the state of cinema but are directors playing themselves in a Wim Wenders' documentary. 

Room 666 is such a readymade example of cinematic self-analysis that it's remarkable that more documentarians haven't paid homage to it. One set of filmmakers currently accepting the challenge are Jeff Reichert, Damon Smith and Eric Hynes, who are premiering their Room H.264, Brooklyn, NY 2016 alongside a screening of the Wenders' film tonight at the Museum of the Moving Image as part of the First Look series. Furthermore, adapting the Room 666 concept to the current craze for ticking clock "artistic challenges," the filmmakers are shooting during the festival and then premiering a companion film, Room H.264: Astoria, NY January 2018, on its closing night. 

Replicating Wenders' slight high-angle medium-shot framing and on-screen hotel TV -- but adding a laptop and Google Cardboard to the mise en scene -- Room H.264, Brooklyn, NY 2016 finds the filmmakers of the '16 BAMcinemafest grappling with some of the same issues as those of Cannes in 1982 (financing, the threatened sanctity of theatrical exhibition) while encountering new ones (whether VR is a new form of cinema, cloud-based knowledge and cinema amidst today's profusion of screens -- something actually predicted by Herzog in his Room 666 clip). And, like Room 666, what becomes fascinating about the film is the way in which its simple formal strategy and building-block elements (a camera, a room, a person) become more than just the sum of these parts. Cleverly edited, the film winds from the specific -- the plight of the middle-class filmmaker, gender disparity in the film business -- to the personal to the philosophical. Elisabeth Subrin identifies in the predominantly-male Room 666 filmmakers an anxiety that a certain form of auteurist "masterpieces by men" cinema is on the decline and then happily applauds its demise; Tim Sutton situates his own devotion to arthouse cinema within the need to provide for his family; and Sierra Pettengill references an aunt's poem that speak's to mankind's enduring faith in the "unsolved" mystery of juxtaposed two-dimensional images. The talking head format is broken up when, reframing and white balancing the camera, Robert Greene speaks to the historicization of experimental film strategies and discusses their reinvention in the digital era. Of all the directors, Kirsten Johnson references Room 666 the most directly, connecting her experience rewatching it to an idea that appears in her film Cameraperson -- that the act of being filmed forces the subject to confront the idea of his or her mortality. Johnson considers Room 666 as a kind of time machine, saying that she delighted less in pondering what the previous directors said than in simply seeing them on her video screen "at a moment in time when they are younger than I know them now." And then for Sean Price Williams, whose response is the most performative, his act of self-filming prompts existential questions he resolves with an act of pure documentary simplicity: filming the making of a cup of coffee.

Below, the three filmmakers of the two Room H.264 films discuss jumping off from Wenders's work, the cinematic allure of hotel rooms, and why, 25 years later, the film's central question is still worth asking.

Filmmaker: Let's start by going back to the original Wenders film. Leaving aside the simple utility of using its foundational question as a springboard to discuss Film Culture 2018, how did Room 666 function as a cinematic inspiration?

Damon Smith: Years ago, the three of us were collaborating on a video series called Reverse Shot Talkies. Each episode was rooted in free-ranging, sometimes wildly off-topic dialogues with notable directors and actors, but they were shot on location and crafted as short films modeled in subtle ways on each filmmaker’s visual style. We had another format called Direct Address, which was more intimate and confessional -- straight down the lens -- that we filmed in tight close-ups with illuminated backdrops. So we were already interested in using formatted segments to explore how people watch, discuss, make, and critically evaluate cinema, with other filmmakers as our ad hoc collaborators. This is essentially what Wenders accomplished in Room 666, and the film has been a touchstone for us over the years. We had a few false starts -- our first conversation about versioning this was in 2011, and at one point we thought we had a major festival platform ready to host the project. At that time, we had conceived a room-size multimedia installation with live streaming and social media feeds running alongside a finished film. Ultimately, we simplified our approach so we could fund it ourselves during BAMcinemaFEST in the summer of 2016.

Filmmaker: How does your film formally respond to Wenders's film or engage in a dialogue with it?

Smith: What’s most inspiring about the original film is the simplicity of Wenders’s conceit: one room, one camera, one question. Everything else depends on the personality of the people invited into the experiment and what they do with the freedom they have to direct themselves -- address the question or dodge it, take off their shoes or stare out the window or answer an incoming phone call. That seemed exciting to us, not knowing what people would do when they entered the room. And yes, we wanted to duplicate the hotel setting as a kind of homage to the original film but also to create a running dialogue between past and present notions of screen culture, to get people talking to each other across time, keeping some of these questions about where cinema is headed unresolved. It’s all fascinating, whether you’re glancing at it in the present or turning back the clock 40 years and examining the contours of cinema’s nonlinear evolution from the perspective of a young Godard or Fassbinder. Although we scaled back from our original plan to offer people a choice of digital and analog camera formats -- that proved too costly -- we added a couple of new provocations.

Eric Hynes: By employing the hotel room as setting, Wenders was being both practical -- he, as well as the participants, were visiting the Cannes Film Festival -- and purposeful, in that hotel rooms, for all their anonymity, aren't mere blank slates but rather spaces of solitude, dislocation, contemplation. It's hard to feel fully yourself in a space like that, hard to make it entirely your own, which in turn can trigger reflection. Traveling the festival circuit for so many years, I've found myself fixated on hotel rooms as a transitional theatrical space, and that's a big part of why Room 666 continues to fascinate me. Putting contemporary filmmakers in a hotel room with a similar provocation obviously calls back to that film, but it also calls forth whatever each filmmaker might personally bring to that space, be it a sense of play, a mode of confession, or a dialogue with the inanimate elements of the room. As Damon said, there's a simplicity to the conceit, but that simplicity fosters an infinitude of responses and strategies, and those can't help but be rooted in the present tense.  
      
Filmmaker: In rewatching the Wenders film -- which I presume you did -- what struck you about the ways in which the directors then answered the question as opposed to the ways directors tended to answer them today?

Smith: Back then, the big worry was that television was crushing the life out of cinema, stealing resources and talent and making cheap entertainments that people watched at home instead of a movie theater, all at the expense of the seventh art and its presumably thinning audiences. Obviously, much has changed since 1982. We have more screens, more media technologies, and more devices on which to unleash the vast firehose of streaming “content,” whatever that comprises. We’re also reportedly in a new Golden Age of Television. And that revivified medium has attracted a lot of artists best known for their cinema work who’re now exploring the serial small-screen format, sometimes quite profitably. Ditto for VR, though that is largely corporate funded and confined to curated spaces operated by entrepreneurs -- the mass audience is not there yet. All of which is to say: the anxieties remain the same. The spectrum of responses from the filmmakers in Room 666 echo quite precisely those of our participants. Herzog and Antonioni were hopeful that we could adapt to the new technological landscape. Paul Morrissey thought cinema was dead and only television had any life in it. Ana Carolina spurned the “electronic film” as an abomination not worthy of a true artist. Quite ironically, Spielberg worried about the difficulties of film financing and bemoaned Hollywood’s insistence on making films “for everyone.” You’ll find analogues and variations of each of these sentiments in Room H.264.

Filmmaker: Tell me about the process of engaging with today's directors in order to participate. Was it just a cold ask and then they showed up? Did you pre-interview them, or attempt to curate their responses in any way? 

Jeff Reichert: We sent all of the participants a brief “pitch” e-mail that outlined the nature of the project and their time commitment and that provided some background about the Wenders original. More of the respondents than we expected had seen Room 666, which was a nice surprise. We did no pre-interviews, and didn't have any agenda behind who we reached out to. Which is to say we weren't looking to get certain types of people in the room to say certain kinds of things that we were hoping to get. We asked a lot of different filmmakers, and ended up with 15 who were able to make the shoot. We left what happened in the room completely up to them, though we did introduce a few prompts for fun -- the playing television, a laptop, a Google cardboard. Just to see what might happen.

Hynes: I loved how divergently participants reacted to the notion of being left alone with the camera. Some had an idea of what they wanted to accomplish and couldn't wait for us to leave. Others, no matter how well they understood the concept, and no matter how skilled they are as filmmakers, were -- let's just say they dithered a bit before letting us go. Leaving the room was an important aspect of it, both in terms of how much freedom it affords them to do or say whatever they wanted during those ten minutes, and in terms of the anxiety that aspect can foment. That anxiety seems important, perhaps even crucial, to a project that hinges on a question of the potential extinction for film as an artform.  

Filmmaker: Discuss the post-production process, and organizing the arc of the responses, which seem to go from the specific -- gender diversity, financial concerns, cinema's relationship to new forms -- to the more personal and even existential. Or, to put it another way, how did the shape of the film emerge?

Jeff Reichert: When we first watched the footage, we were all pretty overwhelmed by the range of different things people did and said. There was far more physical activity than we were anticipating and the ideas went all over the place. After combing through the “sessions” we marked what we felt were the strongest bits from each participant's section and groupings began to emerge naturally. Some of these groupings were based just on how two or three respondents felt when placed next to each other in sequence. Other sections were constructed, as you say, from pulling together participants whose responses worked in direct conversation. The arc from the concrete to the more existential was very much intentional; it's something we found most interesting about what we captured, and we felt that movement would make for a good viewing experience. 

Hynes: There's also a companion installation, and for that aspect of the project footage recorded in the room will be presented unedited. There are various reasons for why that's interesting to us, but among them are the desire to let viewers effectively enter into the space along with the filmmakers, to experience those ten minutes – or in some cases less than that – of performance in real time, without our intervention. With that in mind, one could track what decisions we made for the film against that footage, which creates another layer of dialogue about form, venue, and time.  
   
Filmmaker: Finally, how do you see this project continuing, and why is it important to keep asking this question?

Hynes: We're shooting another iteration of the project over the first eight days of First Look Festival at Museum of the Moving Image, and plan to present a new edited film on Sunday, January 14, recruiting both visiting festival filmmakers and New Yorkers. We'll also be adding these new raw takes to the gallery installation throughout. I think we're all curious about what this could look like at other locations and with other groups of artists, and in other gallery settings. We're also interested in how the discourse might be affected by contemporary filmmakers electing to watch some of these other iterations, and not just the Wenders film. Will it become more dialogic and confrontational, or conversely more diffuse? I'm also just really excited, as we embark on another shoot, to hear what more filmmakers have to say on the subject, and watch how they choose to represent themselves within this constantly evolving moment. Even from June 2016 to January 2018, ideas and politics and the industry have shifted, and I'm eager to see how that shows up in the film.   "/>
<meta name="description" content="In 1982, in the Hotel Martinez at the Cannes Film Festival, where Steven Spielberg's E.T. was the closing night film, German auteur Wim Wenders set up a stationary 16mm camera in a room on the sixth floor and asked a succession of directors to film themselves answering a single question: "Is cinema becoming a dead language, an art which is already in the process of decline?" Respondents ranged from yes, Spielberg, to Jean-Luc Godard, Werner Herzog, Rainer Werner Fassbinder and Michelangelo Antonioni, and topics covered included film vs. television, the rise of blockbuster "sensation-oriented" cinema, and the evolving theatrical experience. 

A brief description of Room 666 tends to focus on the content of the directors' replies -- indeed, in its simple, standardized format, the film almost presages today's film-website content strategies, in which an email questionnaire on some sundry topic is blasted out on Friday night in order to be compiled for low-cost (no writer's fees!) Monday morning clickbait. But, aided by Jurgen Knieper's foreboding score, the film slots itself easily alongside other intriguing Wenders docs from the same period (e.g., Tokyo-ga, Lightning over Water), finding fascinating just the very things that wouldn't come across on the printed (or web) page -- the director's contrasting personalities, the variety of their modes of address, their engagement with the idea that they are not just opining on the state of cinema but are directors playing themselves in a Wim Wenders' documentary. 

Room 666 is such a readymade example of cinematic self-analysis that it's remarkable that more documentarians haven't paid homage to it. One set of filmmakers currently accepting the challenge are Jeff Reichert, Damon Smith and Eric Hynes, who are premiering their Room H.264, Brooklyn, NY 2016 alongside a screening of the Wenders' film tonight at the Museum of the Moving Image as part of the First Look series. Furthermore, adapting the Room 666 concept to the current craze for ticking clock "artistic challenges," the filmmakers are shooting during the festival and then premiering a companion film, Room H.264: Astoria, NY January 2018, on its closing night. 

Replicating Wenders' slight high-angle medium-shot framing and on-screen hotel TV -- but adding a laptop and Google Cardboard to the mise en scene -- Room H.264, Brooklyn, NY 2016 finds the filmmakers of the '16 BAMcinemafest grappling with some of the same issues as those of Cannes in 1982 (financing, the threatened sanctity of theatrical exhibition) while encountering new ones (whether VR is a new form of cinema, cloud-based knowledge and cinema amidst today's profusion of screens -- something actually predicted by Herzog in his Room 666 clip). And, like Room 666, what becomes fascinating about the film is the way in which its simple formal strategy and building-block elements (a camera, a room, a person) become more than just the sum of these parts. Cleverly edited, the film winds from the specific -- the plight of the middle-class filmmaker, gender disparity in the film business -- to the personal to the philosophical. Elisabeth Subrin identifies in the predominantly-male Room 666 filmmakers an anxiety that a certain form of auteurist "masterpieces by men" cinema is on the decline and then happily applauds its demise; Tim Sutton situates his own devotion to arthouse cinema within the need to provide for his family; and Sierra Pettengill references an aunt's poem that speak's to mankind's enduring faith in the "unsolved" mystery of juxtaposed two-dimensional images. The talking head format is broken up when, reframing and white balancing the camera, Robert Greene speaks to the historicization of experimental film strategies and discusses their reinvention in the digital era. Of all the directors, Kirsten Johnson references Room 666 the most directly, connecting her experience rewatching it to an idea that appears in her film Cameraperson -- that the act of being filmed forces the subject to confront the idea of his or her mortality. Johnson considers Room 666 as a kind of time machine, saying that she delighted less in pondering what the previous directors said than in simply seeing them on her video screen "at a moment in time when they are younger than I know them now." And then for Sean Price Williams, whose response is the most performative, his act of self-filming prompts existential questions he resolves with an act of pure documentary simplicity: filming the making of a cup of coffee.

Below, the three filmmakers of the two Room H.264 films discuss jumping off from Wenders's work, the cinematic allure of hotel rooms, and why, 25 years later, the film's central question is still worth asking.

Filmmaker: Let's start by going back to the original Wenders film. Leaving aside the simple utility of using its foundational question as a springboard to discuss Film Culture 2018, how did Room 666 function as a cinematic inspiration?

Damon Smith: Years ago, the three of us were collaborating on a video series called Reverse Shot Talkies. Each episode was rooted in free-ranging, sometimes wildly off-topic dialogues with notable directors and actors, but they were shot on location and crafted as short films modeled in subtle ways on each filmmaker’s visual style. We had another format called Direct Address, which was more intimate and confessional -- straight down the lens -- that we filmed in tight close-ups with illuminated backdrops. So we were already interested in using formatted segments to explore how people watch, discuss, make, and critically evaluate cinema, with other filmmakers as our ad hoc collaborators. This is essentially what Wenders accomplished in Room 666, and the film has been a touchstone for us over the years. We had a few false starts -- our first conversation about versioning this was in 2011, and at one point we thought we had a major festival platform ready to host the project. At that time, we had conceived a room-size multimedia installation with live streaming and social media feeds running alongside a finished film. Ultimately, we simplified our approach so we could fund it ourselves during BAMcinemaFEST in the summer of 2016.

Filmmaker: How does your film formally respond to Wenders's film or engage in a dialogue with it?

Smith: What’s most inspiring about the original film is the simplicity of Wenders’s conceit: one room, one camera, one question. Everything else depends on the personality of the people invited into the experiment and what they do with the freedom they have to direct themselves -- address the question or dodge it, take off their shoes or stare out the window or answer an incoming phone call. That seemed exciting to us, not knowing what people would do when they entered the room. And yes, we wanted to duplicate the hotel setting as a kind of homage to the original film but also to create a running dialogue between past and present notions of screen culture, to get people talking to each other across time, keeping some of these questions about where cinema is headed unresolved. It’s all fascinating, whether you’re glancing at it in the present or turning back the clock 40 years and examining the contours of cinema’s nonlinear evolution from the perspective of a young Godard or Fassbinder. Although we scaled back from our original plan to offer people a choice of digital and analog camera formats -- that proved too costly -- we added a couple of new provocations.

Eric Hynes: By employing the hotel room as setting, Wenders was being both practical -- he, as well as the participants, were visiting the Cannes Film Festival -- and purposeful, in that hotel rooms, for all their anonymity, aren't mere blank slates but rather spaces of solitude, dislocation, contemplation. It's hard to feel fully yourself in a space like that, hard to make it entirely your own, which in turn can trigger reflection. Traveling the festival circuit for so many years, I've found myself fixated on hotel rooms as a transitional theatrical space, and that's a big part of why Room 666 continues to fascinate me. Putting contemporary filmmakers in a hotel room with a similar provocation obviously calls back to that film, but it also calls forth whatever each filmmaker might personally bring to that space, be it a sense of play, a mode of confession, or a dialogue with the inanimate elements of the room. As Damon said, there's a simplicity to the conceit, but that simplicity fosters an infinitude of responses and strategies, and those can't help but be rooted in the present tense.  
      
Filmmaker: In rewatching the Wenders film -- which I presume you did -- what struck you about the ways in which the directors then answered the question as opposed to the ways directors tended to answer them today?

Smith: Back then, the big worry was that television was crushing the life out of cinema, stealing resources and talent and making cheap entertainments that people watched at home instead of a movie theater, all at the expense of the seventh art and its presumably thinning audiences. Obviously, much has changed since 1982. We have more screens, more media technologies, and more devices on which to unleash the vast firehose of streaming “content,” whatever that comprises. We’re also reportedly in a new Golden Age of Television. And that revivified medium has attracted a lot of artists best known for their cinema work who’re now exploring the serial small-screen format, sometimes quite profitably. Ditto for VR, though that is largely corporate funded and confined to curated spaces operated by entrepreneurs -- the mass audience is not there yet. All of which is to say: the anxieties remain the same. The spectrum of responses from the filmmakers in Room 666 echo quite precisely those of our participants. Herzog and Antonioni were hopeful that we could adapt to the new technological landscape. Paul Morrissey thought cinema was dead and only television had any life in it. Ana Carolina spurned the “electronic film” as an abomination not worthy of a true artist. Quite ironically, Spielberg worried about the difficulties of film financing and bemoaned Hollywood’s insistence on making films “for everyone.” You’ll find analogues and variations of each of these sentiments in Room H.264.

Filmmaker: Tell me about the process of engaging with today's directors in order to participate. Was it just a cold ask and then they showed up? Did you pre-interview them, or attempt to curate their responses in any way? 

Jeff Reichert: We sent all of the participants a brief “pitch” e-mail that outlined the nature of the project and their time commitment and that provided some background about the Wenders original. More of the respondents than we expected had seen Room 666, which was a nice surprise. We did no pre-interviews, and didn't have any agenda behind who we reached out to. Which is to say we weren't looking to get certain types of people in the room to say certain kinds of things that we were hoping to get. We asked a lot of different filmmakers, and ended up with 15 who were able to make the shoot. We left what happened in the room completely up to them, though we did introduce a few prompts for fun -- the playing television, a laptop, a Google cardboard. Just to see what might happen.

Hynes: I loved how divergently participants reacted to the notion of being left alone with the camera. Some had an idea of what they wanted to accomplish and couldn't wait for us to leave. Others, no matter how well they understood the concept, and no matter how skilled they are as filmmakers, were -- let's just say they dithered a bit before letting us go. Leaving the room was an important aspect of it, both in terms of how much freedom it affords them to do or say whatever they wanted during those ten minutes, and in terms of the anxiety that aspect can foment. That anxiety seems important, perhaps even crucial, to a project that hinges on a question of the potential extinction for film as an artform.  

Filmmaker: Discuss the post-production process, and organizing the arc of the responses, which seem to go from the specific -- gender diversity, financial concerns, cinema's relationship to new forms -- to the more personal and even existential. Or, to put it another way, how did the shape of the film emerge?

Jeff Reichert: When we first watched the footage, we were all pretty overwhelmed by the range of different things people did and said. There was far more physical activity than we were anticipating and the ideas went all over the place. After combing through the “sessions” we marked what we felt were the strongest bits from each participant's section and groupings began to emerge naturally. Some of these groupings were based just on how two or three respondents felt when placed next to each other in sequence. Other sections were constructed, as you say, from pulling together participants whose responses worked in direct conversation. The arc from the concrete to the more existential was very much intentional; it's something we found most interesting about what we captured, and we felt that movement would make for a good viewing experience. 

Hynes: There's also a companion installation, and for that aspect of the project footage recorded in the room will be presented unedited. There are various reasons for why that's interesting to us, but among them are the desire to let viewers effectively enter into the space along with the filmmakers, to experience those ten minutes – or in some cases less than that – of performance in real time, without our intervention. With that in mind, one could track what decisions we made for the film against that footage, which creates another layer of dialogue about form, venue, and time.  
   
Filmmaker: Finally, how do you see this project continuing, and why is it important to keep asking this question?

Hynes: We're shooting another iteration of the project over the first eight days of First Look Festival at Museum of the Moving Image, and plan to present a new edited film on Sunday, January 14, recruiting both visiting festival filmmakers and New Yorkers. We'll also be adding these new raw takes to the gallery installation throughout. I think we're all curious about what this could look like at other locations and with other groups of artists, and in other gallery settings. We're also interested in how the discourse might be affected by contemporary filmmakers electing to watch some of these other iterations, and not just the Wenders film. Will it become more dialogic and confrontational, or conversely more diffuse? I'm also just really excited, as we embark on another shoot, to hear what more filmmakers have to say on the subject, and watch how they choose to represent themselves within this constantly evolving moment. Even from June 2016 to January 2018, ideas and politics and the industry have shifted, and I'm eager to see how that shows up in the film.   "/>
<meta name="author" content="Scott Macaulay"/>
<meta property="og:image" content="http://filmmakermagazine.com/wp-content/uploads/2018/01/San-Sebastian-1-628x348.jpg"/>
	</head>
	<body class="has_leaderboard">

		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-2872170-1']);
			_gaq.push(['_trackPageview']);
			(function() {
			  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>

		<div class="m-pikabu-sidebar m-pikabu-left show-for-small-only">
			<!-- left sidebar content -->
			 <!-- Sidebar News Mobile -->
<div class="col-1 features row sidebar-news-mobile">
  <h2 class="sidebartitle"><a href="#" style="color:#fff">Latest News</a></h2>
  <div id="sideblock">
  <div class="sidefeature" data-behavior="feature_click large-6 columns">
        
    <a href="http://filmmakermagazine.com/104196-our-stories-are-true-portopostdoc-2017/" class="img">
      <img width="628" height="348" src="http://filmmakermagazine.com/wp-content/uploads/2017/12/once-628x348.jpg" class="attachment-feature size-feature wp-post-image" alt="" srcset="http://filmmakermagazine.com/wp-content/uploads/2017/12/once-628x348.jpg 628w, http://filmmakermagazine.com/wp-content/uploads/2017/12/once-214x120.jpg 214w" sizes="(max-width: 628px) 100vw, 628px" />        <span><em>Once There Was Brasilia</em></span>          </a>
    <h3><a href="http://filmmakermagazine.com/104196-our-stories-are-true-portopostdoc-2017/">Our Stories are True: Porto/Post/Doc 2017</a></h3>

    <p class="meta">Dec 27, 2017</p>
        
    <a href="http://filmmakermagazine.com/104171-all-the-magicians-tricks-dp-brandon-trost-on-the-disaster-artist/" class="img">
      <img width="628" height="348" src="http://filmmakermagazine.com/wp-content/uploads/2017/09/the-disaster-artist-james-franco-dave-franco-628x348.jpg" class="attachment-feature size-feature wp-post-image" alt="" />        <span>Dave and James Franco In <em>The Disaster Artist</em></span>          </a>
    <h3><a href="http://filmmakermagazine.com/104171-all-the-magicians-tricks-dp-brandon-trost-on-the-disaster-artist/">All the Magician&#8217;s Tricks: DP Brandon Trost on <em>The Disaster Artist</em></a></h3>

    <p class="meta">Dec 19, 2017</p>
        
    <a href="http://filmmakermagazine.com/103739-brett-morgen-on-jane-syncing-philip-glasss-score-to-chimp-sounds-and-organizing-140-hours-of-archival-footage/" class="img">
      <img width="628" height="348" src="http://filmmakermagazine.com/wp-content/uploads/2017/10/jane-628x348.jpg" class="attachment-feature size-feature wp-post-image" alt="" />        <span>Jane Goodall in <em>Jane</em></span>          </a>
    <h3><a href="http://filmmakermagazine.com/103739-brett-morgen-on-jane-syncing-philip-glasss-score-to-chimp-sounds-and-organizing-140-hours-of-archival-footage/">Brett Morgen on <em>Jane</em>, Syncing Philip Glass&#8217;s Score to Chimp Sounds and Organizing 140 Hours of Archival Footage</a></h3>

    <p class="meta">Oct 25, 2017</p>
      </div>          
  <ul class="listing-articles" data-behavior="listing_click">

        <li>
      <a href="http://filmmakermagazine.com/104247-a-running-dialogue-between-past-and-present-notions-of-screen-culture-jeff-reichert-damon-smith-and-eric-hynes-on-room-h-264/">
        <img width="300" height="172" src="http://filmmakermagazine.com/wp-content/uploads/2018/01/San-Sebastian-1-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>&#8220;&#8230; A Running Dialogue Between Past and Present Notions of Screen Culture&#8221;: Jeff Reichert, Damon Smith and Eric Hynes on <i>Room H.264</i></b>
      </a>
      <span>Jan 7, 2018</span>
    </li>
        <li>
      <a href="http://filmmakermagazine.com/104245-the-art-of-being-alone-brian-bolsters-elegant-short-doc-winters-watch/">
        <img width="300" height="172" src="http://filmmakermagazine.com/wp-content/uploads/2018/01/San-Sebastian-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>The Art of Being Alone: Brian Bolster&#8217;s Elegant Short Doc, <i>Winter&#8217;s Watch</i></b>
      </a>
      <span>Jan 4, 2018</span>
    </li>
        <li>
      <a href="http://filmmakermagazine.com/104228-dp-dan-laustsen-on-the-shape-of-water-judging-exposure-without-a-meter-and-capturing-rich-blacks/">
        <img width="300" height="172" src="http://filmmakermagazine.com/wp-content/uploads/2018/01/shape-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>DP Dan Laustsen on <em>The Shape of Water</em>, Judging Exposure without a Meter and Capturing Rich Blacks</b>
      </a>
      <span>Jan 4, 2018</span>
    </li>
        <li>
      <a href="http://filmmakermagazine.com/104226-watch-tiffany-haddishs-18-minute-nyfcc-acceptance-speech/">
        <img width="300" height="172" src="http://filmmakermagazine.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-04-at-1.08.38-PM-300x172.png" class="attachment-small size-small wp-post-image" alt="" />                <b>Watch: Tiffany Haddish&#8217;s 18-Minute NYFCC Acceptance Speech</b>
      </a>
      <span>Jan 4, 2018</span>
    </li>
        <li>
      <a href="http://filmmakermagazine.com/104212-2017-in-ten-double-features/">
        <img width="300" height="172" src="http://filmmakermagazine.com/wp-content/uploads/2017/05/Abacus-16-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>2017 in Ten Double Features</b>
      </a>
      <span>Jan 3, 2018</span>
    </li>
        <li>
      <a href="http://filmmakermagazine.com/104208-watch-filmography-2017-or-304-films-in-under-8-minutes/">
        <img width="300" height="172" src="http://filmmakermagazine.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-03-at-11.31.49-AM-300x172.png" class="attachment-small size-small wp-post-image" alt="" />                <b>Watch: &#8220;Filmography 2017&#8221; or, 304 Films in Under 8 Minutes</b>
      </a>
      <span>Jan 3, 2018</span>
    </li>
        <li>
      <a href="http://filmmakermagazine.com/104205-pingyao-year-zero-a-report-from-chinas-first-authority-approved-privately-operated-film-festival/">
        <img width="300" height="172" src="http://filmmakermagazine.com/wp-content/uploads/2018/01/angels-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>Pingyao Year Zero: A Report from China&#8217;s First Authority-Approved, Privately Operated Film Festival</b>
      </a>
      <span>Jan 2, 2018</span>
    </li>
        <li>
      <a href="http://filmmakermagazine.com/104201-top-ten-films-directedco-directed-by-women-of-2017/">
        <img width="300" height="172" src="http://filmmakermagazine.com/wp-content/uploads/2017/08/mbi-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>Top Ten Films Directed/Co-Directed by Women of 2017</b>
      </a>
      <span>Dec 29, 2017</span>
    </li>
        <li>
      <a href="http://filmmakermagazine.com/104192-a-year-in-17-festivals-a-look-back-at-the-movies-and-the-movie-theaters/">
        <img width="300" height="172" src="http://filmmakermagazine.com/wp-content/uploads/2017/12/San-Sebastian-1-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>A Year in 17 Festivals: A Look Back at the Movies, and the Movie Theaters</b>
      </a>
      <span>Dec 29, 2017</span>
    </li>
      </ul>
</div>
</div>
<!-- /Sidebar News Mobile -->
		</div>

		<div id="fm" class="m-pikabu-container detail generic-detail">
			<header>

				<div class="c">
					<h1><a href="/">Filmmaker</a></h1>

										
											<p><a href="http://filmmakermagazine.com/issues/winter-2018/">Click here to read our Winter 2018 issue, featuring interviews with Errol Morris, six awards-season editors, <em>Phantom Thread</em> costume designer Mark Bridges and more...</a></p>
					  
					
					<!-- Start Mobile Nav -->
					<nav id="mobile-nav" class="mobile mobar show-for-small-only" role="navigation" data-topbar>
						<section class="mobile-nav-section">
							<ul class="left mobile-nav-left">
							<li><a class="m-pikabu-nav-toggle" data-role="left"></a></li>
							</ul>

							<a href="http://filmmakermagazine.com/" class="mobile-nav-logo"><span class="title-area"></span></a>

							<ul class="right mobile-nav-right">
								<li><a class="search stoggle" data-role="left"></a>
																	<li><a href="https://account.filmmakermagazine.com/login?redirectTo=http://filmmakermagazine.com/104247-a-running-dialogue-between-past-and-present-notions-of-screen-culture-jeff-reichert-damon-smith-and-eric-hynes-on-room-h-264/"><span class="visuallyhidden">Log In</span></a></li>
																<li><a class="navicon mtoggle" href="#"></a></li>
							</ul>
						</section>
					</nav>
					<!-- End Mobile Nav -->

					<nav data-behavior="main_nav" class="show-for-medium-up">
						<ul>
							<li class="n_1">
								<a href="/category/filmmaking">Filmmaking</a>
								<div class="subnav">
									<ul>
										<li><a href="/category/filmmaking">All</a></li>
										<li><a href="/category/filmmaking/directing">Directing</a></li>
										<li><a href="/category/filmmaking/screenwriting">Screenwriting</a></li>
										<li><a href="/category/filmmaking/Cinematography">Cinematography</a></li>
										<li><a href="/category/filmmaking/production">Production</a></li>
										<li><a href="/category/filmmaking/post-production">Post-Production</a></li>
										<li><a href="/category/filmmaking/financing">Financing</a></li>
										<li><a href="/category/filmmaking/distribution">Distribution</a></li>
										<li><a href="/category/filmmaking/transmedia">Transmedia</a></li>
									</ul>
								</div>
							</li>
							<li class="n_2">
								<a href="/columns">Columns</a>
								<div class="subnav subnav-double subnav-triple subnav-quadruple">
									<ul>
										<li><a href="/columns">All</a></li>
										<li><a href="/column/focal-point/">Focal Point</a></li>
										<li><a href="/column/shutter-angles/">Shutter Angles</a></li>
										<li><a href="/column/film-reviews-by-howard-feinstein/">True Crit</a></li>
										<li><a href="/column/continue-watching/">Continue Watching</a></li>
										<li><a href="/column/the-editors-blog/">Editor's Blog</a></li>
										<li><a href="/column/the-week-in-cameras/">The Week In Cameras</a></li>
										<li><a href="/column/culture-hacker/">Culture Hacker</a></li>
										<li><a href="/column/persona-project/">Persona Project</a></li>
										<li><a href="/column/blue-velvet-project/">Blue Velvet Project</a></li>
										<li><a href="/column/lady-vengeance/">Lady Vengeance</a></li>
										<li><a href="/column/shooting-with-john/">Shooting With John</a></li>
										<li><a href="/column/this-is-where-you-work/">This is Where You Work</a></li>
										<li><a href="/column/microbudget-conversation/">Microbudget Conversation</a></li>
										<li><a href="/column/into-the-splice/">Into the Splice</a></li>
										<li><a href="/column/hammer-to-nail-2/">H2N Pick of the Week</a></li>
										<li><a href="/column/industry-beat/">Industry Beat</a>
										<li><a href="/column/extra-curricular/">Extra Curricular</a>
										<li><a href="/column/time-and-tempo/">Time and Tempo</a>
										<li><a href="/column/things-dps-dont-talk-about/">Things DPs Don't Talk About</a></li>
										<li><a href="/column/notes-on-real-life/">Notes on Real Life</a>
									</ul>
								</div>
							</li>
							<li class="n_3">
								<a href="/category/festivals-events/">Festivals &amp; Events</a>
								<div class="subnav">
									<ul>
										<li><a href="/category/sundance/">Sundance</a></li>
										<li><a href="/category/sxsw/">SXSW</a></li>
										<li><a href="/category/festivals-events/">All Festivals &amp; Events</a></li>
									</ul>
								</div>
							</li>
							<li class="n_4">
								<a href="/category/interviews">Interviews</a>
								<div class="subnav">
									<ul>
										<li><a href="/category/interviews">All</a></li>
										<li><a href="/category/interviews/directors">Directors</a></li>
										<li><a href="/category/interviews/actors">Actors</a></li>
										<li><a href="/category/interviews/screenwriters">Screenwriters</a></li>
										<li><a href="/category/interviews/cinematographers">Cinematographers</a></li>
										<li><a href="/category/interviews/editors">Editors</a></li>
										<li><a href="/series/25-new-faces-of-independent-film-2017/">25 New Faces</a></li>
									</ul>
								</div>
							</li>
							<li class="n_5">
								<a href="#">Watch</a>
								<div class="subnav">
									<ul>
										<li><a href="/videos">Videos</a></li>
										<li><a href="/vod">Video on Demand</a></li>
									</ul>
								</div>
							</li>
							<li class="n_6"><a href="http://filmmakermagazine.com/issues/winter-2018/">Latest Issue</a></li>

							<li style="width: 160px; ">
								<section style="" id="fm_quicksearch_form">
									<form role="search" method="get" id="searchform" action="/">
										<input name="s" id="fm_quicksearch" type="text" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'" />
										<input id="fm_quicksearch-btn" type="submit" value="">
									</form>
								</section><!-- end fm_quicksearch_form -->
							</li>
							<li><a href="http://twitter.com/FilmmakerMag" class="tw" target="_blank">Twitter</a></li>
							<li><a href="http://www.facebook.com/FilmmakerMagazine" class="fb" target="_blank">Facebook</a></li>
							<li><a href="/feed" class="rss">RSS</a></li>
						</ul>
					</nav>
				</div>
			</header>

			<nav id="tools">
				<ul class="c">
					<li><a href="http://www.ifp.org/" target="_blank">ifp.org</a></li>
					<li class="current"><a href="/">Filmmaker Magazine</a></li>
					<li><a href="http://gotham.ifp.org/" target="_blank">Gotham Awards</a></li>
					<li><a href="/new-faces-of-independent-film/">25 New Faces</a></li>

													<li class="a-login">
								<a href="https://account.filmmakermagazine.com/login?redirectTo=http://filmmakermagazine.com/104247-a-running-dialogue-between-past-and-present-notions-of-screen-culture-jeff-reichert-damon-smith-and-eric-hynes-on-room-h-264/">Log in</a>
							</li>
											</li>
					<li class="a-login"><a href="http://ifp.org/join" target="_blank">Join IFP</a></li>
					<li class="a-login"><a href="/contact" target="_blank">Contact us by email</a></li>
					<li class="a-login">
													<a href="https://account.filmmakermagazine.com/subscribe" target="_blank">Subscribe</a>
											</li>
				</ul>
			</nav>

			<div class="banner hide-for-small-only">
				<!--/* Default */-->
<!--/*
  *
  * Aqua Platform Ad Management Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.3
  * - Doubleclick/DFP
  *
  */-->
<ins data-revive-zoneid="649" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
			</div>

			<!-- MOBILE NAV MENU -->
			<div id="searchtoggle" style="display:none">
				<section style="" id="fm_quicksearch_form">
					<form role="search" method="get" id="searchform" action="/">
						<input name="s" value="Search" id="fm_quicksearch" type="text">
						<input id="fm_quicksearch-btn" type="submit" value="">
					</form>
				</section>
			</div>

			<ul id="mmenu" style="display:none">
				<li></li>
				<li><a href="/category/filmmaking">Filmmaking</a></li>
				<li><a href="/columns">Columns</a></li>
				<li><a href="/category/festivals-events">Festivals &amp; Events</a></li>
				<li><a href="/category/interviews">Interviews</a></li>
				<li><a href="/videos">Watch</a></li>
        		<li><a href="/vod">VOD Picks</a></li>
				<li><a href="http://filmmakermagazine.com/issues/winter-2018/">Current Issue</a></li>
				<li><a href="/series/25-new-faces-film-2016">25 New Faces</a></li>
				<li>
					<ul class="mmenusub">
						<li><a href="https://account.filmmakermagazine.com/subscribe">Subscribe</a></li>
						<li><a href="/advertise">Advertise</a></li>
						<li><a href="/support">Support</a></li>
					</ul>
					<ul class="mmenusub">
						<li><a href="/archive">Issue Archive</a></li>
						<li><a href="/privacy-policy">Privacy policy</a></li>
						<li><a href="/contact">Contact</a></li>
					</ul>
					<div class="clear" />
				</li>
				<li>
					<div class="mmenufoot">
						<span>Filmmaker magazine is a publication of<br />
						<img src="/wp-content/themes/filmmaker/images/ifp.png" width="34px"><br>
						<a href="http://www.ifp.org/">click here to learn more</a>.</span>
					</div>
				</li>
				<li>
					<div class="mmenusocial">
					<a href="https://twitter.com/FilmmakerMag" class="twitter"></a><a href="https://www.facebook.com/FilmmakerMagazine" class="facebook"></a>
					</div>
				</li>
				<li></li>
			</ul>

						<div class='dropdown-ad-container'>  <aside class="dropdown-ad" data-behavior="dropdown_ad" style="display:none;">
<!--/*
  *
  * Aqua Platform Ad Management Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  * - Doubleclick/DFP
  *
  */-->
<ins data-revive-zoneid="1032" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
  </aside></div>			<div class="hide-for-medium-up mobile-leaderboard">

<!--/*
  *
  * Aqua Platform Ad Management Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="903" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>

</div>

  
<article class="content c cols-2x">
	<a class="colback show-for-small-only" href="#" onclick="history.back();return false;"><img src="/wp-content/themes/filmmaker/images/back.png">Back to selection</a>
	<h1>&#8220;&#8230; A Running Dialogue Between Past and Present Notions of Screen Culture&#8221;: Jeff Reichert, Damon Smith and Eric Hynes on <i>Room H.264</i></h1>
	<div class="col-1">

							<div class="img">
				<img width="1239" height="696" src="http://filmmakermagazine.com/wp-content/uploads/2018/01/San-Sebastian-1.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://filmmakermagazine.com/wp-content/uploads/2018/01/San-Sebastian-1.jpg 1239w, http://filmmakermagazine.com/wp-content/uploads/2018/01/San-Sebastian-1-768x431.jpg 768w, http://filmmakermagazine.com/wp-content/uploads/2018/01/San-Sebastian-1-1024x575.jpg 1024w, http://filmmakermagazine.com/wp-content/uploads/2018/01/San-Sebastian-1-214x120.jpg 214w" sizes="(max-width: 1239px) 100vw, 1239px" />					<span>Room H.264</span>												</div>
		
		<div class="meta">
			<p>
				by <a href="http://filmmakermagazine.com/author/scott/" title="Posts by Scott Macaulay" rel="author">Scott Macaulay</a> <br>in <a href="http://filmmakermagazine.com/category/interviews/directors/" rel="category tag">Directors</a>, <a href="http://filmmakermagazine.com/category/interviews/" rel="category tag">Interviews</a><br/>
				on Jan 7, 2018			</p>
			<p class="tags">
				<a href="http://filmmakermagazine.com/tag/damon-smith/" rel="tag">Damon Smith</a>, <a href="http://filmmakermagazine.com/tag/documentary/" rel="tag">Documentary</a>, <a href="http://filmmakermagazine.com/tag/eric-hynes/" rel="tag">Eric Hynes</a>, <a href="http://filmmakermagazine.com/tag/jeff-reichert/" rel="tag">Jeff Reichert</a>, <a href="http://filmmakermagazine.com/tag/museum-of-the-moving-image/" rel="tag">Museum of the Moving Image</a>, <a href="http://filmmakermagazine.com/tag/room-666/" rel="tag">Room 666</a>, <a href="http://filmmakermagazine.com/tag/room-h-264/" rel="tag">Room H.264</a>, <a href="http://filmmakermagazine.com/tag/wim-wenders/" rel="tag">Wim Wenders</a>			</p>
			<p></p>
					</div>

		<p>In 1982, in the Hotel Martinez at the Cannes Film Festival, where Steven Spielberg&#8217;s <em>E.T.</em> was the closing night film, German auteur Wim Wenders set up a stationary 16mm camera in a room on the sixth floor and asked a succession of directors to film themselves answering a single question: &#8220;Is cinema becoming a dead language, an art which is already in the process of decline?&#8221; Respondents ranged from yes, Spielberg, to Jean-Luc Godard, Werner Herzog, Rainer Werner Fassbinder and Michelangelo Antonioni, and topics covered included film vs. television, the rise of blockbuster &#8220;sensation-oriented&#8221; cinema, and the evolving theatrical experience. </p>
<p>A brief description of <em>Room 666</em> tends to focus on the content of the directors&#8217; replies &#8212; indeed, in its simple, standardized format, the film almost presages today&#8217;s film-website content strategies, in which an email questionnaire on some sundry topic is blasted out on Friday night in order to be compiled for low-cost (no writer&#8217;s fees!) Monday morning clickbait. But, aided by Jurgen Knieper&#8217;s foreboding score, the film slots itself easily alongside other intriguing Wenders docs from the same period (e.g., <em>Tokyo-ga</em>, <em>Lightning over Water</em>), finding fascinating just the very things that wouldn&#8217;t come across on the printed (or web) page &#8212; the director&#8217;s contrasting personalities, the variety of their modes of address, their engagement with the idea that they are not just opining on the state of cinema but are directors playing themselves in a Wim Wenders&#8217; documentary. </p>
<figure class="mobile_content_box hide-for-medium-up"><iframe
  sandbox='allow-scripts allow-popups allow-popups-to-escape-sandbox'
  id='ac010cbe' name='ac010cbe' src='http://flow.aquaplatform.com/afr.php?n=ac010cbe&amp;zoneid=641&amp;cb=%n&amp;ct0=%c'
  frameborder='0' scrolling='no' width='100%' height='100%' layout='responsive' allowfullscreen=''
  style='width:100%'
  ><a href='http://flow.aquaplatform.com/ck.php?n=a16beeb9&amp;cb=%n' target='_blank'><img src='http://flow.aquaplatform.com/avw.php?zoneid=641&amp;cb=%n&amp;n=a16beeb9&amp;ct0=%c' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='http://flow.aquaplatform.com/ag.php'></script></figure><p></p><p><em>Room 666 </em>is such a readymade example of cinematic self-analysis that it&#8217;s remarkable that more documentarians haven&#8217;t paid homage to it. One set of filmmakers currently accepting the challenge are Jeff Reichert, Damon Smith and Eric Hynes, who are premiering their <em>Room H.264, Brooklyn, NY 2016</em> alongside a screening of the Wenders&#8217; film <a href="http://www.movingimage.us/visit/calendar/2018/01/07/detail/room-h-264-brooklyn-ny-june-2016">tonight</a> at the Museum of the Moving Image as part of the <a href="http://www.movingimage.us/programs/2018/01/05/detail/first-look-2018/">First Look</a> series. Furthermore, adapting the <em>Room 666</em> concept to the current craze for ticking clock &#8220;artistic challenges,&#8221; the filmmakers are shooting during the festival and then premiering a companion film, <em>Room H.264: Astoria, NY January 2018</em>, on <a href="http://www.movingimage.us/visit/calendar/2018/01/14/detail/room-h-264-astoria-ny-january-2018">its closing night.</a> </p>
<p>Replicating Wenders&#8217; slight high-angle medium-shot framing and on-screen hotel TV &#8212; but adding a laptop and Google Cardboard to the mise en scene &#8212; <em>Room H.264, Brooklyn, NY 2016</em> finds the filmmakers of the &#8217;16 BAMcinemafest grappling with some of the same issues as those of Cannes in 1982 (financing, the threatened sanctity of theatrical exhibition) while encountering new ones (whether VR is a new form of cinema, cloud-based knowledge and cinema amidst today&#8217;s profusion of screens &#8212; something actually predicted by Herzog in his <em>Room 666</em> clip). And, like<em> Room 666</em>, what becomes fascinating about the film is the way in which its simple formal strategy and building-block elements (a camera, a room, a person) become more than just the sum of these parts. Cleverly edited, the film winds from the specific &#8212; the plight of the middle-class filmmaker, gender disparity in the film business &#8212; to the personal to the philosophical. Elisabeth Subrin identifies in the predominantly-male <em>Room 666</em> filmmakers an anxiety that a certain form of auteurist &#8220;masterpieces by men&#8221; cinema is on the decline and then happily applauds its demise; Tim Sutton situates his own devotion to arthouse cinema within the need to provide for his family; and Sierra Pettengill references an aunt&#8217;s poem that speak&#8217;s to mankind&#8217;s enduring faith in the &#8220;unsolved&#8221; mystery of juxtaposed two-dimensional images. The talking head format is broken up when, reframing and white balancing the camera, Robert Greene speaks to the historicization of experimental film strategies and discusses their reinvention in the digital era. Of all the directors, Kirsten Johnson references <em>Room 666</em> the most directly, connecting her experience rewatching it to an idea that appears in her film <em>Cameraperson</em> &#8212; that the act of being filmed forces the subject to confront the idea of his or her mortality. Johnson considers <em>Room 666</em> as a kind of time machine, saying that she delighted less in pondering what the previous directors said than in simply seeing them on her video screen &#8220;at a moment in time when they are younger than I know them now.&#8221; And then for Sean Price Williams, whose response is the most performative, his act of self-filming prompts existential questions he resolves with an act of pure documentary simplicity: filming the making of a cup of coffee.</p>
<p>Below, the three filmmakers of the two <em>Room H.264</em> films discuss jumping off from Wenders&#8217;s work, the cinematic allure of hotel rooms, and why, 25 years later, the film&#8217;s central question is still worth asking.</p>
<p><strong>Filmmaker: </strong>Let&#8217;s start by going back to the original Wenders film. Leaving aside the simple utility of using its foundational question as a springboard to discuss Film Culture 2018, how did <em>Room 666</em> function as a cinematic inspiration?</p>
<p><strong>Damon Smith:</strong> Years ago, the three of us were collaborating on a video series called Reverse Shot Talkies. Each episode was rooted in free-ranging, sometimes wildly off-topic dialogues with notable directors and actors, but they were shot on location and crafted as short films modeled in subtle ways on each filmmaker’s visual style. We had another format called Direct Address, which was more intimate and confessional &#8212; straight down the lens &#8212; that we filmed in tight close-ups with illuminated backdrops. So we were already interested in using formatted segments to explore how people watch, discuss, make, and critically evaluate cinema, with other filmmakers as our ad hoc collaborators. This is essentially what Wenders accomplished in<em> Room 666</em>, and the film has been a touchstone for us over the years. We had a few false starts &#8212; our first conversation about versioning this was in 2011, and at one point we thought we had a major festival platform ready to host the project. At that time, we had conceived a room-size multimedia installation with live streaming and social media feeds running alongside a finished film. Ultimately, we simplified our approach so we could fund it ourselves during BAMcinemaFEST in the summer of 2016.</p>
<p><strong>Filmmaker:</strong> How does your film formally respond to Wenders&#8217;s film or engage in a dialogue with it?</p>
<p><strong>Smith:</strong> What’s most inspiring about the original film is the simplicity of Wenders’s conceit: one room, one camera, one question. Everything else depends on the personality of the people invited into the experiment and what they do with the freedom they have to direct themselves &#8212; address the question or dodge it, take off their shoes or stare out the window or answer an incoming phone call. That seemed exciting to us, not knowing what people would do when they entered the room. And yes, we wanted to duplicate the hotel setting as a kind of homage to the original film but also to create a running dialogue between past and present notions of screen culture, to get people talking to each other across time, keeping some of these questions about where cinema is headed unresolved. It’s all fascinating, whether you’re glancing at it in the present or turning back the clock 40 years and examining the contours of cinema’s nonlinear evolution from the perspective of a young Godard or Fassbinder. Although we scaled back from our original plan to offer people a choice of digital and analog camera formats &#8212; that proved too costly &#8212; we added a couple of new provocations.</p>
<p><strong>Eric Hynes:</strong> By employing the hotel room as setting, Wenders was being both practical &#8212; he, as well as the participants, were visiting the Cannes Film Festival &#8212; and purposeful, in that hotel rooms, for all their anonymity, aren&#8217;t mere blank slates but rather spaces of solitude, dislocation, contemplation. It&#8217;s hard to feel fully yourself in a space like that, hard to make it entirely your own, which in turn can trigger reflection. Traveling the festival circuit for so many years, I&#8217;ve found myself fixated on hotel rooms as a transitional theatrical space, and that&#8217;s a big part of why <em>Room 666 </em>continues to fascinate me. Putting contemporary filmmakers in a hotel room with a similar provocation obviously calls back to that film, but it also calls forth whatever each filmmaker might personally bring to that space, be it a sense of play, a mode of confession, or a dialogue with the inanimate elements of the room. As Damon said, there&#8217;s a simplicity to the conceit, but that simplicity fosters an infinitude of responses and strategies, and those can&#8217;t help but be rooted in the present tense. <br />
      <br />
<strong>Filmmaker:</strong> In rewatching the Wenders film &#8212; which I presume you did &#8212; what struck you about the ways in which the directors then answered the question as opposed to the ways directors tended to answer them today?</p>
<p><strong>Smith:</strong> Back then, the big worry was that television was crushing the life out of cinema, stealing resources and talent and making cheap entertainments that people watched at home instead of a movie theater, all at the expense of the seventh art and its presumably thinning audiences. Obviously, much has changed since 1982. We have more screens, more media technologies, and more devices on which to unleash the vast firehose of streaming “content,” whatever that comprises. We’re also reportedly in a new Golden Age of Television. And that revivified medium has attracted a lot of artists best known for their cinema work who’re now exploring the serial small-screen format, sometimes quite profitably. Ditto for VR, though that is largely corporate funded and confined to curated spaces operated by entrepreneurs &#8212; the mass audience is not there yet. All of which is to say: the anxieties remain the same. The spectrum of responses from the filmmakers in <em>Room 666</em> echo quite precisely those of our participants. Herzog and Antonioni were hopeful that we could adapt to the new technological landscape. Paul Morrissey thought cinema was dead and only television had any life in it. Ana Carolina spurned the “electronic film” as an abomination not worthy of a true artist. Quite ironically, Spielberg worried about the difficulties of film financing and bemoaned Hollywood’s insistence on making films “for everyone.” You’ll find analogues and variations of each of these sentiments in <em>Room H.264</em>.</p>
<p><strong>Filmmaker:</strong> Tell me about the process of engaging with today&#8217;s directors in order to participate. Was it just a cold ask and then they showed up? Did you pre-interview them, or attempt to curate their responses in any way? </p>
<p><strong>Jeff Reichert:</strong> We sent all of the participants a brief “pitch” e-mail that outlined the nature of the project and their time commitment and that provided some background about the Wenders original. More of the respondents than we expected had seen <em>Room 666</em>, which was a nice surprise. We did no pre-interviews, and didn&#8217;t have any agenda behind who we reached out to. Which is to say we weren&#8217;t looking to get certain types of people in the room to say certain kinds of things that we were hoping to get. We asked a lot of different filmmakers, and ended up with 15 who were able to make the shoot. We left what happened in the room completely up to them, though we did introduce a few prompts for fun &#8212; the playing television, a laptop, a Google cardboard. Just to see what might happen.</p>
<p><strong>Hynes:</strong> I loved how divergently participants reacted to the notion of being left alone with the camera. Some had an idea of what they wanted to accomplish and couldn&#8217;t wait for us to leave. Others, no matter how well they understood the concept, and no matter how skilled they are as filmmakers, were &#8212; let&#8217;s just say they dithered a bit before letting us go. Leaving the room was an important aspect of it, both in terms of how much freedom it affords them to do or say whatever they wanted during those ten minutes, and in terms of the anxiety that aspect can foment. That anxiety seems important, perhaps even crucial, to a project that hinges on a question of the potential extinction for film as an artform.  </p>
<p><strong>Filmmaker:</strong> Discuss the post-production process, and organizing the arc of the responses, which seem to go from the specific &#8212; gender diversity, financial concerns, cinema&#8217;s relationship to new forms &#8212; to the more personal and even existential. Or, to put it another way, how did the shape of the film emerge?</p>
<p><strong>Jeff Reichert:</strong> When we first watched the footage, we were all pretty overwhelmed by the range of different things people did and said. There was far more physical activity than we were anticipating and the ideas went all over the place. After combing through the “sessions” we marked what we felt were the strongest bits from each participant&#8217;s section and groupings began to emerge naturally. Some of these groupings were based just on how two or three respondents felt when placed next to each other in sequence. Other sections were constructed, as you say, from pulling together participants whose responses worked in direct conversation. The arc from the concrete to the more existential was very much intentional; it&#8217;s something we found most interesting about what we captured, and we felt that movement would make for a good viewing experience. </p>
<p><strong>Hynes: </strong>There&#8217;s also a companion installation, and for that aspect of the project footage recorded in the room will be presented unedited. There are various reasons for why that&#8217;s interesting to us, but among them are the desire to let viewers effectively enter into the space along with the filmmakers, to experience those ten minutes – or in some cases less than that – of performance in real time, without our intervention. With that in mind, one could track what decisions we made for the film against that footage, which creates another layer of dialogue about form, venue, and time. <br />
   <br />
<strong>Filmmaker:</strong> Finally, how do you see this project continuing, and why is it important to keep asking this question?</p>
<p><strong>Hynes:</strong> We&#8217;re shooting another iteration of the project over the first eight days of First Look Festival at Museum of the Moving Image, and plan to present a new edited film on Sunday, January 14, recruiting both visiting festival filmmakers and New Yorkers. We&#8217;ll also be adding these new raw takes to the gallery installation throughout. I think we&#8217;re all curious about what this could look like at other locations and with other groups of artists, and in other gallery settings. We&#8217;re also interested in how the discourse might be affected by contemporary filmmakers electing to watch some of these other iterations, and not just the Wenders film. Will it become more dialogic and confrontational, or conversely more diffuse? I&#8217;m also just really excited, as we embark on another shoot, to hear what more filmmakers have to say on the subject, and watch how they choose to represent themselves within this constantly evolving moment. Even from June 2016 to January 2018, ideas and politics and the industry have shifted, and I&#8217;m eager to see how that shows up in the film.   </p>
<figure class="mobile_content_box hide-for-medium-up"><iframe
  sandbox='allow-scripts allow-popups allow-popups-to-escape-sandbox'
  id='ac010cbe' name='ac010cbe' src='http://flow.aquaplatform.com/afr.php?n=ac010cbe&amp;zoneid=641&amp;cb=%n&amp;ct0=%c'
  frameborder='0' scrolling='no' width='100%' height='100%' layout='responsive' allowfullscreen=''
  style='width:100%'
  ><a href='http://flow.aquaplatform.com/ck.php?n=a16beeb9&amp;cb=%n' target='_blank'><img src='http://flow.aquaplatform.com/avw.php?zoneid=641&amp;cb=%n&amp;n=a16beeb9&amp;ct0=%c' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='http://flow.aquaplatform.com/ag.php'></script></figure><p></p>
		
		<aside class="comments">
			
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://filmmakermagazine.com/104247-a-running-dialogue-between-past-and-present-notions-of-screen-culture-jeff-reichert-damon-smith-and-eric-hynes-on-room-h-264/';
var disqus_identifier = '104247 http://filmmakermagazine.com/?p=104247';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'filmmakermagazine';
var disqus_title = "&#8220;&#8230; A Running Dialogue Between Past and Present Notions of Screen Culture&#8221;: Jeff Reichert, Damon Smith and Eric Hynes on <i>Room H.264<\/i>";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=104247';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

			<!-- <div id="disqus_thread">
			</div> -->
					</aside>
	</div>
	<div class="col-2">

		<aside class="box_ad">
<!--/*
  *
  * Aqua Platform Ad Management Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.3
  * - Doubleclick/DFP
  *
  */-->

<ins data-revive-zoneid="645" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</aside>

		<aside class="related-articles">
			<h1>Related Articles</h1>
			<ul class="listing-articles" data-behavior="listing_click">
											<li>
								<a href="http://filmmakermagazine.com/104182-sex-crimes-and-virtual-reality-best-vr-storytelling-of-2017-gina-kims-bloodless/">
									<!-- IMG DISPLAYS ON MOBILE --><div class="hidicon show-for-small-only"><img width="300" height="172" src="http://filmmakermagazine.com/wp-content/uploads/2017/12/Therese-DePrez-1-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" /></div><!-- END -->
									<b>Sex Crimes and Virtual Reality: Best VR Storytelling of 2017, Gina Kim’s <em>Bloodless</em></b>
								</a>
								<span>
									by <a href="http://filmmakermagazine.com/author/laurenwissot/" title="Posts by Lauren Wissot" rel="author">Lauren Wissot</a> in <a href="http://filmmakermagazine.com/category/interviews/directors/" rel="category tag">Directors</a>, <a href="http://filmmakermagazine.com/category/filmmaking/" rel="category tag">Filmmaking</a>, <a href="http://filmmakermagazine.com/category/interviews/" rel="category tag">Interviews</a>, <a href="http://filmmakermagazine.com/category/filmmaking/transmedia/" rel="category tag">Transmedia</a><br>
									Dec 22, 2017								</span>
							</li>
														<li>
								<a href="http://filmmakermagazine.com/104050-to-dominate-out-of-fear-is-our-worst-characteristic-as-humans-heidi-ewing-and-rachel-grady-on-their-oscar-shortlisted-one-of-us/">
									<!-- IMG DISPLAYS ON MOBILE --><div class="hidicon show-for-small-only"><img width="300" height="172" src="http://filmmakermagazine.com/wp-content/uploads/2017/10/OneOfUs-1280x720-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" /></div><!-- END -->
									<b>&#8220;To Dominate out of Fear is Our Worst Characteristic as Humans&#8221;: Heidi Ewing and Rachel Grady on Their Oscar-Shortlisted <i>One of Us</i></b>
								</a>
								<span>
									by <a href="http://filmmakermagazine.com/author/tiffany-pritchard/" title="Posts by Tiffany Pritchard" rel="author">Tiffany Pritchard</a> in <a href="http://filmmakermagazine.com/category/interviews/directors/" rel="category tag">Directors</a>, <a href="http://filmmakermagazine.com/category/interviews/" rel="category tag">Interviews</a><br>
									Dec 12, 2017								</span>
							</li>
														<li>
								<a href="http://filmmakermagazine.com/104054-my-approach-is-more-novelistic-than-journalistic-director-frederick-wiseman-on-his-oscar-shortlisted-doc-ex-libris-new-york-public-library/">
									<!-- IMG DISPLAYS ON MOBILE --><div class="hidicon show-for-small-only"><img width="300" height="172" src="http://filmmakermagazine.com/wp-content/uploads/2017/12/Sun-Ladies-VR-7-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" /></div><!-- END -->
									<b>&#8220;My Approach is More Novelistic than Journalistic&#8221;: Director Frederick Wiseman on His Oscar-Shortlisted Doc, <i>Ex Libris: The New York Public Library</i></b>
								</a>
								<span>
									by <a href="http://filmmakermagazine.com/author/tiffany-pritchard/" title="Posts by Tiffany Pritchard" rel="author">Tiffany Pritchard</a> in <a href="http://filmmakermagazine.com/category/interviews/directors/" rel="category tag">Directors</a>, <a href="http://filmmakermagazine.com/category/interviews/" rel="category tag">Interviews</a><br>
									Dec 12, 2017								</span>
							</li>
										</ul>
		</aside>

		<div class="banner">
					</div>

		<div class="banner">
			<!--/*
  *
  * Aqua Platform Ad Management Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.3
  * - Doubleclick/DFP
  *
  */-->

<ins data-revive-zoneid="646" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
		</div>

		<div class="banner">
			
  <aside class="add-top-2">
  <!--/*
    *
    * Aqua Platform Ad Management Asynchronous JS Tag
    * - Generated with Revive Adserver v4.0.0
    * - Doubleclick/DFP
    *
    */-->

  <ins data-revive-zoneid="871" data-revive-target="_blank" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
  <script async src="//flow.aquaplatform.com/asyncjs.php"></script>
  </aside>

		</div>

	</div>

	

<aside class="featured-articles">

  <!--/*
    *
    * Aqua Platform Ad Management Asynchronous JS Tag
    * - Generated with Revive Adserver v4.0.2
    *
    */-->
  <div class="leaderboard2 hide-for-small-only">
  <ins data-revive-zoneid="2131" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
  <script async src="//flow.aquaplatform.com/asyncjs.php"></script>
  </div>

  <h1>Featured Articles</h1>
  <ul class="listing-articles" data-behavior="listing_click">
        <li>
      <a href="http://filmmakermagazine.com/99984-eating-a-monica-bellucci-by-the-sea-the-64th-san-sebastian-film-festival/">
        <img width="220" height="120" src="http://filmmakermagazine.com/wp-content/uploads/2016/09/IMG_4117-220x120.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://filmmakermagazine.com/wp-content/uploads/2016/09/IMG_4117-220x120.png 220w, http://filmmakermagazine.com/wp-content/uploads/2016/09/IMG_4117-380x206.png 380w" sizes="(max-width: 220px) 100vw, 220px" />        <b>Eating a Monica Bellucci By the Sea: The 64th San Sebastián Film Festival</b>
      </a>
      <span>By <a href="http://filmmakermagazine.com/author/amber-wilkinson/" title="Posts by Amber Wilkinson" rel="author">Amber Wilkinson</a> on Sep 28, 2016</span>
    </li>
        <li>
      <a href="http://filmmakermagazine.com/67313-gimme-the-loot-a-hammer-to-nail-review/">
        <img width="220" height="120" src="http://filmmakermagazine.com/wp-content/uploads/2013/03/Gimme-the-Loot-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://filmmakermagazine.com/wp-content/uploads/2013/03/Gimme-the-Loot-220x120.jpg 220w, http://filmmakermagazine.com/wp-content/uploads/2013/03/Gimme-the-Loot-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" />        <b><i>Gimme the Loot</i> — A Hammer To Nail Review</b>
      </a>
      <span>By <a href="http://filmmakermagazine.com/author/michael-tully/" title="Posts by Michael Tully" rel="author">Michael Tully</a> on Mar 22, 2013</span>
    </li>
        <li>
      <a href="http://filmmakermagazine.com/76702-21st-century-writers-room/">
        <img width="220" height="120" src="http://filmmakermagazine.com/wp-content/uploads/2013/10/Cronenberg-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://filmmakermagazine.com/wp-content/uploads/2013/10/Cronenberg-220x120.jpg 220w, http://filmmakermagazine.com/wp-content/uploads/2013/10/Cronenberg-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" />        <b>21st Century Writer&#8217;s Room</b>
      </a>
      <span>By <a href="http://filmmakermagazine.com/author/lanceweiler/" title="Posts by Lance Weiler" rel="author">Lance Weiler</a> on Oct 23, 2013</span>
    </li>
        <li>
      <a href="http://filmmakermagazine.com/75970-test-footage-and-drawbacks-of-the-blackmagic-pocket-cinema-camera/">
        <img width="220" height="120" src="http://filmmakermagazine.com/wp-content/uploads/2013/09/blackmagic-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://filmmakermagazine.com/wp-content/uploads/2013/09/blackmagic-220x120.jpg 220w, http://filmmakermagazine.com/wp-content/uploads/2013/09/blackmagic-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" />        <b>Test Footage and Drawbacks of the Blackmagic Pocket Cinema Camera</b>
      </a>
      <span>By <a href="http://filmmakermagazine.com/author/sarah-salovaara/" title="Posts by Sarah Salovaara" rel="author">Sarah Salovaara</a> on Sep 4, 2013</span>
    </li>
      </ul>
</aside>  


	<aside class="social mobilesocial" data-behavior="social_links">
		<ul>
			<li class="tw">
				<a href="http://twitter.com/share" class="twitter-share-button" data-text="" data-count="horizontal" data-via="FilmmakerMag">Tweet</a>
			</li>
			<li class="fb">
				<div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="true"></div>
			</li>
			<li class="su">
				<a href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=fmmag" class="addthis_button">Share this post</a>
			</li>
			<li class="cs">
				<span>Comments</span>
			</li>
		</ul>
	</aside>
</article>


      <footer>
        <div class="c small-10 small-text-center grid-content">
        	<h1><a href="/">The Magazine of Independent Film</a></h1>
        	<small>&copy;2018 Filmmaker Magazine &nbsp; All Rights Reserved &nbsp; A Publication of <span class="ifp">IFP</span></small>
        	<ul class="small-centered">
        		<li><a href="https://account.filmmakermagazine.com/subscribe">Subscribe</a></li>
            <li><a href="/archive">Issue Archive</a></li>
        		<li><a href="/advertise/">Advertise</a></li>
        		<li><a href="/privacy-policy">Privacy Policy</a></li>
        		<li><a href="/support">Support</a></li>
        		<li><a href="/contact">Contact Us</a></li>
        		<li class="credit"><a href="http://www.area17.com/?utm_source=filmmakermagazine.com&utm_medium=referral&utm_campaign=footer-credit" target="_blank">Site by AREA 17</a></li>
        	</ul>
        </div>
      </footer>

      <div class="mobilecredit clearfix small-11 show-for-small-only small-centered">
       	<span class="left">
          &copy; 2018 Filmmaker Magazine<br>All Rights Reserved
        </span>
        <span class="right">
          A Publication of IPF
        </span>
      </div>

    	<!--[if lte IE 6]>
    		<div id="ie6">
    			<p>This website does <strong>not</strong> fully support Internet Explorer 6. Your general web browsing experience will be much improved if you upgrade for free to <a href="http://www.microsoft.com/windows/products/winfamily/ie/default.mspx">Internet Explorer 7, Internet Explorer 8</a> or <a href="www.google.com/chrome">Google Chrome</a>.</p>
    		</div>
    		<![endif]-->
    </div>


    <script>var addthis_config = { data_track_addressbar:true };</script>

    <script src="/wp-content/themes/filmmaker/javascripts/vendor/jquery.uniform.min.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/plugins/slider.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/plugins/validate.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/application.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/main_nav.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/social_links.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/mask_email.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/older_newer.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/latest_news_popular_tabs.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/hero_features.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/listing_click.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/feature_click.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/strip_close.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/accordion.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/uniform.js"></script>
    <script type="text/javascript" src="http://static.filmmakermagazine.com/js/pikabu.js"></script>

    <script>
      $(function() {
        pikabu = new Pikabu({
    		  widths: {
            left: 'calc(100% - 40px)'
          }
        });
      });
    </script>

    <script type="text/javascript">
    	jQuery(document).ready(function($) {
    		$("#mmenu").hide();
    		$(".mtoggle").click(function() {
    			$("#mmenu").slideToggle(500);
    		});
    	});
    </script>
    <script type="text/javascript">
    	jQuery(document).ready(function($) {
    		$("#searchtoggle").hide();
    		$(".stoggle").click(function() {
    			$("#searchtoggle").slideToggle(500);
    		});
    	});
    </script>

    <!-- page js -->

    <ins data-revive-zoneid="705" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css" media="screen" />
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.pack.js"></script><!--/*
  *
  * Aqua Platform Ad Management Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.3
  * - Doubleclick/DFP
  *
  */-->

<ins data-revive-zoneid="638" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=422939121081837";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <script type="text/javascript">
    	FM.is_logged_in = false;
    </script>

    <script>
      (function(d, t, id) {
        GWI = { config: {} }
        var js, _s = d.getElementsByTagName(t)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(t);
        js.id = id;
        js.src= 'http://superwidget.gowatchit.com/gwi.js';

        GWI.config.apiKey = 'd0f59baadadd3349e4a9b2674bcceae8';
        GWI.config.theme = 'default';

        _s.parentNode.insertBefore(js, _s);
      }(document, 'script', 'gwijslib'));
    </script>

            <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'filmmakermagazine';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/filmmakermagazine.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://filmmakermagazine.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://filmmakermagazine.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>

    <script>
      $ = jQuery.noConflict(true);
      (function($) {
        $(document).foundation();
      });
    </script>

    <a class="thickbox thickbox_auto_open" href="/main/ads/home-overlay.php?secs=10&ad_height=580&ad_width=640&zone=636&TB_iframe=true&modal=true" data-height="510" data-width="650"></a>
	</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Database Caching 94/120 queries in 0.457 seconds using disk

 Served from: filmmakermagazine.com @ 2018-01-08 00:41:25 by W3 Total Cache -->