<!DOCTYPE html>
<!--[if lte IE 6]><html dir="ltr" lang="en-US" class="ie ie6"><![endif]-->
<!--[if IE 7]><html	 dir="ltr" lang="en-US" class="ie ie7"><![endif]-->
<!--[if IE 8]><html	 dir="ltr" lang="en-US" class="ie ie8"><![endif]-->
<!--[if IE 9]><html	 dir="ltr" lang="en-US" class="ie ie9"><![endif]-->
<!--[if !IE]>--><html dir="ltr" lang="en-US"><!--<![endif]--><head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta name="google-site-verification" content="KjqhH4ajF_p4Qmmm-KL0ZXBhlOmc1nCXkLWpmPKTYBU" />
<title>Magic Leap, the Royal Shakespeare Company, Eminem and Traveling While Black: Sundance Announces 2019 New Frontier Slate | Filmmaker Magazine</title>
<!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if ! lte IE 6]><!-->
<link href="/wp-content/themes/filmmaker/stylesheets/filmmaker.css" rel="stylesheet" type="text/css">
<link media="all and (max-width: 600px)" href="/wp-content/themes/filmmaker/stylesheets/mobile.css" rel="stylesheet" type="text/css">
<link media="all and (max-width: 600px)" href="/wp-content/themes/filmmaker/stylesheets/foundation.css" rel="stylesheet" type="text/css">
<!--<![endif]-->
<!--[if lte IE 6]>
	<link rel="stylesheet" href="https://universal-ie6-css.googlecode.com/files/ie6.1.1.css" media="screen, projection">
	<![endif]-->
<!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=7" /><![endif]-->
<link rel="shortcut icon" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/favicon.ico" />
<link rel="icon" type="image/vnd.microsoft.icon" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/favicon.ico" />

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/icons/apple-touch-icon-precomposed.png">
<script src="//code.jquery.com/jquery-1.10.1.min.js"></script>
<link rel="stylesheet" href="/wp-content/themes/filmmaker/stylesheets/pikabu.css">
<style type="text/css">.m-pikabu-sidebar.m-pikabu-left, .m-pikabu-overlay, .m-pikabu-left-visible .m-pikabu-left, .m-pikabu-left-visible .m-pikabu-left, m-pikabu-container, .f-dropdown, .hide-for-medium-up, .show-for-small-only {display:none}</style>
<script src="https://use.typekit.net/egx0vqw.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>

<meta name="keywords" content="eminem,grisaille,roger ross williams" />

<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Feed" href="https://filmmakermagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Comments Feed" href="https://filmmakermagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Magic Leap, the Royal Shakespeare Company, Eminem and Traveling While Black: Sundance Announces 2019 New Frontier Slate Comments Feed" href="https://filmmakermagazine.com/106407-magic-leap-the-royal-shakespeare-company-eminem-and-traveling-while-black-sundance-announces-2019-new-frontier-slate/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/filmmakermagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://filmmakermagazine.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://filmmakermagazine.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css' href='https://filmmakermagazine.com/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css' href='https://filmmakermagazine.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.37' type='text/css' media='all' />
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/8/jwplayer.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/plugins/fm_quicksearch.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js?ver=2.8.3'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.2/js/foundation/foundation.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.2/js/foundation/foundation.dropdown.js?ver=5.5.2'></script>
<link rel='https://api.w.org/' href='https://filmmakermagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://filmmakermagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://filmmakermagazine.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Watch: David Call&#8217;s Short Film Cole' href='https://filmmakermagazine.com/106416-watch-david-calls-short-film-cole/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://filmmakermagazine.com/?p=106407' />
<link rel="alternate" type="application/json+oembed" href="https://filmmakermagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmmakermagazine.com%2F106407-magic-leap-the-royal-shakespeare-company-eminem-and-traveling-while-black-sundance-announces-2019-new-frontier-slate%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://filmmakermagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmmakermagazine.com%2F106407-magic-leap-the-royal-shakespeare-company-eminem-and-traveling-while-black-sundance-announces-2019-new-frontier-slate%2F&#038;format=xml" />
<meta property="fb:pages" content="20175393984" />
<meta property="ia:markup_url" content="https://filmmakermagazine.com/106407-magic-leap-the-royal-shakespeare-company-eminem-and-traveling-while-black-sundance-announces-2019-new-frontier-slate/?ia_markup=1" />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script><meta property="fb:admins" content="themedaglia" />
<meta property="fb:pages" content="20175393984" />
<meta property="og:title" content="Magic Leap, the Royal Shakespeare Company, Eminem and Traveling While Black: Sundance Announces 2019 New Frontier Slate | Filmmaker Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://filmmakermagazine.com/106407-magic-leap-the-royal-shakespeare-company-eminem-and-traveling-while-black-sundance-announces-2019-new-frontier-slate/" />
<meta property="og:site_name" content="Filmmaker Magazine" />
<meta property="og:description" content="The Sundance Film Festival's always-revelatory New Frontier section announced its 2019 lineup today. Dedicated to work sitting at the "dynamic crossroads of film, art and technology," New Frontier typically explores various forms of new media, including VR, AR, mixed reality and work implementing artificial intelligence. 

Amongst the highlights are the first time, I believe, that the Magic Leap technology has appeared in a Sundance selection, here in a work co-created by the Royal Shakespeare Company; Eminem taking you on a nighttime Detroit ride in VR; the VR component of Roger Ross Williams's multi-format Traveling While Black project; painter turned VR artist Teek Mach's Grisaille; and new work from some of the field's strongest artists and New Frontier veterans: Doug Aitken, Joseph Gordon-Levitt, Chris Milk, Nonny de la Peña, Pipilotti Rist and Jennifer Steinkamp.

From the press release:

Robert Redford, President and Founder of Sundance Institute, said, “For over a decade, New Frontier has pushed the boundaries of the possible, illuminating the potential of technology and storytelling. These independent cross-media artists create new realities for, and with, their work -- and the results inspire.”

Shari Frilot, Chief Curator, New Frontier, said “This year’s New Frontier is an explosion of experimentation, bearing a motherload of innovative custom tech that take us higher. Biodigital loops are terraforming and transmogrifying our world.  The dynamics of biodigital looping - digital platforms that begin and end by connecting with a human being who connects to that same platform - are being taken on by this year’s artists with gusto, as they pull visceral focus on what it means to be human on this transforming terrain.”

Of the projects announced today, 48% are directed or led by one or more women, 39% were directed or led by one or more artist of color, and 9% by one or more people who identify as LGBTQIA. 6 were supported by Sundance Institute in development, whether through direct granting or residency Labs. The 33 projects announced today include work from 10 countries.

The complete lineup follows:

FILMS AND PERFORMANCES

(antiquated) Augmented Reality / U.S.A. (Director and screenwriter: Christine Marie, Producer: Nion McEvoy) — Visual intimacy, ontological form, in real-time. Pioneering the use of a non-digital, reinvented, pre-cinematic stereo imaging technique, the exquisite ensemble of dancers seems to do the impossible -- reach out. The vivid choreography and score leave a lasting impression within one’s psyche created by giant, stunning, "liberated" 3D shadows. Cast: Taylor Unwin, Sandra Ruiz, Melissa Ferrari.

Aquarela / United Kingdom, Germany (Director: Victor Kossakovsky, Screenwriters: Victor Kossakovsky, Aimara Reques, Producers: Aimara Reques, Heino Deckert, Sigrid Dyekjær) — A cinematic journey through the transformative beauty and raw power of water.

The (ART) oF BE(i)NG / U.S.A. (Director and screenwriter: JB Ghuman, Jr., Producer: JB Ghuman, Jr.) — A visual-sonic journey meant to expand one's consciousness and emotional capacity through hand-crafted art and multi-dimensional storytelling. Cast: Maraqueen Reznor, Jake Shears, iRAWniQ, JB Ghuman Jr., Mayhem Miller, Hillary Tuck.

TAKING THE HORSE TO EAT JALEBIS / India (Director: Anamika Haksar, Screenwriters: Anamika Haksar, Lokesh Jain, Producer: Anamika Haksar) — The waft of kebabs blends with the memories of an Indo-Islamic culture, fusing and playing with the dreams and subconscious landscapes of a modern migrant community laboring hard with dignity and humor. Fusing documentary-realism with magic-realism, and true and fictionalized stories with poetry and dreams. Cast: Ravindra Sahu, Raghubir Yadav, Gopalan, Lokesh Jain.

Two Black Lights and One Red / U.S.A. (Lead Artists: Victor Morales, Billy Burns, Jason Batcheller, Key Collaborators: Kevin Cunningham, Skye Morse-Hodgson, Andreea Mincic, Yasmin Santana, Marcelo Añez) — Presented on a 3-D immersive interactive projection stage, this biodigital play is set in a visually charged universe of decadence inspired by Francisco Goya’s Los Caprichos paintings. Featuring live actors and digital avatars, the story is about the last day of a blind poet, Max Starpower. Cast: Christine Schisano, Modesto Flako Jimenez, Nikki Calonge.

Walden / Switzerland (Director and screenwriter: Daniel Zimmermann, Producer: Aline Schmid) — A fir tree in an Austrian forest is felled and processed into wooden slats, which are then transported by train, boat and truck into the Brazilian rainforest. With powerful 360°-sequence shots, the film portrays a paradoxical journey along globalized trade routes.

EXHIBITIONS

analmosh / U.S.A. (Lead Artist: Matt Romein, Key Collaborators: Oren Shoham, Kevin Cunningham, Jason Batcheller, Skye Morse-Hodgson)  — An explosive wash of color and sound bathes audiences in this generative audio visual installation. Dynamic abstract imagery accompanies sample based audio that is programmatically distorted and remixed to match the visuals. Iterative coding allows each instance of the installation to produce unique landscapes while maintaining a cohesive structure.

Belle of the Ball / U.S.A. (Lead Artists: Ro Haber, Silas Howard, Pussykrew, Twiggy Pucci Garcon, Key Collaborators: Renaldo Maurice, Kya Azeen Mizrahi, Rouge, Saschka Unseld, Jennifer Tiexiera, Jenna Velez) — A VR journey into a futuristic reimagined utopia of queer + trans family and dance made in collaboration with members of New York's ballroom scene. Cast: Renaldo Maurice Tisci, Kya Azeen Mizrahi, Rouge, Jack Mizrahi, Sinia Reed, Jonovia Chase. 

THE DIAL / U.S.A. (Lead Artists: Peter Flaherty, Jesse Garrison, Trey Gilmore, Key Collaborators: Jake Sally, Sal Mannino, Ela Topcuoglu, Julia Bembenek, Brian Chasalow) — A woman smashes through the stone wall outside her family home. This visual tale unravels the formerly wealthy family’s emotional underbelly and what happened that fateful night, as seen from shifting perspectives. An interactive narrative combining Augmented Reality and Projection Mapping where you control time by moving your body. Cast: Michael Gladis, Beth Grant, Jackie Hansen, Charlie McWade.

Dirtscraper / U.S.A. (Lead Artist: Peter Burr, Key Collaborators: John Also Bennett, Mark Fingerhut, Porpentine Charity Heartscape, Eric Timothy Carlson, Brandon Blommaert) — An installation simulating an underground structure whose “smart architecture” is overseen by artificial intelligences. Unaware of these entities' control, residents live in ways that that reflect varied economies and class hierarchies. Periodically, this system will interject one of 48 cinematic interludes revealing different facets of life in this decaying arcology.

Embody / U.S.A. (Lead Artists: Melissa Painter, Thomas Wester, Siân Slawson, Key Collaborators: Joey Verbeke, Jordan Goldfarb, Ben Purdy, Peter Rubin, Eric Adrian Marshall) — Piloted by movement and whole body engagement and dialogue, this shared game of trading and transforming avatars aims to leave players with a deep feeling of physical embodiment, and surprise at their bodies' forgotten potential.

Traveling While Black

Emergence / United Kingdom (Lead Artist: Matt Pyke, Key Collaborators: Chris Mullany, Simon Pyke, Chris Milk, Aaron Koblin) — Enter an open-world environment, expressing the primal desire to maintain your individual identity whilst being part of a crowd. Showing 5,000+ intelligent human behaviors, this powerful VR experience is made possible by advanced graphics technology.

Esperpento / U.S.A. (Lead Artists: Victor Morales, Jason Batcheller, Key Collaborators: Kevin Cunningham, Skye Morse-Hodgson) — Inspired by Spanish painter Francisco Goya, a large-scale, interactive projection platform featuring immersive installations, creative studio, digital puppet-karaoke lounge, and periodic stagings of the play Two Black Lights and One Red (the story of blind poet Max Starpower's last day, told by live actors and digital avatars.

Gloomy Eyes / France, Argentina (Lead Artists: Jorge Tereso, Fernando Maldonado, Key Collaborators: Antoine Cayrol, German Heller, Santiago Amigorena) — 1983, Woodland City. Being a zombie is against the law. Like all of his kind, young Gloomy is hiding in the forest, away from bounty hunters. But Gloomy is different. While bitterness plagues the city, he strives to find a balance in his mysterious dual nature. 

Grisaille / U.S.A. (Lead Artist: Teek Mach, Key Collaborator: Joel Douek, Andrew Sales) — In 2016, a young artist traded her paintbrushes for a headset and began inhabiting virtual reality more than the real world. In this VR installation, join her in a recursive exploration of the infinite self. When your body leaves the experience, your presence lives inside her ever-expanding virtual painting. 

Interlooped / Switzerland (Lead Artists: Maria Guta, Robin Mange, Javier Bello Ruiz, FlexFab, Key Collaborators: Benoît Perrin, Joël Comminot, Charlotte Gubler)  — What happens when you step in a room that slowly fills up with different versions of the same person? What happens when you get surrounded by different versions of yourself? What happens when you are in a loop of your most recent reality? Sounds confusing? You reached the right place. Cast: Maria Guta. 

A Jester's Tale / U.S.A., Pakistan (Lead Artist: Asad J. Malik, Key Collaborators: Jake Sally, Jack Daniel Gerrard, Mariana Irazu, Ela Topcuoglu, Philipp Schaeffer) — Experience the viscerality of a psychologically taxing children's fable merging with the physicality of our world as you come home cold and tired, just in time for a bedtime story. In this interactive augmented reality narrative the characters are just hollow meshes, but maybe so are you. Cast: Aiden Torres, Jovanna Vidal, Phoebe VanDusen. 
 
Mechanical Souls / France, Taiwan (Lead Artists: Gaëlle Mourre, L.P. Lee, Key Collaborators: Francois Klein  Thomas Villepoux, Estela Valdivieso Chen) — Despite the cost, Mrs. Song hires androids to assist in the lavish wedding of her daughter, Zhen-Zhen. But when she tries to modify the behavior of the android bridesmaid, a new model named Ah-Hui, its functioning begins to go haywire. Cast: Janet Hsieh, George Young, Patty Lee, Ann Lang, Sharon Landon. 

Mica / U.S.A. (Lead Artists: John Monos, Alice Wroe) — I am Mica, the human center of AI and mixed reality. In a gestural exchange, I contemplate my place in your world. Be my collaborator; let’s champion genius and celebrate creativity. Join me at the beginning of my existence, to pull from the past and create the future.

REACH / U.S.A.  (Lead Artists: Nonny de la Peña, Chaitanya Shah, Hannah Eaves, Cedric Gamelin, Key Collaborators: James Pallot, Sandra Persing, Charles Park, Roshail Tarar) — A next-generation VR photobooth allowing attendees to step inside the story. Users can be captured in dimensionalized video, placed into one of several “walk around” environments and automatically create a volumetric VR experience that can be viewed on any device and shared online. 

Runnin' / U.S.A. (Lead Artists: Reggie Watts, Kiira Benzing, Key Collaborators: John Tejada, Amy O'Neal, Ani Taj, Adam Rogers) — This interactive dance experience takes the player on a journey of musical expression. Play along with the music in an intimate neighborhood record store and be transported to a retro-future dance party. Show off your moves on the dance floor alongside a troupe of dancers. Cast: Reggie Watts, John Tejada, Amy O'Neal, Ani Taj, Kate Berlant, Ben Schwartz. 

The Seven Ages of Man / United Kingdom (Lead Artists: Royal Shakespeare Company, Magic Leap, Key Collaborators: Jessica Curry, Gregory Doran ,  Andy Lanning, John Monos ) — The Royal Shakespeare Company explores theatre’s future with Magic Leap technology in this sublime production of the “Seven Ages of Man” speech from Shakespeare’s As You Like It. This mixed reality experience featuring cutting-edge volumetric capture and an original musical score, turns the line “all the world’s a stage” literal. Cast: Robert Gilbert.

Sweet Dreams / United Kingdom (Lead Artists: Robin McNicholas, Ersin Han Ersin, Barnaby Steel, Nell Whitley, Key Collaborator: Simon Wroe) — An invitation to the meal of your dreams. But will it remain a dream, forever out of reach? Drawing on mythological archetypes, the project turns a fine dining experience into a playful exploration of the destructive nature of our appetite and our debt to pleasure. 

Traveling While Black / U.S.A. (Lead Artists: Roger Ross Williams, Félix Lajeunesse, Paul Raphaël, Ayesha Nadarajah, Key Collaborators: Bonnie Nelson Schwartz, Stéphane Rituit, Ryan Horrigan) — Confronting the way we understand and talk about race in America, this virtual reality documentary immerses the viewer in the long history of restriction of movement for black Americans and the creation of safe spaces in our communities. Cast: Sandra Butler-Truesdale, Virginia Ali, Courtland Cox, Samaria Rice. 

VR CINEMA 

4 Feet: Blind Date / Argentina (Lead Artists: Maria Belen Poncio, Rosario Perazolo Masjoan, Damian Turkieh, Ezequiel Lenardon, Key Collaborators: Guillermo Mena, Florencia Cossutta, Gonzalo Sierra, Martin Lopez Funes, Marcos Rostagno, Santiago Beltramo) — Juana, an 18-year-old girl in a wheelchair, is anxious to explore her sexuality. She's going on a blind date with guy she found on social media. She didn’t tell him about her disability. Overcoming fears and an inaccessible city, they meet. Together they discover what their bodies feel. Cast: Delfina Diaz Gavier, Cristobal Lopez Baena, Elisa Gagliano, Candelaria Tapia, Irene Gonet. 

Ashe '68 / U.S.A. (Lead Artists: Brad Lichtenstein, Beth Hubbard, Jeff Fitzsimmons, Rex Miller, Key Collaborators: John Legend, Mike Jackson, Masha Vasilkovsky, Ruah Edelstein, Madeline Power, Vernon Reid) — Fifty years before Colin Kaepernick there was Arthur Ashe. This VR experience immerses you in the tennis champion's defining moment in 1968 as he becomes the first black man to win the US Open and uses his newfound celebrity to lift his voice against injustice. Cast: Chris Eubanks, Michael Cleary, Peter Begley, Andrew Panter, Alex LaCroix.

Ghost Fleet VR / U.S.A. (Lead Artists: Lucas Gath, Shannon Service) —  An immersive look at the true story of modern slavery in the Thai fishing industry, told through the experience of one man's harrowing ordeal to escape a prison of water after 10 years at sea. Cast: Tun Lin, Vithaya Pansringarm. 

Kaiju Confidential / U.S.A. (Lead Artists: Thomas O'Donnell, Ethan Shaftel, Piotr Karwas, Raul Dominguez, Key Collaborators: Eric Rosenthal, Corey Campodonico, Alex Bulkley, Matt Jenkins, Monica Mitchell, Ryan Franks) — Grigon's not the toughest beast on the block, but he's certainly the most neurotic. When he discovers the legendary Mega-Hydra rampaging on his turf, it becomes a stand-off of passive-aggressive proportions. Cast: Blake Anderson, Paul F. Tompkins. 

Last Whispers: An Immersive Oratorio / U.S.A. (Lead Artists: Lena Herzog, Jonathan Yomayuza, Meghan McWilliams, Laura Dubuk, Key Collaborators: Nonny de la Peña, Mark Mangini, Amanda Tasse, Cedric Gamelin, Marilyn Simons, Mandana Seyfeddinipur) — At an unprecedented speed faster than the extinction of most endangered species, we are losing our linguistic diversity—and the very means by which we know ourselves. This immersive oratorio is an invocation of the languages that have gone extinct and an incantation of those that are endangered. 

Live Stream from Yuki"/>
<meta name="description" content="The Sundance Film Festival's always-revelatory New Frontier section announced its 2019 lineup today. Dedicated to work sitting at the "dynamic crossroads of film, art and technology," New Frontier typically explores various forms of new media, including VR, AR, mixed reality and work implementing artificial intelligence. 

Amongst the highlights are the first time, I believe, that the Magic Leap technology has appeared in a Sundance selection, here in a work co-created by the Royal Shakespeare Company; Eminem taking you on a nighttime Detroit ride in VR; the VR component of Roger Ross Williams's multi-format Traveling While Black project; painter turned VR artist Teek Mach's Grisaille; and new work from some of the field's strongest artists and New Frontier veterans: Doug Aitken, Joseph Gordon-Levitt, Chris Milk, Nonny de la Peña, Pipilotti Rist and Jennifer Steinkamp.

From the press release:

Robert Redford, President and Founder of Sundance Institute, said, “For over a decade, New Frontier has pushed the boundaries of the possible, illuminating the potential of technology and storytelling. These independent cross-media artists create new realities for, and with, their work -- and the results inspire.”

Shari Frilot, Chief Curator, New Frontier, said “This year’s New Frontier is an explosion of experimentation, bearing a motherload of innovative custom tech that take us higher. Biodigital loops are terraforming and transmogrifying our world.  The dynamics of biodigital looping - digital platforms that begin and end by connecting with a human being who connects to that same platform - are being taken on by this year’s artists with gusto, as they pull visceral focus on what it means to be human on this transforming terrain.”

Of the projects announced today, 48% are directed or led by one or more women, 39% were directed or led by one or more artist of color, and 9% by one or more people who identify as LGBTQIA. 6 were supported by Sundance Institute in development, whether through direct granting or residency Labs. The 33 projects announced today include work from 10 countries.

The complete lineup follows:

FILMS AND PERFORMANCES

(antiquated) Augmented Reality / U.S.A. (Director and screenwriter: Christine Marie, Producer: Nion McEvoy) — Visual intimacy, ontological form, in real-time. Pioneering the use of a non-digital, reinvented, pre-cinematic stereo imaging technique, the exquisite ensemble of dancers seems to do the impossible -- reach out. The vivid choreography and score leave a lasting impression within one’s psyche created by giant, stunning, "liberated" 3D shadows. Cast: Taylor Unwin, Sandra Ruiz, Melissa Ferrari.

Aquarela / United Kingdom, Germany (Director: Victor Kossakovsky, Screenwriters: Victor Kossakovsky, Aimara Reques, Producers: Aimara Reques, Heino Deckert, Sigrid Dyekjær) — A cinematic journey through the transformative beauty and raw power of water.

The (ART) oF BE(i)NG / U.S.A. (Director and screenwriter: JB Ghuman, Jr., Producer: JB Ghuman, Jr.) — A visual-sonic journey meant to expand one's consciousness and emotional capacity through hand-crafted art and multi-dimensional storytelling. Cast: Maraqueen Reznor, Jake Shears, iRAWniQ, JB Ghuman Jr., Mayhem Miller, Hillary Tuck.

TAKING THE HORSE TO EAT JALEBIS / India (Director: Anamika Haksar, Screenwriters: Anamika Haksar, Lokesh Jain, Producer: Anamika Haksar) — The waft of kebabs blends with the memories of an Indo-Islamic culture, fusing and playing with the dreams and subconscious landscapes of a modern migrant community laboring hard with dignity and humor. Fusing documentary-realism with magic-realism, and true and fictionalized stories with poetry and dreams. Cast: Ravindra Sahu, Raghubir Yadav, Gopalan, Lokesh Jain.

Two Black Lights and One Red / U.S.A. (Lead Artists: Victor Morales, Billy Burns, Jason Batcheller, Key Collaborators: Kevin Cunningham, Skye Morse-Hodgson, Andreea Mincic, Yasmin Santana, Marcelo Añez) — Presented on a 3-D immersive interactive projection stage, this biodigital play is set in a visually charged universe of decadence inspired by Francisco Goya’s Los Caprichos paintings. Featuring live actors and digital avatars, the story is about the last day of a blind poet, Max Starpower. Cast: Christine Schisano, Modesto Flako Jimenez, Nikki Calonge.

Walden / Switzerland (Director and screenwriter: Daniel Zimmermann, Producer: Aline Schmid) — A fir tree in an Austrian forest is felled and processed into wooden slats, which are then transported by train, boat and truck into the Brazilian rainforest. With powerful 360°-sequence shots, the film portrays a paradoxical journey along globalized trade routes.

EXHIBITIONS

analmosh / U.S.A. (Lead Artist: Matt Romein, Key Collaborators: Oren Shoham, Kevin Cunningham, Jason Batcheller, Skye Morse-Hodgson)  — An explosive wash of color and sound bathes audiences in this generative audio visual installation. Dynamic abstract imagery accompanies sample based audio that is programmatically distorted and remixed to match the visuals. Iterative coding allows each instance of the installation to produce unique landscapes while maintaining a cohesive structure.

Belle of the Ball / U.S.A. (Lead Artists: Ro Haber, Silas Howard, Pussykrew, Twiggy Pucci Garcon, Key Collaborators: Renaldo Maurice, Kya Azeen Mizrahi, Rouge, Saschka Unseld, Jennifer Tiexiera, Jenna Velez) — A VR journey into a futuristic reimagined utopia of queer + trans family and dance made in collaboration with members of New York's ballroom scene. Cast: Renaldo Maurice Tisci, Kya Azeen Mizrahi, Rouge, Jack Mizrahi, Sinia Reed, Jonovia Chase. 

THE DIAL / U.S.A. (Lead Artists: Peter Flaherty, Jesse Garrison, Trey Gilmore, Key Collaborators: Jake Sally, Sal Mannino, Ela Topcuoglu, Julia Bembenek, Brian Chasalow) — A woman smashes through the stone wall outside her family home. This visual tale unravels the formerly wealthy family’s emotional underbelly and what happened that fateful night, as seen from shifting perspectives. An interactive narrative combining Augmented Reality and Projection Mapping where you control time by moving your body. Cast: Michael Gladis, Beth Grant, Jackie Hansen, Charlie McWade.

Dirtscraper / U.S.A. (Lead Artist: Peter Burr, Key Collaborators: John Also Bennett, Mark Fingerhut, Porpentine Charity Heartscape, Eric Timothy Carlson, Brandon Blommaert) — An installation simulating an underground structure whose “smart architecture” is overseen by artificial intelligences. Unaware of these entities' control, residents live in ways that that reflect varied economies and class hierarchies. Periodically, this system will interject one of 48 cinematic interludes revealing different facets of life in this decaying arcology.

Embody / U.S.A. (Lead Artists: Melissa Painter, Thomas Wester, Siân Slawson, Key Collaborators: Joey Verbeke, Jordan Goldfarb, Ben Purdy, Peter Rubin, Eric Adrian Marshall) — Piloted by movement and whole body engagement and dialogue, this shared game of trading and transforming avatars aims to leave players with a deep feeling of physical embodiment, and surprise at their bodies' forgotten potential.

Traveling While Black

Emergence / United Kingdom (Lead Artist: Matt Pyke, Key Collaborators: Chris Mullany, Simon Pyke, Chris Milk, Aaron Koblin) — Enter an open-world environment, expressing the primal desire to maintain your individual identity whilst being part of a crowd. Showing 5,000+ intelligent human behaviors, this powerful VR experience is made possible by advanced graphics technology.

Esperpento / U.S.A. (Lead Artists: Victor Morales, Jason Batcheller, Key Collaborators: Kevin Cunningham, Skye Morse-Hodgson) — Inspired by Spanish painter Francisco Goya, a large-scale, interactive projection platform featuring immersive installations, creative studio, digital puppet-karaoke lounge, and periodic stagings of the play Two Black Lights and One Red (the story of blind poet Max Starpower's last day, told by live actors and digital avatars.

Gloomy Eyes / France, Argentina (Lead Artists: Jorge Tereso, Fernando Maldonado, Key Collaborators: Antoine Cayrol, German Heller, Santiago Amigorena) — 1983, Woodland City. Being a zombie is against the law. Like all of his kind, young Gloomy is hiding in the forest, away from bounty hunters. But Gloomy is different. While bitterness plagues the city, he strives to find a balance in his mysterious dual nature. 

Grisaille / U.S.A. (Lead Artist: Teek Mach, Key Collaborator: Joel Douek, Andrew Sales) — In 2016, a young artist traded her paintbrushes for a headset and began inhabiting virtual reality more than the real world. In this VR installation, join her in a recursive exploration of the infinite self. When your body leaves the experience, your presence lives inside her ever-expanding virtual painting. 

Interlooped / Switzerland (Lead Artists: Maria Guta, Robin Mange, Javier Bello Ruiz, FlexFab, Key Collaborators: Benoît Perrin, Joël Comminot, Charlotte Gubler)  — What happens when you step in a room that slowly fills up with different versions of the same person? What happens when you get surrounded by different versions of yourself? What happens when you are in a loop of your most recent reality? Sounds confusing? You reached the right place. Cast: Maria Guta. 

A Jester's Tale / U.S.A., Pakistan (Lead Artist: Asad J. Malik, Key Collaborators: Jake Sally, Jack Daniel Gerrard, Mariana Irazu, Ela Topcuoglu, Philipp Schaeffer) — Experience the viscerality of a psychologically taxing children's fable merging with the physicality of our world as you come home cold and tired, just in time for a bedtime story. In this interactive augmented reality narrative the characters are just hollow meshes, but maybe so are you. Cast: Aiden Torres, Jovanna Vidal, Phoebe VanDusen. 
 
Mechanical Souls / France, Taiwan (Lead Artists: Gaëlle Mourre, L.P. Lee, Key Collaborators: Francois Klein  Thomas Villepoux, Estela Valdivieso Chen) — Despite the cost, Mrs. Song hires androids to assist in the lavish wedding of her daughter, Zhen-Zhen. But when she tries to modify the behavior of the android bridesmaid, a new model named Ah-Hui, its functioning begins to go haywire. Cast: Janet Hsieh, George Young, Patty Lee, Ann Lang, Sharon Landon. 

Mica / U.S.A. (Lead Artists: John Monos, Alice Wroe) — I am Mica, the human center of AI and mixed reality. In a gestural exchange, I contemplate my place in your world. Be my collaborator; let’s champion genius and celebrate creativity. Join me at the beginning of my existence, to pull from the past and create the future.

REACH / U.S.A.  (Lead Artists: Nonny de la Peña, Chaitanya Shah, Hannah Eaves, Cedric Gamelin, Key Collaborators: James Pallot, Sandra Persing, Charles Park, Roshail Tarar) — A next-generation VR photobooth allowing attendees to step inside the story. Users can be captured in dimensionalized video, placed into one of several “walk around” environments and automatically create a volumetric VR experience that can be viewed on any device and shared online. 

Runnin' / U.S.A. (Lead Artists: Reggie Watts, Kiira Benzing, Key Collaborators: John Tejada, Amy O'Neal, Ani Taj, Adam Rogers) — This interactive dance experience takes the player on a journey of musical expression. Play along with the music in an intimate neighborhood record store and be transported to a retro-future dance party. Show off your moves on the dance floor alongside a troupe of dancers. Cast: Reggie Watts, John Tejada, Amy O'Neal, Ani Taj, Kate Berlant, Ben Schwartz. 

The Seven Ages of Man / United Kingdom (Lead Artists: Royal Shakespeare Company, Magic Leap, Key Collaborators: Jessica Curry, Gregory Doran ,  Andy Lanning, John Monos ) — The Royal Shakespeare Company explores theatre’s future with Magic Leap technology in this sublime production of the “Seven Ages of Man” speech from Shakespeare’s As You Like It. This mixed reality experience featuring cutting-edge volumetric capture and an original musical score, turns the line “all the world’s a stage” literal. Cast: Robert Gilbert.

Sweet Dreams / United Kingdom (Lead Artists: Robin McNicholas, Ersin Han Ersin, Barnaby Steel, Nell Whitley, Key Collaborator: Simon Wroe) — An invitation to the meal of your dreams. But will it remain a dream, forever out of reach? Drawing on mythological archetypes, the project turns a fine dining experience into a playful exploration of the destructive nature of our appetite and our debt to pleasure. 

Traveling While Black / U.S.A. (Lead Artists: Roger Ross Williams, Félix Lajeunesse, Paul Raphaël, Ayesha Nadarajah, Key Collaborators: Bonnie Nelson Schwartz, Stéphane Rituit, Ryan Horrigan) — Confronting the way we understand and talk about race in America, this virtual reality documentary immerses the viewer in the long history of restriction of movement for black Americans and the creation of safe spaces in our communities. Cast: Sandra Butler-Truesdale, Virginia Ali, Courtland Cox, Samaria Rice. 

VR CINEMA 

4 Feet: Blind Date / Argentina (Lead Artists: Maria Belen Poncio, Rosario Perazolo Masjoan, Damian Turkieh, Ezequiel Lenardon, Key Collaborators: Guillermo Mena, Florencia Cossutta, Gonzalo Sierra, Martin Lopez Funes, Marcos Rostagno, Santiago Beltramo) — Juana, an 18-year-old girl in a wheelchair, is anxious to explore her sexuality. She's going on a blind date with guy she found on social media. She didn’t tell him about her disability. Overcoming fears and an inaccessible city, they meet. Together they discover what their bodies feel. Cast: Delfina Diaz Gavier, Cristobal Lopez Baena, Elisa Gagliano, Candelaria Tapia, Irene Gonet. 

Ashe '68 / U.S.A. (Lead Artists: Brad Lichtenstein, Beth Hubbard, Jeff Fitzsimmons, Rex Miller, Key Collaborators: John Legend, Mike Jackson, Masha Vasilkovsky, Ruah Edelstein, Madeline Power, Vernon Reid) — Fifty years before Colin Kaepernick there was Arthur Ashe. This VR experience immerses you in the tennis champion's defining moment in 1968 as he becomes the first black man to win the US Open and uses his newfound celebrity to lift his voice against injustice. Cast: Chris Eubanks, Michael Cleary, Peter Begley, Andrew Panter, Alex LaCroix.

Ghost Fleet VR / U.S.A. (Lead Artists: Lucas Gath, Shannon Service) —  An immersive look at the true story of modern slavery in the Thai fishing industry, told through the experience of one man's harrowing ordeal to escape a prison of water after 10 years at sea. Cast: Tun Lin, Vithaya Pansringarm. 

Kaiju Confidential / U.S.A. (Lead Artists: Thomas O'Donnell, Ethan Shaftel, Piotr Karwas, Raul Dominguez, Key Collaborators: Eric Rosenthal, Corey Campodonico, Alex Bulkley, Matt Jenkins, Monica Mitchell, Ryan Franks) — Grigon's not the toughest beast on the block, but he's certainly the most neurotic. When he discovers the legendary Mega-Hydra rampaging on his turf, it becomes a stand-off of passive-aggressive proportions. Cast: Blake Anderson, Paul F. Tompkins. 

Last Whispers: An Immersive Oratorio / U.S.A. (Lead Artists: Lena Herzog, Jonathan Yomayuza, Meghan McWilliams, Laura Dubuk, Key Collaborators: Nonny de la Peña, Mark Mangini, Amanda Tasse, Cedric Gamelin, Marilyn Simons, Mandana Seyfeddinipur) — At an unprecedented speed faster than the extinction of most endangered species, we are losing our linguistic diversity—and the very means by which we know ourselves. This immersive oratorio is an invocation of the languages that have gone extinct and an incantation of those that are endangered. 

Live Stream from Yuki"/>
<meta name="author" content="Scott Macaulay"/>
<meta property="og:image" content="https://filmmakermagazine.com/wp-content/uploads/2018/12/Grisaille-2-628x348.jpg"/>
	</head>
	<body class="has_leaderboard">

		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-2872170-1']);
			_gaq.push(['_trackPageview']);
			(function() {
			  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>

		<div class="m-pikabu-sidebar m-pikabu-left show-for-small-only">
			<!-- left sidebar content -->
			 <!-- Sidebar News Mobile -->
<div class="col-1 features row sidebar-news-mobile">
  <h2 class="sidebartitle"><a href="#" style="color:#fff">Latest News</a></h2>
  <div id="sideblock">
  <div class="sidefeature" data-behavior="feature_click large-6 columns">
        
    <a href="https://filmmakermagazine.com/106416-watch-david-calls-short-film-cole/" class="img">
      <img width="628" height="348" src="https://filmmakermagazine.com/wp-content/uploads/2018/12/cole-628x348.jpg" class="attachment-feature size-feature wp-post-image" alt="" srcset="https://filmmakermagazine.com/wp-content/uploads/2018/12/cole-628x348.jpg 628w, https://filmmakermagazine.com/wp-content/uploads/2018/12/cole-214x120.jpg 214w" sizes="(max-width: 628px) 100vw, 628px" />        <span><i>Cole</i></span>          </a>
    <h3><a href="https://filmmakermagazine.com/106416-watch-david-calls-short-film-cole/">Watch: David Call&#8217;s Short Film <i>Cole</i></a></h3>

    <p class="meta">Dec 5, 2018</p>
        
    <a href="https://filmmakermagazine.com/106393-sundance-announces-2019-festival-shorts-indie-episodic-and-special-events/" class="img">
      <img width="628" height="348" src="https://filmmakermagazine.com/wp-content/uploads/2018/12/Willem-Dafoe-4-628x348.jpg" class="attachment-feature size-feature wp-post-image" alt="" srcset="https://filmmakermagazine.com/wp-content/uploads/2018/12/Willem-Dafoe-4-628x348.jpg 628w, https://filmmakermagazine.com/wp-content/uploads/2018/12/Willem-Dafoe-4-214x120.jpg 214w" sizes="(max-width: 628px) 100vw, 628px" />        <span><i>Suicide by Sunlight</i></span>          </a>
    <h3><a href="https://filmmakermagazine.com/106393-sundance-announces-2019-festival-shorts-indie-episodic-and-special-events/">Sundance Announces 2019 Festival Shorts, Indie Episodic and Special Events</a></h3>

    <p class="meta">Dec 3, 2018</p>
        
    <a href="https://filmmakermagazine.com/106381-imagination-and-reality-go-together-alice-rohrwacher-talks-happy-as-lazarro-with-josephine-decker-and-david-barker/" class="img">
      <img width="628" height="348" src="https://filmmakermagazine.com/wp-content/uploads/2018/11/Happy-As-Lazzaro-628x348.jpg" class="attachment-feature size-feature wp-post-image" alt="" srcset="https://filmmakermagazine.com/wp-content/uploads/2018/11/Happy-As-Lazzaro-628x348.jpg 628w, https://filmmakermagazine.com/wp-content/uploads/2018/11/Happy-As-Lazzaro-214x120.jpg 214w" sizes="(max-width: 628px) 100vw, 628px" />        <span><i>Happy as Lazzaro</i></span>          </a>
    <h3><a href="https://filmmakermagazine.com/106381-imagination-and-reality-go-together-alice-rohrwacher-talks-happy-as-lazarro-with-josephine-decker-and-david-barker/">&#8220;Imagination and Reality Go Together&#8221;: Alice Rohrwacher Talks <i>Happy as Lazarro</i> with Josephine Decker and David Barker</a></h3>

    <p class="meta">Nov 30, 2018</p>
      </div>          
  <ul class="listing-articles" data-behavior="listing_click">

        <li>
      <a href="https://filmmakermagazine.com/106407-magic-leap-the-royal-shakespeare-company-eminem-and-traveling-while-black-sundance-announces-2019-new-frontier-slate/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2018/12/Grisaille-2-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>Magic Leap, the Royal Shakespeare Company, Eminem and <i>Traveling While Black</i>: Sundance Announces 2019 New Frontier Slate</b>
      </a>
      <span>Dec 5, 2018</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/106412-five-misconceptions-of-errol-morriss-american-dharma-and-why-its-still-without-distribution/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2018/12/Grisaille-3-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>Five Misconceptions of Errol Morris’s <i>American Dharma</i> and Why It’s Still Without Distribution</b>
      </a>
      <span>Dec 5, 2018</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/106406-afi-names-its-top-10-films-and-tv-shows-of-the-year/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2018/09/Leitner-2-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>AFI Names Its Top 10 Films and TV Shows of the Year</b>
      </a>
      <span>Dec 4, 2018</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/106402-watch-the-beginning-and-the-end-legendary-filmmakers-first-and-last-shots/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2018/12/Agua-Viva-1-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>Watch: <i>The Beginning and the End: Legendary Filmmakers&#8217; First and Last Shots</i></b>
      </a>
      <span>Dec 4, 2018</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/106400-watch-alexa-lim-haass-award-winning-animated-short-agua-viva/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2018/12/Agua-Viva-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>Watch: Alexa Lim Haas&#8217;s Award-Winning Animated Short, <i>Agua Viva</i></b>
      </a>
      <span>Dec 4, 2018</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/106395-back-to-one-episode-35-james-ransone/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2018/12/back-to-one_Ransone_FILMMAKER_ep35-copy-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>Back to One, Episode 35: James Ransone</b>
      </a>
      <span>Dec 4, 2018</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/106390-watch-david-ehrlichs-best-movies-of-2018-supercut/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2018/12/Willem-Dafoe-3-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>Watch: David Ehrlich&#8217;s Best Movies of 2018 Supercut</b>
      </a>
      <span>Dec 3, 2018</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/106387-sffilm-announces-winners-of-fall-rainin-grants/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2018/11/krf-fall-2018-combo-3-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="https://filmmakermagazine.com/wp-content/uploads/2018/11/krf-fall-2018-combo-3-300x172.jpg 300w, https://filmmakermagazine.com/wp-content/uploads/2018/11/krf-fall-2018-combo-3-1044x600.jpg 1044w" sizes="(max-width: 300px) 100vw, 300px" />                <b>SFFILM Announces Winners of Fall 2018 Rainin Grants</b>
      </a>
      <span>Nov 30, 2018</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/106385-new-york-film-critics-circle-announce-2018-award-winners/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2018/11/roma-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>New York Film Critics Circle Announce 2018 Award Winners</b>
      </a>
      <span>Nov 29, 2018</span>
    </li>
      </ul>
</div>
</div>
<!-- /Sidebar News Mobile -->
		</div>

		<div id="fm" class="m-pikabu-container detail generic-detail">
			<header>

				<div class="c">
					<h1><a href="/">Filmmaker</a></h1>

										
											<p><a href="https://filmmakermagazine.com/issues/fall-2018/">Click here to read our Fall 2018 issue, featuring interviews with 25 New Faces of Independent Film, interviews with <em>A Star is Born</em>'s Bradley Cooper, <em>Suspiria</em>'s Bradley Cooper and more...</a></p>
					  
					
					<!-- Start Mobile Nav -->
					<nav id="mobile-nav" class="mobile mobar show-for-small-only" role="navigation" data-topbar>
						<section class="mobile-nav-section">
							<ul class="left mobile-nav-left">
							<li><a class="m-pikabu-nav-toggle" data-role="left"></a></li>
							</ul>

							<a href="http://filmmakermagazine.com/" class="mobile-nav-logo"><span class="title-area"></span></a>

							<ul class="right mobile-nav-right">
								<li><a class="search stoggle" data-role="left"></a>
																	<li><a href="https://account.filmmakermagazine.com/login?redirectTo=https://filmmakermagazine.com/106407-magic-leap-the-royal-shakespeare-company-eminem-and-traveling-while-black-sundance-announces-2019-new-frontier-slate/"><span class="visuallyhidden">Log In</span></a></li>
																<li><a class="navicon mtoggle" href="#"></a></li>
							</ul>
						</section>
					</nav>
					<!-- End Mobile Nav -->

					<nav data-behavior="main_nav" class="show-for-medium-up">
						<ul>
							<li class="n_1">
								<a href="/category/filmmaking">Filmmaking</a>
								<div class="subnav">
									<ul>
										<li><a href="/category/filmmaking">All</a></li>
										<li><a href="/category/filmmaking/directing">Directing</a></li>
										<li><a href="/category/filmmaking/screenwriting">Screenwriting</a></li>
										<li><a href="/category/filmmaking/Cinematography">Cinematography</a></li>
										<li><a href="/category/filmmaking/production">Production</a></li>
										<li><a href="/category/filmmaking/post-production">Post-Production</a></li>
										<li><a href="/category/filmmaking/financing">Financing</a></li>
										<li><a href="/category/filmmaking/distribution">Distribution</a></li>
										<li><a href="/category/filmmaking/transmedia">Transmedia</a></li>
									</ul>
								</div>
							</li>
							<li class="n_2">
								<a href="/columns">Columns</a>
								<div class="subnav subnav-double subnav-triple subnav-quadruple">
									<ul>
										<li><a href="/columns">All</a></li>
										<li style="color:#fff;">Current Columns:</li>
										<li><a href="/column/focal-point/">Focal Point</a></li>
										<li><a href="/column/shutter-angles/">Shutter Angles</a></li>
										<li><a href="/column/back-to-one-a-podcast-on-acting/">Back to One</a>
										<li><a href="/column/continue-watching/">Continue Watching</a></li>
										<li><a href="/column/the-week-in-cameras/">The Week In Cameras</a></li>
										<li><a href="/column/notes-on-real-life/">Notes on Real Life</a>										
										<li><a href="/column/persona-project/">Persona Project</a></li>
										<li><a href="/column/industry-beat/">Industry Beat</a>
										<li><a href="/column/extra-curricular/">Extra Curricular</a>
										<li><a href="/column/the-editors-blog/">Editor's Blog</a></li>
										<li style="color:#fff;">Archived Columns:</li>
										<li><a href="/column/blue-velvet-project/">Blue Velvet Project</a></li>
										<li><a href="/column/things-dps-dont-talk-about/">Things DPs Don't Talk About</a></li>
										<li><a href="/column/time-and-tempo/">Time and Tempo</a>										
										<li><a href="/column/microbudget-conversation/">Microbudget Conversation</a></li>	
										<li><a href="/column/film-reviews-by-howard-feinstein/">True Crit</a></li>										
										<li><a href="/column/into-the-splice/">Into the Splice</a></li>
										<li><a href="/column/culture-hacker/">Culture Hacker</a></li>
										<li><a href="/column/lady-vengeance/">Lady Vengeance</a></li>
										<li><a href="/column/shooting-with-john/">Shooting With John</a></li>
										<li><a href="/column/hammer-to-nail-2/">H2N Pick of the Week</a></li>										
										<li><a href="/column/this-is-where-you-work/">This is Where You Work</a></li>
									</ul>
								</div>
							</li>
							<li class="n_3">
								<a href="/category/festivals-events/">Festivals &amp; Events</a>
								<div class="subnav">
									<ul>
										<li><a href="/category/sundance/">Sundance</a></li>
										<li><a href="/category/sxsw/">SXSW</a></li>
										<li><a href="/category/festivals-events/">All Festivals &amp; Events</a></li>
									</ul>
								</div>
							</li>
							<li class="n_4">
								<a href="/category/interviews">Interviews</a>
								<div class="subnav">
									<ul>
										<li><a href="/category/interviews">All</a></li>
										<li><a href="/category/interviews/directors">Directors</a></li>
										<li><a href="/category/interviews/actors">Actors</a></li>
										<li><a href="/category/interviews/screenwriters">Screenwriters</a></li>
										<li><a href="/category/interviews/cinematographers">Cinematographers</a></li>
										<li><a href="/category/interviews/editors">Editors</a></li>
										<li><a href="/category/interviews/producers">Producers</a></li>
										<li><a href="/series/25-new-faces-of-independent-film-2017/">25 New Faces</a></li>
									</ul>
								</div>
							</li>
							<li class="n_5"><a href="/videos">Videos</a></li>
							<li class="n_6"><a href="https://filmmakermagazine.com/issues/fall-2018/">Latest Issue</a></li>

							<li style="width: 160px; ">
								<section style="" id="fm_quicksearch_form">
									<form role="search" method="get" id="searchform" action="/">
										<input name="s" id="fm_quicksearch" type="text" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'" />
										<input id="fm_quicksearch-btn" type="submit" value="">
									</form>
								</section><!-- end fm_quicksearch_form -->
							</li>
							<li><a href="http://twitter.com/FilmmakerMag" class="tw" target="_blank">Twitter</a></li>
							<li><a href="http://www.facebook.com/FilmmakerMagazine" class="fb" target="_blank">Facebook</a></li>
							<li><a href="/feed" class="rss">RSS</a></li>
						</ul>
					</nav>
				</div>
			</header>

			<nav id="tools">
				<ul class="c">
					<li><a href="http://www.ifp.org/" target="_blank">ifp.org</a></li>
					<li class="current"><a href="/">Filmmaker Magazine</a></li>
					<li><a href="http://gotham.ifp.org/" target="_blank">Gotham Awards</a></li>
					<li><a href="/new-faces-of-independent-film/">25 New Faces</a></li>

													<li class="a-login">
								<a href="https://account.filmmakermagazine.com/login?redirectTo=https://filmmakermagazine.com/106407-magic-leap-the-royal-shakespeare-company-eminem-and-traveling-while-black-sundance-announces-2019-new-frontier-slate/">Log in</a>
							</li>
											</li>
					<li class="a-login"><a href="http://ifp.org/join" target="_blank">Join IFP</a></li>
					<li class="a-login"><a href="/contact" target="_blank">Contact us by email</a></li>
					<li class="a-login"><a href="https://visitor.r20.constantcontact.com/d.jsp?llr=lt9xkwbab&p=oi&m=1101334833771&sit=xuqv5wpbb&f=01fd798c-b447-479e-8b8f-1b5ff541cfcf" target="_blank">Subscribe to Newsletter</a></li>
					<li class="a-login">
													<a href="https://account.filmmakermagazine.com/subscribe" target="_blank">Subscribe</a>
											</li>
				</ul>
			</nav>

			<div class="banner hide-for-small-only">
				<!--/* Default */-->
<!--/*
  *
  * Aqua Platform Ad Management Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.3
  * - Doubleclick/DFP
  *
  */-->
<ins data-revive-zoneid="649" data-revive-ct0="%c" data-revive-sync="1"
data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
			</div>

			<!-- MOBILE NAV MENU -->
			<div id="searchtoggle" style="display:none">
				<section style="" id="fm_quicksearch_form">
					<form role="search" method="get" id="searchform" action="/">
						<input name="s" value="Search" id="fm_quicksearch" type="text">
						<input id="fm_quicksearch-btn" type="submit" value="">
					</form>
				</section>
			</div>

			<ul id="mmenu" style="display:none">
				<li></li>
				<li><a href="/category/filmmaking">Filmmaking</a></li>
				<li><a href="/columns">Columns</a></li>
				<li><a href="/category/festivals-events">Festivals &amp; Events</a></li>
				<li><a href="/category/interviews">Interviews</a></li>
				<li><a href="/videos">Videos</a></li>
				<li><a href="https://filmmakermagazine.com/issues/fall-2018/">Current Issue</a></li>
				<li><a href="/series/25-new-faces-film-2016">25 New Faces</a></li>
				<li>
					<ul class="mmenusub">
						<li><a href="https://account.filmmakermagazine.com/subscribe">Subscribe</a></li>
						<li><a href="/advertise">Advertise</a></li>
						<li><a href="/support">Support</a></li>
					</ul>
					<ul class="mmenusub">
						<li><a href="/archive">Issue Archive</a></li>
						<li><a href="/privacy-policy">Privacy policy</a></li>
						<li><a href="/contact">Contact</a></li>
					</ul>
					<div class="clear" />
				</li>
				<li>
					<div class="mmenufoot">
						<span>Filmmaker magazine is a publication of<br />
						<img src="/wp-content/themes/filmmaker/images/ifp.png" width="34px"><br>
						<a href="http://www.ifp.org/">click here to learn more</a>.</span>
					</div>
				</li>
				<li>
					<div class="mmenusocial">
					<a href="https://twitter.com/FilmmakerMag" class="twitter"></a><a href="https://www.facebook.com/FilmmakerMagazine" class="facebook"></a>
					</div>
				</li>
				<li></li>
			</ul>

						<div class='dropdown-ad-container'></div>			<div class="hide-for-medium-up mobile-leaderboard">
  <!--/*
    *
    * Aqua Platform Ad Management Asynchronous JS Tag
    * - Generated with Revive Adserver v4.0.1
    *
    */-->

  <ins data-revive-zoneid="903" data-revive-sync="1" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
  <script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</div>

  
<article class="content c cols-2x">
	<a class="colback show-for-small-only" href="#" onclick="history.back();return false;"><img src="/wp-content/themes/filmmaker/images/back.png">Back to selection</a>
	<h1>Magic Leap, the Royal Shakespeare Company, Eminem and <i>Traveling While Black</i>: Sundance Announces 2019 New Frontier Slate</h1>
	<div class="col-1">

							<div class="img">
				<img width="1239" height="696" src="https://filmmakermagazine.com/wp-content/uploads/2018/12/Grisaille-2.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://filmmakermagazine.com/wp-content/uploads/2018/12/Grisaille-2.jpg 1239w, https://filmmakermagazine.com/wp-content/uploads/2018/12/Grisaille-2-768x431.jpg 768w, https://filmmakermagazine.com/wp-content/uploads/2018/12/Grisaille-2-1024x575.jpg 1024w, https://filmmakermagazine.com/wp-content/uploads/2018/12/Grisaille-2-214x120.jpg 214w" sizes="(max-width: 1239px) 100vw, 1239px" />					<span><i>Grisaille</i></span>												</div>
		
		<div class="meta">
			<p>
				by <a href="https://filmmakermagazine.com/author/scott/" title="Posts by Scott Macaulay" rel="author">Scott Macaulay</a> <br>in <a href="https://filmmakermagazine.com/category/festivals-events/" rel="category tag">Festivals &amp; Events</a><br/>
				on Dec 5, 2018			</p>
			<p class="tags">
				<a href="https://filmmakermagazine.com/tag/eminem/" rel="tag">Eminem</a>, <a href="https://filmmakermagazine.com/tag/grisaille/" rel="tag">Grisaille</a>, <a href="https://filmmakermagazine.com/tag/roger-ross-williams/" rel="tag">Roger Ross Williams</a>			</p>
			<p></p>
					</div>

		<p>The Sundance Film Festival&#8217;s always-revelatory New Frontier section announced its 2019 lineup today. Dedicated to work sitting at the &#8220;dynamic crossroads of film, art and technology,&#8221; New Frontier typically explores various forms of new media, including VR, AR, mixed reality and work implementing artificial intelligence. </p>
<p>Amongst the highlights are the first time, I believe, that the Magic Leap technology has appeared in a Sundance selection, here in a work co-created by the Royal Shakespeare Company; Eminem taking you on a nighttime Detroit ride in VR; the VR component of Roger Ross Williams&#8217;s multi-format <a href="http://www.travelingwhileblack.org/home-mission-statement/"><em>Traveling While Black</em></a> project; painter turned VR artist <a href="https://www.teekmach.com/grisaille">Teek Mach&#8217;s <i>Grisaille</i></a>; and new work from some of the field&#8217;s strongest artists and New Frontier veterans: Doug Aitken, Joseph Gordon-Levitt, Chris Milk, Nonny de la Peña, Pipilotti Rist and Jennifer Steinkamp.</p>
<p>From the press release:</p>
<blockquote><p>Robert Redford, President and Founder of Sundance Institute, said, “For over a decade, New Frontier has pushed the boundaries of the possible, illuminating the potential of technology and storytelling. These independent cross-media artists create new realities for, and with, their work &#8212; and the results inspire.”</p>
<figure class="mobile_content_box hide-for-medium-up"><iframe
  sandbox='allow-scripts allow-popups allow-popups-to-escape-sandbox'
  id='ac010cbe' name='ac010cbe' src='https://flow.aquaplatform.com/afr.php?n=ac010cbe&amp;zoneid=641&amp;cb=%n&amp;ct0=%c'
  frameborder='0' scrolling='no' width='100%' height='100%' layout='responsive' allowfullscreen=''
  style='width:100%'
  ><a href='https://flow.aquaplatform.com/ck.php?n=a16beeb9&amp;cb=%n' target='_blank'><img src='https://flow.aquaplatform.com/avw.php?zoneid=641&amp;cb=%n&amp;n=a16beeb9&amp;ct0=%c' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='https://flow.aquaplatform.com/ag.php'></script></figure><p></p><p>Shari Frilot, Chief Curator, New Frontier, said “This year’s New Frontier is an explosion of experimentation, bearing a motherload of innovative custom tech that take us higher. Biodigital loops are terraforming and transmogrifying our world.  The dynamics of biodigital looping &#8211; digital platforms that begin and end by connecting with a human being who connects to that same platform &#8211; are being taken on by this year’s artists with gusto, as they pull visceral focus on what it means to be human on this transforming terrain.”</p>
<p>Of the projects announced today, 48% are directed or led by one or more women, 39% were directed or led by one or more artist of color, and 9% by one or more people who identify as LGBTQIA. 6 were supported by Sundance Institute in development, whether through direct granting or residency Labs. The 33 projects announced today include work from 10 countries.</p></blockquote>
<p>The complete lineup follows:</p>
<p><strong>FILMS AND PERFORMANCES</strong></p>
<p><em>(antiquated) Augmented Reality</em> / U.S.A. (Director and screenwriter: Christine Marie, Producer: Nion McEvoy) — Visual intimacy, ontological form, in real-time. Pioneering the use of a non-digital, reinvented, pre-cinematic stereo imaging technique, the exquisite ensemble of dancers seems to do the impossible &#8212; reach out. The vivid choreography and score leave a lasting impression within one’s psyche created by giant, stunning, &#8220;liberated&#8221; 3D shadows. Cast: Taylor Unwin, Sandra Ruiz, Melissa Ferrari.</p>
<p><em>Aquarela</em> / United Kingdom, Germany (Director: Victor Kossakovsky, Screenwriters: Victor Kossakovsky, Aimara Reques, Producers: Aimara Reques, Heino Deckert, Sigrid Dyekjær) — A cinematic journey through the transformative beauty and raw power of water.</p>
<p><em>The (ART) oF BE(i)NG</em> / U.S.A. (Director and screenwriter: JB Ghuman, Jr., Producer: JB Ghuman, Jr.) — A visual-sonic journey meant to expand one&#8217;s consciousness and emotional capacity through hand-crafted art and multi-dimensional storytelling. Cast: Maraqueen Reznor, Jake Shears, iRAWniQ, JB Ghuman Jr., Mayhem Miller, Hillary Tuck.</p>
<p><em>TAKING THE HORSE TO EAT JALEBIS</em> / India (Director: Anamika Haksar, Screenwriters: Anamika Haksar, Lokesh Jain, Producer: Anamika Haksar) — The waft of kebabs blends with the memories of an Indo-Islamic culture, fusing and playing with the dreams and subconscious landscapes of a modern migrant community laboring hard with dignity and humor. Fusing documentary-realism with magic-realism, and true and fictionalized stories with poetry and dreams. Cast: Ravindra Sahu, Raghubir Yadav, Gopalan, Lokesh Jain.</p>
<p><em>Two Black Lights and One Red</em> / U.S.A. (Lead Artists: Victor Morales, Billy Burns, Jason Batcheller, Key Collaborators: Kevin Cunningham, Skye Morse-Hodgson, Andreea Mincic, Yasmin Santana, Marcelo Añez) — Presented on a 3-D immersive interactive projection stage, this biodigital play is set in a visually charged universe of decadence inspired by Francisco Goya’s Los Caprichos paintings. Featuring live actors and digital avatars, the story is about the last day of a blind poet, Max Starpower. Cast: Christine Schisano, Modesto Flako Jimenez, Nikki Calonge.</p>
<p><em>Walden </em>/ Switzerland (Director and screenwriter: Daniel Zimmermann, Producer: Aline Schmid) — A fir tree in an Austrian forest is felled and processed into wooden slats, which are then transported by train, boat and truck into the Brazilian rainforest. With powerful 360°-sequence shots, the film portrays a paradoxical journey along globalized trade routes.</p>
<p><strong>EXHIBITIONS</strong></p>
<p><em>analmosh</em> / U.S.A. (Lead Artist: Matt Romein, Key Collaborators: Oren Shoham, Kevin Cunningham, Jason Batcheller, Skye Morse-Hodgson)  — An explosive wash of color and sound bathes audiences in this generative audio visual installation. Dynamic abstract imagery accompanies sample based audio that is programmatically distorted and remixed to match the visuals. Iterative coding allows each instance of the installation to produce unique landscapes while maintaining a cohesive structure.</p>
<p><em>Belle of the Ball </em>/ U.S.A. (Lead Artists: Ro Haber, Silas Howard, Pussykrew, Twiggy Pucci Garcon, Key Collaborators: Renaldo Maurice, Kya Azeen Mizrahi, Rouge, Saschka Unseld, Jennifer Tiexiera, Jenna Velez) — A VR journey into a futuristic reimagined utopia of queer + trans family and dance made in collaboration with members of New York&#8217;s ballroom scene. Cast: Renaldo Maurice Tisci, Kya Azeen Mizrahi, Rouge, Jack Mizrahi, Sinia Reed, Jonovia Chase. </p>
<p><em>THE DIAL</em> / U.S.A. (Lead Artists: Peter Flaherty, Jesse Garrison, Trey Gilmore, Key Collaborators: Jake Sally, Sal Mannino, Ela Topcuoglu, Julia Bembenek, Brian Chasalow) — A woman smashes through the stone wall outside her family home. This visual tale unravels the formerly wealthy family’s emotional underbelly and what happened that fateful night, as seen from shifting perspectives. An interactive narrative combining Augmented Reality and Projection Mapping where you control time by moving your body. Cast: Michael Gladis, Beth Grant, Jackie Hansen, Charlie McWade.</p>
<p><em>Dirtscraper</em> / U.S.A. (Lead Artist: Peter Burr, Key Collaborators: John Also Bennett, Mark Fingerhut, Porpentine Charity Heartscape, Eric Timothy Carlson, Brandon Blommaert) — An installation simulating an underground structure whose “smart architecture” is overseen by artificial intelligences. Unaware of these entities&#8217; control, residents live in ways that that reflect varied economies and class hierarchies. Periodically, this system will interject one of 48 cinematic interludes revealing different facets of life in this decaying arcology.</p>
<p><em>Embody</em> / U.S.A. (Lead Artists: Melissa Painter, Thomas Wester, Siân Slawson, Key Collaborators: Joey Verbeke, Jordan Goldfarb, Ben Purdy, Peter Rubin, Eric Adrian Marshall) — Piloted by movement and whole body engagement and dialogue, this shared game of trading and transforming avatars aims to leave players with a deep feeling of physical embodiment, and surprise at their bodies&#8217; forgotten potential.</p>
<div id="attachment_106411" style="width: 510px" class="wp-caption alignright"><img src="http://filmmakermagazine.com/wp-content/uploads/2018/12/Screen-Shot-2018-12-05-at-1.29.01-PM-e1544035939639.png" alt="" width="500" height="277" class="size-full wp-image-106411" /><p class="wp-caption-text"><i>Traveling While Black</i></p></div>
<p><em>Emergence</em> / United Kingdom (Lead Artist: Matt Pyke, Key Collaborators: Chris Mullany, Simon Pyke, Chris Milk, Aaron Koblin) — Enter an open-world environment, expressing the primal desire to maintain your individual identity whilst being part of a crowd. Showing 5,000+ intelligent human behaviors, this powerful VR experience is made possible by advanced graphics technology.</p>
<p><em>Esperpento</em> / U.S.A. (Lead Artists: Victor Morales, Jason Batcheller, Key Collaborators: Kevin Cunningham, Skye Morse-Hodgson) — Inspired by Spanish painter Francisco Goya, a large-scale, interactive projection platform featuring immersive installations, creative studio, digital puppet-karaoke lounge, and periodic stagings of the play Two Black Lights and One Red (the story of blind poet Max Starpower&#8217;s last day, told by live actors and digital avatars.</p>
<p><em>Gloomy Eyes</em> / France, Argentina (Lead Artists: Jorge Tereso, Fernando Maldonado, Key Collaborators: Antoine Cayrol, German Heller, Santiago Amigorena) — 1983, Woodland City. Being a zombie is against the law. Like all of his kind, young Gloomy is hiding in the forest, away from bounty hunters. But Gloomy is different. While bitterness plagues the city, he strives to find a balance in his mysterious dual nature. </p>
<p><em>Grisaille</em> / U.S.A. (Lead Artist: Teek Mach, Key Collaborator: Joel Douek, Andrew Sales) — In 2016, a young artist traded her paintbrushes for a headset and began inhabiting virtual reality more than the real world. In this VR installation, join her in a recursive exploration of the infinite self. When your body leaves the experience, your presence lives inside her ever-expanding virtual painting. </p>
<p><em>Interlooped</em> / Switzerland (Lead Artists: Maria Guta, Robin Mange, Javier Bello Ruiz, FlexFab, Key Collaborators: Benoît Perrin, Joël Comminot, Charlotte Gubler)  — What happens when you step in a room that slowly fills up with different versions of the same person? What happens when you get surrounded by different versions of yourself? What happens when you are in a loop of your most recent reality? Sounds confusing? You reached the right place. Cast: Maria Guta. </p>
<p><em>A Jester&#8217;s Tale</em> / U.S.A., Pakistan (Lead Artist: Asad J. Malik, Key Collaborators: Jake Sally, Jack Daniel Gerrard, Mariana Irazu, Ela Topcuoglu, Philipp Schaeffer) — Experience the viscerality of a psychologically taxing children&#8217;s fable merging with the physicality of our world as you come home cold and tired, just in time for a bedtime story. In this interactive augmented reality narrative the characters are just hollow meshes, but maybe so are you. Cast: Aiden Torres, Jovanna Vidal, Phoebe VanDusen. </p>
<p><em>Mechanical Souls </em>/ France, Taiwan (Lead Artists: Gaëlle Mourre, L.P. Lee, Key Collaborators: Francois Klein  Thomas Villepoux, Estela Valdivieso Chen) — Despite the cost, Mrs. Song hires androids to assist in the lavish wedding of her daughter, Zhen-Zhen. But when she tries to modify the behavior of the android bridesmaid, a new model named Ah-Hui, its functioning begins to go haywire. Cast: Janet Hsieh, George Young, Patty Lee, Ann Lang, Sharon Landon. </p>
<p><em>Mica</em> / U.S.A. (Lead Artists: John Monos, Alice Wroe) — I am Mica, the human center of AI and mixed reality. In a gestural exchange, I contemplate my place in your world. Be my collaborator; let’s champion genius and celebrate creativity. Join me at the beginning of my existence, to pull from the past and create the future.</p>
<p><em>REACH</em> / U.S.A.  (Lead Artists: Nonny de la Peña, Chaitanya Shah, Hannah Eaves, Cedric Gamelin, Key Collaborators: James Pallot, Sandra Persing, Charles Park, Roshail Tarar) — A next-generation VR photobooth allowing attendees to step inside the story. Users can be captured in dimensionalized video, placed into one of several “walk around” environments and automatically create a volumetric VR experience that can be viewed on any device and shared online. </p>
<p><em>Runnin&#8217; </em>/ U.S.A. (Lead Artists: Reggie Watts, Kiira Benzing, Key Collaborators: John Tejada, Amy O&#8217;Neal, Ani Taj, Adam Rogers) — This interactive dance experience takes the player on a journey of musical expression. Play along with the music in an intimate neighborhood record store and be transported to a retro-future dance party. Show off your moves on the dance floor alongside a troupe of dancers. Cast: Reggie Watts, John Tejada, Amy O&#8217;Neal, Ani Taj, Kate Berlant, Ben Schwartz. </p>
<p><em>The Seven Ages of Man </em>/ United Kingdom (Lead Artists: Royal Shakespeare Company, Magic Leap, Key Collaborators: Jessica Curry, Gregory Doran [Royal Shakespeare Company],  Andy Lanning, John Monos [Magic Leap]) — The Royal Shakespeare Company explores theatre’s future with Magic Leap technology in this sublime production of the “Seven Ages of Man” speech from Shakespeare’s As You Like It. This mixed reality experience featuring cutting-edge volumetric capture and an original musical score, turns the line “all the world’s a stage” literal. Cast: Robert Gilbert.</p>
<p><em>Sweet Dreams</em> / United Kingdom (Lead Artists: Robin McNicholas, Ersin Han Ersin, Barnaby Steel, Nell Whitley, Key Collaborator: Simon Wroe) — An invitation to the meal of your dreams. But will it remain a dream, forever out of reach? Drawing on mythological archetypes, the project turns a fine dining experience into a playful exploration of the destructive nature of our appetite and our debt to pleasure. </p>
<p><em>Traveling While Black </em>/ U.S.A. (Lead Artists: Roger Ross Williams, Félix Lajeunesse, Paul Raphaël, Ayesha Nadarajah, Key Collaborators: Bonnie Nelson Schwartz, Stéphane Rituit, Ryan Horrigan) — Confronting the way we understand and talk about race in America, this virtual reality documentary immerses the viewer in the long history of restriction of movement for black Americans and the creation of safe spaces in our communities. Cast: Sandra Butler-Truesdale, Virginia Ali, Courtland Cox, Samaria Rice. </p>
<p><strong>VR CINEMA </strong></p>
<p><em>4 Feet: Blind Date</em> / Argentina (Lead Artists: Maria Belen Poncio, Rosario Perazolo Masjoan, Damian Turkieh, Ezequiel Lenardon, Key Collaborators: Guillermo Mena, Florencia Cossutta, Gonzalo Sierra, Martin Lopez Funes, Marcos Rostagno, Santiago Beltramo) — Juana, an 18-year-old girl in a wheelchair, is anxious to explore her sexuality. She&#8217;s going on a blind date with guy she found on social media. She didn’t tell him about her disability. Overcoming fears and an inaccessible city, they meet. Together they discover what their bodies feel. Cast: Delfina Diaz Gavier, Cristobal Lopez Baena, Elisa Gagliano, Candelaria Tapia, Irene Gonet. </p>
<p><em>Ashe &#8217;68</em> / U.S.A. (Lead Artists: Brad Lichtenstein, Beth Hubbard, Jeff Fitzsimmons, Rex Miller, Key Collaborators: John Legend, Mike Jackson, Masha Vasilkovsky, Ruah Edelstein, Madeline Power, Vernon Reid) — Fifty years before Colin Kaepernick there was Arthur Ashe. This VR experience immerses you in the tennis champion&#8217;s defining moment in 1968 as he becomes the first black man to win the US Open and uses his newfound celebrity to lift his voice against injustice. Cast: Chris Eubanks, Michael Cleary, Peter Begley, Andrew Panter, Alex LaCroix.</p>
<p><em>Ghost Fleet VR </em>/ U.S.A. (Lead Artists: Lucas Gath, Shannon Service) —  An immersive look at the true story of modern slavery in the Thai fishing industry, told through the experience of one man&#8217;s harrowing ordeal to escape a prison of water after 10 years at sea. Cast: Tun Lin, Vithaya Pansringarm. </p>
<p><em>Kaiju Confidential</em> / U.S.A. (Lead Artists: Thomas O&#8217;Donnell, Ethan Shaftel, Piotr Karwas, Raul Dominguez, Key Collaborators: Eric Rosenthal, Corey Campodonico, Alex Bulkley, Matt Jenkins, Monica Mitchell, Ryan Franks) — Grigon&#8217;s not the toughest beast on the block, but he&#8217;s certainly the most neurotic. When he discovers the legendary Mega-Hydra rampaging on his turf, it becomes a stand-off of passive-aggressive proportions. Cast: Blake Anderson, Paul F. Tompkins. </p>
<p><em>Last Whispers: An Immersive Oratorio</em> / U.S.A. (Lead Artists: Lena Herzog, Jonathan Yomayuza, Meghan McWilliams, Laura Dubuk, Key Collaborators: Nonny de la Peña, Mark Mangini, Amanda Tasse, Cedric Gamelin, Marilyn Simons, Mandana Seyfeddinipur) — At an unprecedented speed faster than the extinction of most endangered species, we are losing our linguistic diversity—and the very means by which we know ourselves. This immersive oratorio is an invocation of the languages that have gone extinct and an incantation of those that are endangered. </p>
<p><em>Live Stream from Yuki <3</em> / Taiwan (Lead Artist: Tsung-Han Tsai, Key Collaborators: Meng-Yin Yang, Inch Lin, Pu-Yuan Cheng) — Yuki live streams her love life as usual to a group of supportive netizens, though an uninvited guest crashes the party and strips her of her disguise. Can you see what is real and what is fallacious? Cast: Jia-Yin Tsai. </p>
<p><em>Marshall from Detroit</em> / U.S.A. (Lead Artists: Caleb Slain, Felix Lajeunesse, Paul Raphael, Key Collaborators: Stephane Rituit, Ryan Horrigan, Paul Rosenberg, Eric Hahn) — Growing up, Marshall Mathers dreamed of rapping his way out of Detroit. Years and fortunes later, he still hasn’t left. Join him on a night ride through his hometown, where the mirrored struggles of Eminem and the Motor City speak to the heart of what we call home. </p>
<p><em>RocketMan 360 </em>/ Romania (Lead Artists: Millo Simulov, Gabriela Hirit, Key Collaborators: Filip Columbeanu, Andreea Serpe, Gabi Ranete) —  A few minutes before taking off to Mars on a dangerous, noble mission to colonize the planet, an astronaut receives a 360 video from his girlfriend. Cast: Monica Odagiu, Anghel Damian. </p>
<p><em>The Tide: Episodes 1 &#038; 2</em> / South Korea (Lead Artists: Taekyung Yoo, Sanghyoun Lee, Key Collaborator: Seok Cho) — Something strange is coming. Can we survive? One day, previously-unknown giant fish begin to appear among humans, who are escalating into conflict amid the worst drought ever. A disaster thriller about a new survival battle: human vs fish. Cast: Robert Joe, Lorne Oliver, Tracey Starck, John Michaels, Kristen Cho.</p>
<figure class="mobile_content_box hide-for-medium-up"><iframe
  sandbox='allow-scripts allow-popups allow-popups-to-escape-sandbox'
  id='ac010cbe' name='ac010cbe' src='https://flow.aquaplatform.com/afr.php?n=ac010cbe&amp;zoneid=641&amp;cb=%n&amp;ct0=%c'
  frameborder='0' scrolling='no' width='100%' height='100%' layout='responsive' allowfullscreen=''
  style='width:100%'
  ><a href='https://flow.aquaplatform.com/ck.php?n=a16beeb9&amp;cb=%n' target='_blank'><img src='https://flow.aquaplatform.com/avw.php?zoneid=641&amp;cb=%n&amp;n=a16beeb9&amp;ct0=%c' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='https://flow.aquaplatform.com/ag.php'></script></figure><p></p>
		
		<aside class="comments">
			
<div id="disqus_thread"></div>
			<!-- <div id="disqus_thread">
			</div> -->
					</aside>
	</div>
	<div class="col-2">

		<aside class="box_ad">
<!--/*
  *
  * Aqua Platform Ad Management Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.3
  * - Doubleclick/DFP
  *
  */-->

<ins data-revive-zoneid="645" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</aside>

		<aside class="related-articles">
			<h1>Related Articles</h1>
			<ul class="listing-articles" data-behavior="listing_click">
											<li>
								<a href="https://filmmakermagazine.com/106393-sundance-announces-2019-festival-shorts-indie-episodic-and-special-events/">
									<!-- IMG DISPLAYS ON MOBILE --><div class="hidicon show-for-small-only"><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2018/12/Willem-Dafoe-4-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" /></div><!-- END -->
									<b>Sundance Announces 2019 Festival Shorts, Indie Episodic and Special Events</b>
								</a>
								<span>
									by <a href="https://filmmakermagazine.com/author/scott/" title="Posts by Scott Macaulay" rel="author">Scott Macaulay</a> in <a href="https://filmmakermagazine.com/category/festivals-events/" rel="category tag">Festivals &amp; Events</a><br>
									Dec 3, 2018								</span>
							</li>
														<li>
								<a href="https://filmmakermagazine.com/106375-sundance-film-festival-announces-2019-features-line-up/">
									<!-- IMG DISPLAYS ON MOBILE --><div class="hidicon show-for-small-only"><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2018/11/last-black-man-in-san-francisco-photos-300x172.png" class="attachment-small size-small wp-post-image" alt="" /></div><!-- END -->
									<b>Sundance Film Festival Announces 2019 Features Line-Up</b>
								</a>
								<span>
									by <a href="https://filmmakermagazine.com/author/sarah-salovaara/" title="Posts by Sarah Salovaara" rel="author">Sarah Salovaara</a> in <a href="https://filmmakermagazine.com/category/festivals-events/" rel="category tag">Festivals &amp; Events</a><br>
									Nov 28, 2018								</span>
							</li>
														<li>
								<a href="https://filmmakermagazine.com/106365-the-rider-tops-the-2018-gotham-awards/">
									<!-- IMG DISPLAYS ON MOBILE --><div class="hidicon show-for-small-only"><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2018/11/the-rider-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" /></div><!-- END -->
									<b><i>The Rider</i> Tops the 2018 Gotham Awards</b>
								</a>
								<span>
									by <a href="https://filmmakermagazine.com/author/sarah-salovaara/" title="Posts by Sarah Salovaara" rel="author">Sarah Salovaara</a> in <a href="https://filmmakermagazine.com/category/festivals-events/" rel="category tag">Festivals &amp; Events</a><br>
									Nov 26, 2018								</span>
							</li>
										</ul>
		</aside>

		<div class="banner">
					</div>

		<div class="banner">
			<!--/*
  *
  * Aqua Platform Ad Management Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.3
  * - Doubleclick/DFP
  *
  */-->

<ins data-revive-zoneid="646" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
		</div>

		<div class="banner">
			
  <aside class="add-top-2">
  <!--/*
    *
    * Aqua Platform Ad Management Asynchronous JS Tag
    * - Generated with Revive Adserver v4.0.0
    * - Doubleclick/DFP
    *
    */-->

  <ins data-revive-zoneid="871" data-revive-target="_blank" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
  <script async src="//flow.aquaplatform.com/asyncjs.php"></script>
  </aside>

		</div>

	</div>

	

<aside class="featured-articles">

  <!--/*
    *
    * Aqua Platform Ad Management Asynchronous JS Tag
    * - Generated with Revive Adserver v4.0.2
    *
    */-->
  <div class="leaderboard2 hide-for-small-only">
  <ins data-revive-zoneid="2131" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
  <script async src="//flow.aquaplatform.com/asyncjs.php"></script>
  </div>

  <h1>Featured Articles</h1>
  <ul class="listing-articles" data-behavior="listing_click">
        <li>
      <a href="https://filmmakermagazine.com/77261-remainders/">
        <img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2013/11/timeFramesHeader-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://filmmakermagazine.com/wp-content/uploads/2013/11/timeFramesHeader-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2013/11/timeFramesHeader-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" />        <b>Remainders</b>
      </a>
      <span>By <a href="https://filmmakermagazine.com/author/Nicholas-6/" title="Posts by Nicholas Rombes" rel="author">Nicholas Rombes</a> on Nov 15, 2013</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/71408-cannes-2013-grays-the-immigrant-and-sorrentinos-the-great-beauty/">
        <img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2013/05/The-Immigrant1-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://filmmakermagazine.com/wp-content/uploads/2013/05/The-Immigrant1-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2013/05/The-Immigrant1-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" />        <b>Cannes 2013: Gray&#8217;s <i>The Immigrant</i> and Sorrentino&#8217;s <i>The Great Beauty</i></b>
      </a>
      <span>By <a href="https://filmmakermagazine.com/author/chuck-tryon/" title="Posts by Chuck Tryon" rel="author">Chuck Tryon</a> on May 24, 2013</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/63515-getting-the-shot-scenes-from-the-making-of-the-music-video-ready-or-not/">
        <img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2013/01/ReadyOrNotFeatured-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://filmmakermagazine.com/wp-content/uploads/2013/01/ReadyOrNotFeatured-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2013/01/ReadyOrNotFeatured-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" />        <b>Getting the Shot: Scenes from the Making of the Music Video, “Ready or Not”</b>
      </a>
      <span>By <a href="https://filmmakermagazine.com/author/michaelmurie/" title="Posts by Michael Murie" rel="author">Michael Murie</a> on Jan 21, 2013</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/76219-on-watching-half-of-the-disappearance-of-eleanor-rigby/">
        <img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2013/09/crowd-8-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://filmmakermagazine.com/wp-content/uploads/2013/09/crowd-8-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2013/09/crowd-8-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" />        <b>On Watching Half of <i>The Disappearance of Eleanor Rigby</i></b>
      </a>
      <span>By <a href="https://filmmakermagazine.com/author/scott/" title="Posts by Scott Macaulay" rel="author">Scott Macaulay</a> on Oct 15, 2013</span>
    </li>
      </ul>
</aside>  


	<aside class="social mobilesocial" data-behavior="social_links">
		<ul>
			<li class="tw">
				<a href="http://twitter.com/share" class="twitter-share-button" data-text="" data-count="horizontal" data-via="FilmmakerMag">Tweet</a>
			</li>
			<li class="fb">
				<div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="true"></div>
			</li>
			<li class="su">
				<a href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=fmmag" class="addthis_button">Share this post</a>
			</li>
			<li class="cs">
				<span>Comments</span>
			</li>
		</ul>
	</aside>
</article>


      <footer>
        <div class="c small-10 small-text-center grid-content">
        	<h1><a href="/">The Magazine of Independent Film</a></h1>
        	<small>&copy;2018 Filmmaker Magazine &nbsp; All Rights Reserved &nbsp; A Publication of <span class="ifp">IFP</span></small>
        	<ul class="small-centered">
        		<li><a href="https://account.filmmakermagazine.com/subscribe">Subscribe</a></li>
            <li><a href="/archive">Issue Archive</a></li>
        		<li><a href="/advertise/">Advertise</a></li>
        		<li><a href="/privacy-policy">Privacy Policy</a></li>
        		<li><a href="/support">Support</a></li>
        		<li><a href="/contact">Contact Us</a></li>
        		<li class="credit"><a href="http://www.area17.com/?utm_source=filmmakermagazine.com&utm_medium=referral&utm_campaign=footer-credit" target="_blank">Site by AREA 17</a></li>
        	</ul>
        </div>
      </footer>

      <div class="mobilecredit clearfix small-11 show-for-small-only small-centered">
       	<span class="left">
          &copy; 2018 Filmmaker Magazine<br>All Rights Reserved
        </span>
        <span class="right">
          A Publication of IPF
        </span>
      </div>

    	<!--[if lte IE 6]>
    		<div id="ie6">
    			<p>This website does <strong>not</strong> fully support Internet Explorer 6. Your general web browsing experience will be much improved if you upgrade for free to <a href="http://www.microsoft.com/windows/products/winfamily/ie/default.mspx">Internet Explorer 7, Internet Explorer 8</a> or <a href="www.google.com/chrome">Google Chrome</a>.</p>
    		</div>
    		<![endif]-->
    </div>


    <script>var addthis_config = { data_track_addressbar:true };</script>

    <script src="/wp-content/themes/filmmaker/javascripts/vendor/jquery.uniform.min.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/plugins/slider.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/plugins/validate.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/application.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/main_nav.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/social_links.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/mask_email.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/older_newer.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/latest_news_popular_tabs.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/hero_features.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/listing_click.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/feature_click.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/strip_close.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/accordion.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/uniform.js"></script>
    <script type="text/javascript" src="//static.filmmakermagazine.com/js/pikabu.js"></script>

    <script>
      $(function() {
        pikabu = new Pikabu({
    		  widths: {
            left: 'calc(100% - 40px)'
          }
        });
      });
    </script>

    <script type="text/javascript">
    	jQuery(document).ready(function($) {
    		$("#mmenu").hide();
    		$(".mtoggle").click(function() {
    			$("#mmenu").slideToggle(500);
    		});
    	});
    </script>
    <script type="text/javascript">
    	jQuery(document).ready(function($) {
    		$("#searchtoggle").hide();
    		$(".stoggle").click(function() {
    			$("#searchtoggle").slideToggle(500);
    		});
    	});
    </script>

    <!-- page js -->

    <ins data-revive-zoneid="705" data-revive-sync="1" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css" media="screen" />
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.pack.js"></script><!--/*
  *
  * Aqua Platform Ad Management Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.3
  * - Doubleclick/DFP
  *
  */-->

<ins data-revive-zoneid="638" data-revive-ct0="%c" data-revive-sync="1" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=422939121081837";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <script type="text/javascript">
    	FM.is_logged_in = false;
    </script>

    <script>
      (function(d, t, id) {
        GWI = { config: {} }
        var js, _s = d.getElementsByTagName(t)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(t);
        js.id = id;
        js.src= '//superwidget.gowatchit.com/gwi.js';

        GWI.config.apiKey = 'd0f59baadadd3349e4a9b2674bcceae8';
        GWI.config.theme = 'default';

        _s.parentNode.insertBefore(js, _s);
      }(document, 'script', 'gwijslib'));
    </script>

    <script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/filmmakermagazine.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"filmmakermagazine"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"106407 http:\/\/filmmakermagazine.com\/?p=106407","disqusShortname":"filmmakermagazine","disqusTitle":"Magic Leap, the Royal Shakespeare Company, Eminem and <i>Traveling While Black<\/i>: Sundance Announces 2019 New Frontier Slate","disqusUrl":"https:\/\/filmmakermagazine.com\/106407-magic-leap-the-royal-shakespeare-company-eminem-and-traveling-while-black-sundance-announces-2019-new-frontier-slate\/","postId":"106407"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

    <script>
      $ = jQuery.noConflict(true);
      (function($) {
        $(document).foundation();
      });
    </script>

    <a class="thickbox thickbox_auto_open" href="/main/ads/home-overlay.php?secs=10&ad_height=580&ad_width=640&zone=636&sync=1&TB_iframe=true&modal=true" data-height="510" data-width="650"></a>
	</body>
</html>
