<!DOCTYPE html>
<!--[if lte IE 6]><html dir="ltr" lang="en-US" class="ie ie6"><![endif]-->
<!--[if IE 7]><html	 dir="ltr" lang="en-US" class="ie ie7"><![endif]-->
<!--[if IE 8]><html	 dir="ltr" lang="en-US" class="ie ie8"><![endif]-->
<!--[if IE 9]><html	 dir="ltr" lang="en-US" class="ie ie9"><![endif]-->
<!--[if !IE]>--><html dir="ltr" lang="en-US"><!--<![endif]--><head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta name="google-site-verification" content="KjqhH4ajF_p4Qmmm-KL0ZXBhlOmc1nCXkLWpmPKTYBU" />
<title>&#8220;Everyone Would Break Out in Violent Shivering&#8221;: Director Alistair Banks Griffin | The Wolf Hour | Filmmaker Magazine</title>
<!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if ! lte IE 6]><!-->
<link href="/wp-content/themes/filmmaker/stylesheets/filmmaker.css" rel="stylesheet" type="text/css">
<link media="all and (max-width: 600px)" href="/wp-content/themes/filmmaker/stylesheets/mobile.css" rel="stylesheet" type="text/css">
<link media="all and (max-width: 600px)" href="/wp-content/themes/filmmaker/stylesheets/foundation.css" rel="stylesheet" type="text/css">
<!--<![endif]-->
<!--[if lte IE 6]>
	<link rel="stylesheet" href="https://universal-ie6-css.googlecode.com/files/ie6.1.1.css" media="screen, projection">
	<![endif]-->
<!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=7" /><![endif]-->
<link rel="shortcut icon" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/favicon.ico" />
<link rel="icon" type="image/vnd.microsoft.icon" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/favicon.ico" />

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/icons/apple-touch-icon-precomposed.png">
<script src="//code.jquery.com/jquery-1.10.1.min.js"></script>
<link rel="stylesheet" href="/wp-content/themes/filmmaker/stylesheets/pikabu.css">
<style type="text/css">.m-pikabu-sidebar.m-pikabu-left, .m-pikabu-overlay, .m-pikabu-left-visible .m-pikabu-left, .m-pikabu-left-visible .m-pikabu-left, m-pikabu-container, .f-dropdown, .hide-for-medium-up, .show-for-small-only {display:none}</style>
<script src="https://use.typekit.net/egx0vqw.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>

<meta name="keywords" content="alistair banks griffin,sundance,sundance film festival,sundance film festival 2019,sundance responses,the wolf hour" />

<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Feed" href="https://filmmakermagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Comments Feed" href="https://filmmakermagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; &#8220;Everyone Would Break Out in Violent Shivering&#8221;: Director Alistair Banks Griffin | The Wolf Hour Comments Feed" href="https://filmmakermagazine.com/106640-everyone-would-break-out-in-violent-shivering-alistair-banks-griffin-the-wolf-hour/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/filmmakermagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://filmmakermagazine.com/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://filmmakermagazine.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css' href='https://filmmakermagazine.com/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css' href='https://filmmakermagazine.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.37' type='text/css' media='all' />
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/8/jwplayer.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/plugins/fm_quicksearch.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js?ver=2.8.3'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.2/js/foundation/foundation.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.2/js/foundation/foundation.dropdown.js?ver=5.5.2'></script>
<link rel='https://api.w.org/' href='https://filmmakermagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://filmmakermagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://filmmakermagazine.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='&#8220;Every Department Pulled Out their Best MacGyver Moves&#8221;: Directors Samantha Buck and Marie Schlingmann | Sister Aimee' href='https://filmmakermagazine.com/106646-every-department-pulled-out-their-best-macgyver-moves-samantha-buck-and-marie-schlingmann-sister-aimee/' />
<link rel='next' title='&#8220;A Railway Police Officer Came to Question Her&#8221;: Directors Nanfu Wang and Jialing Zhang | One Child Nation' href='https://filmmakermagazine.com/106705-a-railway-police-officer-came-to-question-her-nanfu-wang-and-jialing-zhang-one-child-nation/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://filmmakermagazine.com/?p=106640' />
<link rel="alternate" type="application/json+oembed" href="https://filmmakermagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmmakermagazine.com%2F106640-everyone-would-break-out-in-violent-shivering-alistair-banks-griffin-the-wolf-hour%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://filmmakermagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmmakermagazine.com%2F106640-everyone-would-break-out-in-violent-shivering-alistair-banks-griffin-the-wolf-hour%2F&#038;format=xml" />
<meta property="fb:pages" content="20175393984" />
<meta property="ia:markup_url" content="https://filmmakermagazine.com/106640-everyone-would-break-out-in-violent-shivering-alistair-banks-griffin-the-wolf-hour/?ia_markup=1" />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script><meta property="fb:admins" content="themedaglia" />
<meta property="fb:pages" content="20175393984" />
<meta property="og:title" content="&#8220;Everyone Would Break Out in Violent Shivering&#8221;: Director Alistair Banks Griffin | The Wolf Hour | Filmmaker Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://filmmakermagazine.com/106640-everyone-would-break-out-in-violent-shivering-alistair-banks-griffin-the-wolf-hour/" />
<meta property="og:site_name" content="Filmmaker Magazine" />
<meta property="og:description" content="Whenever directors watch their own films, they always do so with the knowledge that there are moments that occurred during their production -- whether that's in the financing and development or shooting or post -- that required incredible ingenuity, skill, planning or just plain luck, but whose difficulty is invisible to most spectators. These are the moments directors are often the most proud of, and that pride comes with the knowledge that no one on the outside could ever properly appreciate what went into them.

So, we ask: "What hidden part of your film are you most privately proud of and why?"

To me the objective of almost any director is to hide the artifice, to erase the pencil lines and the strings that hold it all up. What you see on screen is only the tiny tip of the iceberg. The crew that pulled these things together on The Wolf Hour is the hidden pride. Since they have done their job so brilliantly nothing jumps out at you, from the lighting down to the weight of a bag of groceries. There are so many unsung heroes who moved mountains to make some tiny detail pop off just in the nick of time. I think for The Wolf Hour this is most pronounced in the sets, props and dec, perhaps more than the average film. Almost every inch of the film was a construct down to the tiny dents in the wall paster, the rust on the door peephole—even the buildings outside. My crew managed to have almost complete control of everything we put in front of the camera except for one very specific aspect, which was filming our exteriors. We were staging sequences in this street that were supposed to take place during one of the hottest NYC summers on record and those three days were near sub-zero temperatures. Naomi in bare feet and the other actors dressed in summer clothes were holding their breaths through takes so you couldn’t see the vapor. We would call cut and everyone would break out in violent shivering. It was insane but it worked.

Sundance Responses 2019"/>
<meta name="description" content="Whenever directors watch their own films, they always do so with the knowledge that there are moments that occurred during their production -- whether that's in the financing and development or shooting or post -- that required incredible ingenuity, skill, planning or just plain luck, but whose difficulty is invisible to most spectators. These are the moments directors are often the most proud of, and that pride comes with the knowledge that no one on the outside could ever properly appreciate what went into them.

So, we ask: "What hidden part of your film are you most privately proud of and why?"

To me the objective of almost any director is to hide the artifice, to erase the pencil lines and the strings that hold it all up. What you see on screen is only the tiny tip of the iceberg. The crew that pulled these things together on The Wolf Hour is the hidden pride. Since they have done their job so brilliantly nothing jumps out at you, from the lighting down to the weight of a bag of groceries. There are so many unsung heroes who moved mountains to make some tiny detail pop off just in the nick of time. I think for The Wolf Hour this is most pronounced in the sets, props and dec, perhaps more than the average film. Almost every inch of the film was a construct down to the tiny dents in the wall paster, the rust on the door peephole—even the buildings outside. My crew managed to have almost complete control of everything we put in front of the camera except for one very specific aspect, which was filming our exteriors. We were staging sequences in this street that were supposed to take place during one of the hottest NYC summers on record and those three days were near sub-zero temperatures. Naomi in bare feet and the other actors dressed in summer clothes were holding their breaths through takes so you couldn’t see the vapor. We would call cut and everyone would break out in violent shivering. It was insane but it worked.

Sundance Responses 2019"/>
<meta name="author" content="Filmmaker Staff"/>
<meta property="og:image" content="https://filmmakermagazine.com/wp-content/uploads/2019/01/46157400682_faa9704e72_k-628x348.jpg"/>
	</head>
	<body class="has_leaderboard">

		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-2872170-1']);
			_gaq.push(['_trackPageview']);
			(function() {
			  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>

		<div class="m-pikabu-sidebar m-pikabu-left show-for-small-only">
			<!-- left sidebar content -->
			 <!-- Sidebar News Mobile -->
<div class="col-1 features row sidebar-news-mobile">
  <h2 class="sidebartitle"><a href="#" style="color:#fff">Latest News</a></h2>
  <div id="sideblock">
  <div class="sidefeature" data-behavior="feature_click large-6 columns">
        
    <a href="https://filmmakermagazine.com/106671-this-was-like-designing-for-six-different-leads-and-six-different-backgrounds-costume-designer-mary-zophres-on-the-ballad-of-buster-scruggs/" class="img">
      <img width="628" height="348" src="https://filmmakermagazine.com/wp-content/uploads/2019/01/harry-628x348.jpg" class="attachment-feature size-feature wp-post-image" alt="" />        <span>Harry Melling in <em>The Ballad of Buster Scruggs</em></span>          </a>
    <h3><a href="https://filmmakermagazine.com/106671-this-was-like-designing-for-six-different-leads-and-six-different-backgrounds-costume-designer-mary-zophres-on-the-ballad-of-buster-scruggs/">&#8220;This Was Like Designing for Six Different Leads and Six Different Backgrounds&#8221;: Costume Designer Mary Zophres on <em>The Ballad of Buster Scruggs</em></a></h3>

    <p class="meta">Jan 15, 2019</p>
        
    <a href="https://filmmakermagazine.com/106650-lights-are-your-friends-but-sometimes-they-dont-need-to-come-around-to-the-party-cinematographer-robbie-ryan-on-shooting-yorgos-lanthimoss-the-favourite/" class="img">
      <img width="628" height="348" src="https://filmmakermagazine.com/wp-content/uploads/2019/01/The-Favourite-1-2-628x348.jpg" class="attachment-feature size-feature wp-post-image" alt="" />        <span>Emma Stone and Olivia Colman in <i>The Favourite</i>. Photo by Yorgos Lanthimos. © 2018 Twentieth Century Fox Film Corporation.</span>          </a>
    <h3><a href="https://filmmakermagazine.com/106650-lights-are-your-friends-but-sometimes-they-dont-need-to-come-around-to-the-party-cinematographer-robbie-ryan-on-shooting-yorgos-lanthimoss-the-favourite/">“Lights are Your Friends, but Sometimes They Don&#8217;t Need to Come Around to the Party”: Cinematographer Robbie Ryan on Shooting Yorgos Lanthimos’s <i>The Favourite</i></a></h3>

    <p class="meta">Jan 12, 2019</p>
        
    <a href="https://filmmakermagazine.com/106619-tips-on-driving-to-park-city-especially-in-a-government-shutdown/" class="img">
      <img width="628" height="348" src="https://filmmakermagazine.com/wp-content/uploads/2019/01/Filmmaker-Logo-3-628x348.jpg" class="attachment-feature size-feature wp-post-image" alt="" />        <span>Dan Mirvish and Paul Rachman on the road to Park City</span>          </a>
    <h3><a href="https://filmmakermagazine.com/106619-tips-on-driving-to-park-city-especially-in-a-government-shutdown/">Tips on Driving to Park City (Especially in a Government Shutdown)</a></h3>

    <p class="meta">Jan 7, 2019</p>
      </div>          
  <ul class="listing-articles" data-behavior="listing_click">

        <li>
      <a href="https://filmmakermagazine.com/106706-a-mock-basic-training-camp-high-up-in-the-andes-mountains-alejandro-landes-monos/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/01/45968075972_4806df4062_o-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>&#8220;A Mock Basic Training Camp High Up in the Andes Mountains&#8221;: Director Alejandro Landes | <i>Monos</i></b>
      </a>
      <span>Jan 26, 2019</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/106705-a-railway-police-officer-came-to-question-her-nanfu-wang-and-jialing-zhang-one-child-nation/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/01/31081694127_ae19674a6d_k-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>&#8220;A Railway Police Officer Came to Question Her&#8221;: Directors Nanfu Wang and Jialing Zhang | <i>One Child Nation</i></b>
      </a>
      <span>Jan 26, 2019</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/106640-everyone-would-break-out-in-violent-shivering-alistair-banks-griffin-the-wolf-hour/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/01/46157400682_faa9704e72_k-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>&#8220;Everyone Would Break Out in Violent Shivering&#8221;: Director Alistair Banks Griffin | <em>The Wolf Hour</em></b>
      </a>
      <span>Jan 26, 2019</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/106646-every-department-pulled-out-their-best-macgyver-moves-samantha-buck-and-marie-schlingmann-sister-aimee/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/01/hillbilly-2-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>&#8220;Every Department Pulled Out their Best MacGyver Moves&#8221;: Directors Samantha Buck and Marie Schlingmann | <em>Sister Aimee</em></b>
      </a>
      <span>Jan 26, 2019</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/106731-we-viewed-simply-telling-a-young-black-love-story-as-a-radical-act-five-questions-for-premature-director-rashaad-ernesto-green/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/01/Premature-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>&#8220;We Viewed Simply Telling a Young Black Love Story as a Radical Act&#8221;: Five Questions for <i>Premature</i> Director Rashaad Ernesto Green</b>
      </a>
      <span>Jan 26, 2019</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/106827-dp-patrick-sheehan-on-always-in-season-shooting-b-roll-in-darkness-and-operating-while-hidden/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/01/alwaysdp-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>DP Patrick Sheehan on <em>Always in Season</em>, Shooting B-Roll in Darkness and Operating While Hidden</b>
      </a>
      <span>Jan 26, 2019</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/106643-it-was-a-huge-relief-to-find-a-location-jacqueline-olive-always-in-season/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/01/46017877191_e0a8305e26_k-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>&#8220;It Was a Huge Relief to Find a Location&#8221;: Director Jacqueline Olive | <i>Always in Season</i></b>
      </a>
      <span>Jan 26, 2019</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/106719-faces-were-long-coffee-cups-were-empty-and-we-were-tired-of-the-rain-director-lee-cronin-the-hole-in-the-ground/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/01/31078979797_adbeb85ed2_k-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>&#8220;Faces Were Long, Coffee Cups Were Empty and We Were Tired of the Rain&#8221;: Director Lee Cronin | <i>The Hole in the Ground</i></b>
      </a>
      <span>Jan 25, 2019</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/106721-designing-an-actual-late-night-talk-show-set-director-nisha-ganatra-late-night/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/01/44264524960_657e4179e4_k-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>&#8220;Designing an Actual Late Night Talk Show Set&#8221;: Director Nisha Ganatra | <i>Late Night</i></b>
      </a>
      <span>Jan 25, 2019</span>
    </li>
      </ul>
</div>
</div>
<!-- /Sidebar News Mobile -->
		</div>

		<div id="fm" class="m-pikabu-container detail generic-detail">
			<header>

				<div class="c">
					<h1><a href="/">Filmmaker</a></h1>

										
											<p><a href="https://filmmakermagazine.com/issues/winter-2019/">Click here to read our Winter 2019 issue, featuring interviews with <em>Roma</em>'s Alfonso Cuarón, <em>Cold War</em>'s Pawel Pawlikowski, <i>Destroyer</i>'s Karyn Kusama and more.</a></p>
					  
					
					<!-- Start Mobile Nav -->
					<nav id="mobile-nav" class="mobile mobar show-for-small-only" role="navigation" data-topbar>
						<section class="mobile-nav-section">
							<ul class="left mobile-nav-left">
							<li><a class="m-pikabu-nav-toggle" data-role="left"></a></li>
							</ul>

							<a href="http://filmmakermagazine.com/" class="mobile-nav-logo"><span class="title-area"></span></a>

							<ul class="right mobile-nav-right">
								<li><a class="search stoggle" data-role="left"></a>
																	<li><a href="https://account.filmmakermagazine.com/login?redirectTo=https://filmmakermagazine.com/106640-everyone-would-break-out-in-violent-shivering-alistair-banks-griffin-the-wolf-hour/"><span class="visuallyhidden">Log In</span></a></li>
																<li><a class="navicon mtoggle" href="#"></a></li>
							</ul>
						</section>
					</nav>
					<!-- End Mobile Nav -->

					<nav data-behavior="main_nav" class="show-for-medium-up">
						<ul>
							<li class="n_1">
								<a href="/category/filmmaking">Filmmaking</a>
								<div class="subnav">
									<ul>
										<li><a href="/category/filmmaking">All</a></li>
										<li><a href="/category/filmmaking/directing">Directing</a></li>
										<li><a href="/category/filmmaking/screenwriting">Screenwriting</a></li>
										<li><a href="/category/filmmaking/Cinematography">Cinematography</a></li>
										<li><a href="/category/filmmaking/production">Production</a></li>
										<li><a href="/category/filmmaking/post-production">Post-Production</a></li>
										<li><a href="/category/filmmaking/financing">Financing</a></li>
										<li><a href="/category/filmmaking/distribution">Distribution</a></li>
										<li><a href="/category/filmmaking/transmedia">Transmedia</a></li>
									</ul>
								</div>
							</li>
							<li class="n_2">
								<a href="/columns">Columns</a>
								<div class="subnav subnav-double subnav-triple subnav-quadruple">
									<ul>
										<li><a href="/columns">All</a></li>
										<li style="color:#fff;">Current Columns:</li>
										<li><a href="/column/focal-point/">Focal Point</a></li>
										<li><a href="/column/shutter-angles/">Shutter Angles</a></li>
										<li><a href="/column/back-to-one-a-podcast-on-acting/">Back to One</a>
										<li><a href="/column/continue-watching/">Continue Watching</a></li>
										<li><a href="/column/the-week-in-cameras/">The Week In Cameras</a></li>
										<li><a href="/column/notes-on-real-life/">Notes on Real Life</a>										
										<li><a href="/column/persona-project/">Persona Project</a></li>
										<li><a href="/column/industry-beat/">Industry Beat</a>
										<li><a href="/column/extra-curricular/">Extra Curricular</a>
										<li><a href="/column/the-editors-blog/">Editor's Blog</a></li>
										<li style="color:#fff;">Archived Columns:</li>
										<li><a href="/column/blue-velvet-project/">Blue Velvet Project</a></li>
										<li><a href="/column/things-dps-dont-talk-about/">Things DPs Don't Talk About</a></li>
										<li><a href="/column/time-and-tempo/">Time and Tempo</a>										
										<li><a href="/column/microbudget-conversation/">Microbudget Conversation</a></li>	
										<li><a href="/column/film-reviews-by-howard-feinstein/">True Crit</a></li>										
										<li><a href="/column/into-the-splice/">Into the Splice</a></li>
										<li><a href="/column/culture-hacker/">Culture Hacker</a></li>
										<li><a href="/column/lady-vengeance/">Lady Vengeance</a></li>
										<li><a href="/column/shooting-with-john/">Shooting With John</a></li>
										<li><a href="/column/hammer-to-nail-2/">H2N Pick of the Week</a></li>										
										<li><a href="/column/this-is-where-you-work/">This is Where You Work</a></li>
									</ul>
								</div>
							</li>
							<li class="n_3">
								<a href="/category/festivals-events/">Festivals &amp; Events</a>
								<div class="subnav">
									<ul>
										<li><a href="/category/sundance/">Sundance</a></li>
										<li><a href="/category/sxsw/">SXSW</a></li>
										<li><a href="/category/festivals-events/">All Festivals &amp; Events</a></li>
									</ul>
								</div>
							</li>
							<li class="n_4">
								<a href="/category/interviews">Interviews</a>
								<div class="subnav">
									<ul>
										<li><a href="/category/interviews">All</a></li>
										<li><a href="/category/interviews/directors">Directors</a></li>
										<li><a href="/category/interviews/actors">Actors</a></li>
										<li><a href="/category/interviews/screenwriters">Screenwriters</a></li>
										<li><a href="/category/interviews/cinematographers">Cinematographers</a></li>
										<li><a href="/category/interviews/editors">Editors</a></li>
										<li><a href="/category/interviews/producers">Producers</a></li>
										<li><a href="/series/25-new-faces-of-independent-film-2017/">25 New Faces</a></li>
									</ul>
								</div>
							</li>
							<li class="n_5"><a href="/videos">Videos</a></li>
							<li class="n_6"><a href="https://filmmakermagazine.com/issues/winter-2019/">Latest Issue</a></li>

							<li style="width: 160px; ">
								<section style="" id="fm_quicksearch_form">
									<form role="search" method="get" id="searchform" action="/">
										<input name="s" id="fm_quicksearch" type="text" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'" />
										<input id="fm_quicksearch-btn" type="submit" value="">
									</form>
								</section><!-- end fm_quicksearch_form -->
							</li>
							<li><a href="http://twitter.com/FilmmakerMag" class="tw" target="_blank">Twitter</a></li>
							<li><a href="http://www.facebook.com/FilmmakerMagazine" class="fb" target="_blank">Facebook</a></li>
							<li><a href="/feed" class="rss">RSS</a></li>
						</ul>
					</nav>
				</div>
			</header>

			<nav id="tools">
				<ul class="c">
					<li><a href="http://www.ifp.org/" target="_blank">ifp.org</a></li>
					<li class="current"><a href="/">Filmmaker Magazine</a></li>
					<li><a href="http://gotham.ifp.org/" target="_blank">Gotham Awards</a></li>
					<li><a href="/new-faces-of-independent-film/">25 New Faces</a></li>

													<li class="a-login">
								<a href="https://account.filmmakermagazine.com/login?redirectTo=https://filmmakermagazine.com/106640-everyone-would-break-out-in-violent-shivering-alistair-banks-griffin-the-wolf-hour/">Log in</a>
							</li>
											</li>
					<li class="a-login"><a href="http://ifp.org/join" target="_blank">Join IFP</a></li>
					<li class="a-login"><a href="/contact" target="_blank">Contact us by email</a></li>
					<li class="a-login"><a href="https://visitor.r20.constantcontact.com/d.jsp?llr=lt9xkwbab&p=oi&m=1101334833771&sit=xuqv5wpbb&f=01fd798c-b447-479e-8b8f-1b5ff541cfcf" target="_blank">Subscribe to Newsletter</a></li>
					<li class="a-login">
													<a href="https://account.filmmakermagazine.com/subscribe" target="_blank">Subscribe</a>
											</li>
				</ul>
			</nav>

			<div class="banner hide-for-small-only">
				<!--/* Default */-->
<!--/*
  *
  * Aqua Platform Ad Management Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.3
  * - Doubleclick/DFP
  *
  */-->
<ins data-revive-zoneid="649" data-revive-ct0="%c" data-revive-sync="2"
data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
			</div>

			<!-- MOBILE NAV MENU -->
			<div id="searchtoggle" style="display:none">
				<section style="" id="fm_quicksearch_form">
					<form role="search" method="get" id="searchform" action="/">
						<input name="s" value="Search" id="fm_quicksearch" type="text">
						<input id="fm_quicksearch-btn" type="submit" value="">
					</form>
				</section>
			</div>

			<ul id="mmenu" style="display:none">
				<li></li>
				<li><a href="/category/filmmaking">Filmmaking</a></li>
				<li><a href="/columns">Columns</a></li>
				<li><a href="/category/festivals-events">Festivals &amp; Events</a></li>
				<li><a href="/category/interviews">Interviews</a></li>
				<li><a href="/videos">Videos</a></li>
				<li><a href="https://filmmakermagazine.com/issues/winter-2019/">Current Issue</a></li>
				<li><a href="/series/25-new-faces-film-2016">25 New Faces</a></li>
				<li>
					<ul class="mmenusub">
						<li><a href="https://account.filmmakermagazine.com/subscribe">Subscribe</a></li>
						<li><a href="/advertise">Advertise</a></li>
						<li><a href="/support">Support</a></li>
					</ul>
					<ul class="mmenusub">
						<li><a href="/archive">Issue Archive</a></li>
						<li><a href="/privacy-policy">Privacy policy</a></li>
						<li><a href="/contact">Contact</a></li>
					</ul>
					<div class="clear" />
				</li>
				<li>
					<div class="mmenufoot">
						<span>Filmmaker magazine is a publication of<br />
						<img src="/wp-content/themes/filmmaker/images/ifp.png" width="34px"><br>
						<a href="http://www.ifp.org/">click here to learn more</a>.</span>
					</div>
				</li>
				<li>
					<div class="mmenusocial">
					<a href="https://twitter.com/FilmmakerMag" class="twitter"></a><a href="https://www.facebook.com/FilmmakerMagazine" class="facebook"></a>
					</div>
				</li>
				<li></li>
			</ul>

						<div class='dropdown-ad-container'></div>			<div class="hide-for-medium-up mobile-leaderboard">
  <!--/*
    *
    * Aqua Platform Ad Management Asynchronous JS Tag
    * - Generated with Revive Adserver v4.0.1
    *
    */-->

  <ins data-revive-zoneid="903" data-revive-sync="2" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
  <script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</div>

  
<article class="content c cols-2x">
	<a class="colback show-for-small-only" href="#" onclick="history.back();return false;"><img src="/wp-content/themes/filmmaker/images/back.png">Back to selection</a>
	<h1>&#8220;Everyone Would Break Out in Violent Shivering&#8221;: Director Alistair Banks Griffin | <em>The Wolf Hour</em></h1>
	<div class="col-1">

							<div class="img">
				<img width="1240" height="698" src="https://filmmakermagazine.com/wp-content/uploads/2019/01/46157400682_faa9704e72_k.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://filmmakermagazine.com/wp-content/uploads/2019/01/46157400682_faa9704e72_k.jpg 1240w, https://filmmakermagazine.com/wp-content/uploads/2019/01/46157400682_faa9704e72_k-768x432.jpg 768w, https://filmmakermagazine.com/wp-content/uploads/2019/01/46157400682_faa9704e72_k-1024x576.jpg 1024w, https://filmmakermagazine.com/wp-content/uploads/2019/01/46157400682_faa9704e72_k-213x120.jpg 213w" sizes="(max-width: 1240px) 100vw, 1240px" />					<span>Naomi Watts in <em>The Wolf Hour</em></span>												</div>
		
		<div class="meta">
			<p>
				by <a href="https://filmmakermagazine.com/author/filmmakerstaff/" title="Posts by Filmmaker Staff" rel="author">Filmmaker Staff</a> <br>in <a href="https://filmmakermagazine.com/category/sundance/" rel="category tag">Sundance</a>, <a href="https://filmmakermagazine.com/category/sundance/sundance-responses/" rel="category tag">Sundance Responses</a><br/>
				on Jan 26, 2019			</p>
			<p class="tags">
				<a href="https://filmmakermagazine.com/tag/alistair-banks-griffin/" rel="tag">alistair banks griffin</a>, <a href="https://filmmakermagazine.com/tag/sundance/" rel="tag">Sundance</a>, <a href="https://filmmakermagazine.com/tag/sundance-film-festival/" rel="tag">Sundance Film Festival</a>, <a href="https://filmmakermagazine.com/tag/sundance-film-festival-2019/" rel="tag">Sundance Film Festival 2019</a>, <a href="https://filmmakermagazine.com/tag/sundance-responses/" rel="tag">Sundance Responses</a>, <a href="https://filmmakermagazine.com/tag/the-wolf-hour/" rel="tag">The Wolf Hour</a>			</p>
			<p></p>
					</div>

		<p><em>Whenever directors watch their own films, they always do so with the knowledge that there are moments that occurred during their production &#8212; whether that&#8217;s in the financing and development or shooting or post &#8212; that required incredible ingenuity, skill, planning or just plain luck, but whose difficulty is invisible to most spectators. These are the moments directors are often the most proud of, and that pride comes with the knowledge that no one on the outside could ever properly appreciate what went into them.</em></p>
<p><em>So, we ask: &#8220;What hidden part of your film are you most privately proud of and why?&#8221;</em></p>
<p>To me the objective of almost any director is to hide the artifice, to erase the pencil lines and the strings that hold it all up. What you see on screen is only the tiny tip of the iceberg. The crew that pulled these things together on <em>The </em><em>Wolf Hour</em> is the hidden pride. Since they have done their job so brilliantly nothing jumps out at you, from the lighting down to the weight of a bag of groceries. There are so many unsung heroes who moved mountains to make some tiny detail pop off just in the nick of time. I think for <em>The Wolf Hour</em> this is most pronounced in the sets, props and dec, perhaps more than the average film. Almost every inch of the film was a construct down to the tiny dents in the wall paster, the rust on the door peephole—even the buildings outside. My crew managed to have almost complete control of everything we put in front of the camera except for one very specific aspect, which was filming our exteriors. We were staging sequences in this street that were supposed to take place during one of the hottest NYC summers on record and those three days were near sub-zero temperatures. Naomi in bare feet and the other actors dressed in summer clothes were holding their breaths through takes so you couldn’t see the vapor. We would call cut and everyone would break out in violent shivering. It was insane but it worked.</p>
<p><a href="http://filmmakermagazine.com/106663-the-sundance-question-what-hidden-part-of-your-film-are-you-most-privately-proud-of-and-why">Sundance Responses 2019</a></p>
<figure class="mobile_content_box hide-for-medium-up"><iframe
  sandbox='allow-scripts allow-popups allow-popups-to-escape-sandbox'
  id='ac010cbe' name='ac010cbe' src='https://flow.aquaplatform.com/afr.php?n=ac010cbe&amp;zoneid=641&amp;sync=2&amp;cb=%n&amp;ct0=%c'
  frameborder='0' scrolling='no' width='100%' height='100%' layout='responsive' allowfullscreen=''
  style='width:100%'
  ><a href='https://flow.aquaplatform.com/ck.php?n=a16beeb9&amp;cb=%n' target='_blank'><img src='https://flow.aquaplatform.com/avw.php?zoneid=641&amp;cb=%n&amp;n=a16beeb9&amp;ct0=%c' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='https://flow.aquaplatform.com/ag.php'></script></figure><p></p>
		
		<aside class="comments">
			
<div id="disqus_thread"></div>
			<!-- <div id="disqus_thread">
			</div> -->
					</aside>
	</div>
	<div class="col-2">

		<aside class="box_ad">
<!--/*
  *
  * Aqua Platform Ad Management Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.3
  * - Doubleclick/DFP
  *
  */-->

<ins data-revive-zoneid="645" data-revive-ct0="%c" data-revive-sync="2" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</aside>

		<aside class="related-articles">
			<h1>Related Articles</h1>
			<ul class="listing-articles" data-behavior="listing_click">
											<li>
								<a href="https://filmmakermagazine.com/106706-a-mock-basic-training-camp-high-up-in-the-andes-mountains-alejandro-landes-monos/">
									<!-- IMG DISPLAYS ON MOBILE --><div class="hidicon show-for-small-only"><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/01/45968075972_4806df4062_o-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" /></div><!-- END -->
									<b>&#8220;A Mock Basic Training Camp High Up in the Andes Mountains&#8221;: Director Alejandro Landes | <i>Monos</i></b>
								</a>
								<span>
									by <a href="https://filmmakermagazine.com/author/filmmakerstaff/" title="Posts by Filmmaker Staff" rel="author">Filmmaker Staff</a> in <a href="https://filmmakermagazine.com/category/sundance/" rel="category tag">Sundance</a>, <a href="https://filmmakermagazine.com/category/sundance/sundance-responses/" rel="category tag">Sundance Responses</a><br>
									Jan 26, 2019								</span>
							</li>
														<li>
								<a href="https://filmmakermagazine.com/106705-a-railway-police-officer-came-to-question-her-nanfu-wang-and-jialing-zhang-one-child-nation/">
									<!-- IMG DISPLAYS ON MOBILE --><div class="hidicon show-for-small-only"><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/01/31081694127_ae19674a6d_k-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" /></div><!-- END -->
									<b>&#8220;A Railway Police Officer Came to Question Her&#8221;: Directors Nanfu Wang and Jialing Zhang | <i>One Child Nation</i></b>
								</a>
								<span>
									by <a href="https://filmmakermagazine.com/author/filmmakerstaff/" title="Posts by Filmmaker Staff" rel="author">Filmmaker Staff</a> in <a href="https://filmmakermagazine.com/category/sundance/" rel="category tag">Sundance</a>, <a href="https://filmmakermagazine.com/category/sundance/sundance-responses/" rel="category tag">Sundance Responses</a><br>
									Jan 26, 2019								</span>
							</li>
														<li>
								<a href="https://filmmakermagazine.com/106646-every-department-pulled-out-their-best-macgyver-moves-samantha-buck-and-marie-schlingmann-sister-aimee/">
									<!-- IMG DISPLAYS ON MOBILE --><div class="hidicon show-for-small-only"><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/01/hillbilly-2-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" /></div><!-- END -->
									<b>&#8220;Every Department Pulled Out their Best MacGyver Moves&#8221;: Directors Samantha Buck and Marie Schlingmann | <em>Sister Aimee</em></b>
								</a>
								<span>
									by <a href="https://filmmakermagazine.com/author/filmmakerstaff/" title="Posts by Filmmaker Staff" rel="author">Filmmaker Staff</a> in <a href="https://filmmakermagazine.com/category/sundance/" rel="category tag">Sundance</a>, <a href="https://filmmakermagazine.com/category/sundance/sundance-responses/" rel="category tag">Sundance Responses</a><br>
									Jan 26, 2019								</span>
							</li>
										</ul>
		</aside>

		<div class="banner">
					</div>

		<div class="banner">
			<!--/*
  *
  * Aqua Platform Ad Management Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.3
  * - Doubleclick/DFP
  *
  */-->

<ins data-revive-zoneid="646" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
		</div>

		<div class="banner">
					</div>

	</div>

	
<aside class="featured-articles">

  <!--/*
    *
    * Aqua Platform Ad Management Asynchronous JS Tag
    * - Generated with Revive Adserver v4.0.2
    *
    */-->
  <div class="leaderboard2 hide-for-small-only">
  <ins data-revive-zoneid="2131" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-sync="2"></ins>
  <script async src="//flow.aquaplatform.com/asyncjs.php"></script>
  </div>

  <h1>Featured Articles</h1>
  <ul class="listing-articles" data-behavior="listing_click">
        <li>
      <a href="https://filmmakermagazine.com/99984-eating-a-monica-bellucci-by-the-sea-the-64th-san-sebastian-film-festival/">
        <img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2016/09/IMG_4117-220x120.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://filmmakermagazine.com/wp-content/uploads/2016/09/IMG_4117-220x120.png 220w, https://filmmakermagazine.com/wp-content/uploads/2016/09/IMG_4117-380x206.png 380w" sizes="(max-width: 220px) 100vw, 220px" />        <b>Eating a Monica Bellucci By the Sea: The 64th San Sebastián Film Festival</b>
      </a>
      <span>By <a href="https://filmmakermagazine.com/author/amber-wilkinson/" title="Posts by Amber Wilkinson" rel="author">Amber Wilkinson</a> on Sep 28, 2016</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/63186-award-winning-producer-paul-mezey-joins-cinereach-team/">
        <img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2013/01/the-cold-lands-220x120.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://filmmakermagazine.com/wp-content/uploads/2013/01/the-cold-lands-220x120.jpeg 220w, https://filmmakermagazine.com/wp-content/uploads/2013/01/the-cold-lands-380x206.jpeg 380w" sizes="(max-width: 220px) 100vw, 220px" />        <b>Award-Winning Producer Paul Mezey Joins Cinereach Team</b>
      </a>
      <span>By <a href="https://filmmakermagazine.com/author/filmmakerstaff/" title="Posts by Filmmaker Staff" rel="author">Filmmaker Staff</a> on Jan 17, 2013</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/84192-east-oregon-film-festival-2014-to-host-filmmaker-showcase/">
        <img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2013/11/Doomsdays-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://filmmakermagazine.com/wp-content/uploads/2013/11/Doomsdays-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2013/11/Doomsdays-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" />        <b>Eastern Oregon Film Festival 2014 to Host <i>Filmmaker</i> Showcase</b>
      </a>
      <span>By <a href="https://filmmakermagazine.com/author/nickdawson/" title="Posts by Nick Dawson" rel="author">Nick Dawson</a> on Jan 31, 2014</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/84638-the-future-of-compression-google-attempts-to-replace-h-26x-again/">
        <img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2014/02/VP9Featured-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://filmmakermagazine.com/wp-content/uploads/2014/02/VP9Featured-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2014/02/VP9Featured-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" />        <b>The Future of Compression: Google Attempts to Replace H.26X&#8230; Again</b>
      </a>
      <span>By <a href="https://filmmakermagazine.com/author/michaelmurie/" title="Posts by Michael Murie" rel="author">Michael Murie</a> on Feb 26, 2014</span>
    </li>
      </ul>
</aside>  


	<aside class="social mobilesocial" data-behavior="social_links">
		<ul>
			<li class="tw">
				<a href="http://twitter.com/share" class="twitter-share-button" data-text="" data-count="horizontal" data-via="FilmmakerMag">Tweet</a>
			</li>
			<li class="fb">
				<div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="true"></div>
			</li>
			<li class="su">
				<a href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=fmmag" class="addthis_button">Share this post</a>
			</li>
			<li class="cs">
				<span>Comments</span>
			</li>
		</ul>
	</aside>
</article>


      <footer>
        <div class="c small-10 small-text-center grid-content">
        	<h1><a href="/">The Magazine of Independent Film</a></h1>
        	<small>&copy;2019 Filmmaker Magazine &nbsp; All Rights Reserved &nbsp; A Publication of <span class="ifp">IFP</span></small>
        	<ul class="small-centered">
        		<li><a href="https://account.filmmakermagazine.com/subscribe">Subscribe</a></li>
            <li><a href="/archive">Issue Archive</a></li>
        		<li><a href="/advertise/">Advertise</a></li>
        		<li><a href="/privacy-policy">Privacy Policy</a></li>
        		<li><a href="/support">Support</a></li>
        		<li><a href="/contact">Contact Us</a></li>
        		<li class="credit"><a href="http://www.area17.com/?utm_source=filmmakermagazine.com&utm_medium=referral&utm_campaign=footer-credit" target="_blank">Site by AREA 17</a></li>
        	</ul>
        </div>
      </footer>

      <div class="mobilecredit clearfix small-11 show-for-small-only small-centered">
       	<span class="left">
          &copy; 2019 Filmmaker Magazine<br>All Rights Reserved
        </span>
        <span class="right">
          A Publication of IPF
        </span>
      </div>

    	<!--[if lte IE 6]>
    		<div id="ie6">
    			<p>This website does <strong>not</strong> fully support Internet Explorer 6. Your general web browsing experience will be much improved if you upgrade for free to <a href="http://www.microsoft.com/windows/products/winfamily/ie/default.mspx">Internet Explorer 7, Internet Explorer 8</a> or <a href="www.google.com/chrome">Google Chrome</a>.</p>
    		</div>
    		<![endif]-->
    </div>


    <script>var addthis_config = { data_track_addressbar:true };</script>

    <script src="/wp-content/themes/filmmaker/javascripts/vendor/jquery.uniform.min.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/plugins/slider.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/plugins/validate.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/application.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/main_nav.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/social_links.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/mask_email.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/older_newer.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/latest_news_popular_tabs.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/hero_features.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/listing_click.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/feature_click.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/strip_close.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/accordion.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/uniform.js"></script>
    <script type="text/javascript" src="//static.filmmakermagazine.com/js/pikabu.js"></script>

    <script>
      $(function() {
        pikabu = new Pikabu({
    		  widths: {
            left: 'calc(100% - 40px)'
          }
        });
      });
    </script>

    <script type="text/javascript">
    	jQuery(document).ready(function($) {
    		$("#mmenu").hide();
    		$(".mtoggle").click(function() {
    			$("#mmenu").slideToggle(500);
    		});
    	});
    </script>
    <script type="text/javascript">
    	jQuery(document).ready(function($) {
    		$("#searchtoggle").hide();
    		$(".stoggle").click(function() {
    			$("#searchtoggle").slideToggle(500);
    		});
    	});
    </script>

    <!-- page js -->

    <ins data-revive-zoneid="705" data-revive-sync="2" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css" media="screen" />
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.pack.js"></script><!--/*
  *
  * Aqua Platform Ad Management Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.3
  * - Doubleclick/DFP
  *
  */-->

<ins data-revive-zoneid="638" data-revive-ct0="%c" data-revive-sync="2" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=422939121081837";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <script type="text/javascript">
    	FM.is_logged_in = false;
    </script>

    <script>
      (function(d, t, id) {
        GWI = { config: {} }
        var js, _s = d.getElementsByTagName(t)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(t);
        js.id = id;
        js.src= '//superwidget.gowatchit.com/gwi.js';

        GWI.config.apiKey = 'd0f59baadadd3349e4a9b2674bcceae8';
        GWI.config.theme = 'default';

        _s.parentNode.insertBefore(js, _s);
      }(document, 'script', 'gwijslib'));
    </script>

    <script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/filmmakermagazine.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"filmmakermagazine"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"106640 http:\/\/filmmakermagazine.com\/?p=106640","disqusShortname":"filmmakermagazine","disqusTitle":"\u201cEveryone Would Break Out in Violent Shivering\u201d: Director Alistair Banks Griffin | The Wolf Hour","disqusUrl":"https:\/\/filmmakermagazine.com\/106640-everyone-would-break-out-in-violent-shivering-alistair-banks-griffin-the-wolf-hour\/","postId":"106640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>

    <script>
      $ = jQuery.noConflict(true);
      (function($) {
        $(document).foundation();
      });
    </script>

    <a class="thickbox thickbox_auto_open" href="/main/ads/home-overlay.php?secs=10&ad_height=580&ad_width=640&zone=636&sync=2&TB_iframe=true&modal=true" data-height="510" data-width="650"></a>
	</body>
</html>
