<!DOCTYPE html>
<!--[if lte IE 6]><html dir="ltr" lang="en-US" class="ie ie6"><![endif]-->
<!--[if IE 7]><html	 dir="ltr" lang="en-US" class="ie ie7"><![endif]-->
<!--[if IE 8]><html	 dir="ltr" lang="en-US" class="ie ie8"><![endif]-->
<!--[if IE 9]><html	 dir="ltr" lang="en-US" class="ie ie9"><![endif]-->
<!--[if !IE]>--><html dir="ltr" lang="en-US"><!--<![endif]--><head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta name="google-site-verification" content="KjqhH4ajF_p4Qmmm-KL0ZXBhlOmc1nCXkLWpmPKTYBU" />
<title>True/False 2019: Anxiety and Research Projects | Filmmaker Magazine</title>
<!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if ! lte IE 6]><!-->
<link href="/wp-content/themes/filmmaker/stylesheets/filmmaker.css" rel="stylesheet" type="text/css">
<link media="all and (max-width: 600px)" href="/wp-content/themes/filmmaker/stylesheets/mobile.css" rel="stylesheet" type="text/css">
<link media="all and (max-width: 600px)" href="/wp-content/themes/filmmaker/stylesheets/foundation.css" rel="stylesheet" type="text/css">
<!--<![endif]-->
<!--[if lte IE 6]>
	<link rel="stylesheet" href="https://universal-ie6-css.googlecode.com/files/ie6.1.1.css" media="screen, projection">
	<![endif]-->
<!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=7" /><![endif]-->
<link rel="shortcut icon" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/favicon.ico" />
<link rel="icon" type="image/vnd.microsoft.icon" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/favicon.ico" />

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/icons/apple-touch-icon-precomposed.png">
<script src="//code.jquery.com/jquery-1.10.1.min.js"></script>
<link rel="stylesheet" href="/wp-content/themes/filmmaker/stylesheets/pikabu.css">
<style type="text/css">.m-pikabu-sidebar.m-pikabu-left, .m-pikabu-overlay, .m-pikabu-left-visible .m-pikabu-left, .m-pikabu-left-visible .m-pikabu-left, m-pikabu-container, .f-dropdown, .hide-for-medium-up, .show-for-small-only {display:none}</style>
<script src="https://use.typekit.net/egx0vqw.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>

<meta name="keywords" content="\'now something is slowly changing\',brett story,caballerango,dora garcía,juan pablo gonzález,mint film office,segunda vez,the hottest august,up the mountain,zhang yang" />

<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Feed" href="https://filmmakermagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Comments Feed" href="https://filmmakermagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; True/False 2019: Anxiety and Research Projects Comments Feed" href="https://filmmakermagazine.com/107215-true-false-2019-anxiety-and-research-projects/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/filmmakermagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://filmmakermagazine.com/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://filmmakermagazine.com/wp-includes/js/thickbox/thickbox.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://filmmakermagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css' href='https://filmmakermagazine.com/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/8/jwplayer.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/plugins/fm_quicksearch.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js?ver=2.8.3'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.2/js/foundation/foundation.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.2/js/foundation/foundation.dropdown.js?ver=5.5.2'></script>
<link rel='https://api.w.org/' href='https://filmmakermagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://filmmakermagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://filmmakermagazine.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Back To One, Episode 51: Lorraine Toussaint' href='https://filmmakermagazine.com/107279-back-to-one-episode-51-lorraine-toussaint/' />
<link rel='next' title='The Thumb-Route: Dispatches From Poverty Row' href='https://filmmakermagazine.com/107286-the-thumb-route-dispatches-from-poverty-row/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://filmmakermagazine.com/?p=107215' />
<link rel="alternate" type="application/json+oembed" href="https://filmmakermagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmmakermagazine.com%2F107215-true-false-2019-anxiety-and-research-projects%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://filmmakermagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmmakermagazine.com%2F107215-true-false-2019-anxiety-and-research-projects%2F&#038;format=xml" />
<meta property="fb:pages" content="20175393984" />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script><meta property="fb:admins" content="themedaglia" />
<meta property="fb:pages" content="20175393984" />
<meta property="og:title" content="True/False 2019: Anxiety and Research Projects | Filmmaker Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://filmmakermagazine.com/107215-true-false-2019-anxiety-and-research-projects/" />
<meta property="og:site_name" content="Filmmaker Magazine" />
<meta property="og:description" content="The sound of ocean waves links the first two images of Dora García's Segunda Vez: a crowd of people, standing and watching something unseen in interior darkness, then an ocean cliffside—a "reverse shot" of a totally different space. The waves dissolve into room tone as the third shot cuts to a young man and woman silently regarding each other in a waiting room, then an elderly hand firmly gripping a cane and, finally, an enormous wall clock. None of these seem to share a common space or time; I assumed all would be clarified sooner or later and didn't worry about it and, (extremely) eventually, it was. These are excerpts of happenings restaged in García's oblique contemplation, and partial restaging, of the thought and works of Argentinian curator/artist Oscar Masotta.

I wasn't aware of Masotta before researching this year's True/False lineup, let alone conscious of his very particular status the first to bring Lacan to prominence in Argentina. A polymath, Masotta's many endeavors included the aforementioned happenings, several of which reconstructed are here. This film was clearly not a cheap endeavor, as each happening gets its own separate end credits block—not the proverbial cast of thousands, but even casts of dozens cost money. So, while I don't think it's standard practice for documentaries to come with a supplementary 320-page essay collection, given how many resources were obviously allocated it wasn't necessarily surprising to find Segunda Vez: How Masotta Was Repeated online, credited on its title page as "a research project led by Dora García." In her introduction, she writes that "thanks to [a] grant[,] we were able to make a film, Segunda Vez, to gather texts for this book, to create a website, and to translate some of Masotta’s texts [...] to widen the readership of this figure, who had been totally unknown to us until a mere couple of years ago, but who immediately, and completely, swept us off our feet." The film provides some context for itself, with title cards announcing the happenings and their original staging dates, but deep background is not forthcoming. This isn't a problem; it's always bracing to hear people deeply immersed in highly specialized conversation that crackles with their excited rhythms, a feeling that translates even if you only get the vague gist of the actual ideas at stake.

García was previously at True/False with 2014's The Joycean Society, which chronicled a Zurich reading group that gathers to tackle Finnegan's Wake at the judiciously slow pace of one page per week. Segunda Vez expands Joycean's emphasis on lengthy group discussions in a grad school vein via a group of scholars repeatedly shown discussing Masotta in a library. Minus some external pillow shots, Joycean was a one-room affair with zero sinister implications, a portrait of a group truly engaging with art for their own gratification. Here, the topics range more widely: anti-Peronist politics versus anti-anti-Peronist ideology, endearing admissions like "All I know is that my uncle, like all psychoanalysts, loves the Lacanian Masotta." While Segunda's concerns may seem initially as ideologically neutral as Joycean's, shots of observers on the upper level surveilling conversations (exact level of authority being represented unclear) restore potential terror and subversion to the text.

Masotta's happenings channelled authoritarianism; he described 1966's "To Induce the Spirit of the Image" as “an act of social sadism made explicit.” In this piece, a cast of performers stand for an hour under a bright light while exposed to a harsh sound, which is not a metaphor for what watching Segunda Vez is like. The dominant movement is repeatedly segueing from seemingly untweaked documentary recordings of discussions and performances to multiple levels of intervention and surveillance. The climax is an extremely long shot that's anti-Cuarón in its approach. Where his roaming long takes increasingly raise the question "How was this accomplished" the longer they continue, it's easy to see how everything here is accomplished. It's actually quite simple, aside from actually executing the insanely sustained levels of prolonged performance and foreground/background choreography.

No part of Segunda can be taken at face value, aside from its completely sincere commitment to grappling with a very particular thinker's work. García's essay in her anthology cites this downer quote from art critic/curator Lucy R. Lippard: "I’ve often pondered why artists in more volatile or totalitarian societies (Chile in 1973, or Central America around 1980, are among the chilling examples) were perceived by their rightwing governments as real threats, whereas we who were analyzing activism, making art by 'desecrating' American flags, or yelling and wheatpasting on the streets of New York with similar politics were just nuisances to the US government, a dispiriting sign of art’s direct ineffectiveness." Segunda Vez is a film on (playful) edge whose politics don't seem safely historicized or distant.

Masotta begins his 1967 essay "I Committed a Happening" by gunning for one of his critics, who's accused of presenting a false choice: “either Happenings or leftwing politics,” a binary just as unreal as "the false, rightwing choice: 'either Marxism, or analytic philosophy.'" Substitute that binary for hyper-formal aesthetics and politics, and the idea that you can only choose one is still pervasive and invalid. The rejection of that choice structures Segunda Vez and has always been one of the big draws of the True/False Film Fest; another example this year was Brett Story's The Hottest August, which perceives no gap between its political and formal goals. The task is to take the temperature of all five NYC boroughs across the course of August 2017 in search of anxiety about climate change. Early on, the voiceover narrator integrates text from Zadie Smith's "Elegy For a Country's Seasons": "There is the scientific and ideological language for what is happening in the weather, but there are hardly any intimate words. Is that surprising? People in mourning tend to use euphemism [...] The most melancholy of all the euphemisms: 'The new normal.'" The Hottest August is an attempt at transmuting that very specific anxiety into art—a climate change film that's neither doom-inflected (First Reformed) or polemical (many, many documentaries), instead alternating between freefloating curiosity and unavoidably recurring melancholy.

In collaboration with DP Derek Howard, Story continues to display a level of casual framing precision that's pleasing and consistently surprising to look at. Where The Prison in Twelve Landscapes segmented itself into twelve thematically and formally separate segments, The Hottest August is loose and intuitive, a free-flowing chronicle of an NYC summer. Story and her small crew filmed nearly every day of August 2017, avoiding overfamiliar locations while acquiring a mass of footage, structure to be determined later. Some editorial links are made by association, like a cut from a jazz lawn party marching towards the camera to a far less joyous stream of people trudging grimly into Bronx Housing Court. Sometimes, a pointed metaphor emerges with no coaxing. There is one uncharacteristically violent cut in the film to a man smashing office equipment with a hammer—a loud jolt from The Wrecking Club, where stressed NYers come to get it out of their system by going full Office Space. How's business this summer? Without missing a beat, the manager replies, "Business is good this summer"; he can expect this to only be more so the case for the rest of civilization. But Story is not always sticking to the main topic at hand, allowing for people to go delightfully off-task, sometimes showing their proverbial ass in the process—no heavyhanded pains are taken to hang them further. (The winners, for me, are the skater kids who take the prompt to consider the future and say, unambiguously, that they're fucked. Once they bunk off, another teen comes over and trashes them as "perpetuating white stoner slacker stereotypes.") It's an anthology of (mostly) smart talk, even as the film returns repeatedly to a mood of low-level but perpetual anxiety.


My first screening this year came with an introduction from programmer Chris Boeckmann welcoming us to "a weekend of misery, hopefully with a few laughs along the way," and this year's lineup did seem particularly dark, as is apt and right for our present moment. That first film, 'Now Something is Slowly Changing,' was on the lighter side of black comedy, a cross-section of various Dutch life coaches, therapists and related figures. One life coach notes that by 2020, it's expected there will be seven million chronically ill people in the Netherlands, which is obviously not optimal but is "great news if you're a coach." With religious belief on the decline and materialist society clearly not providing anything close to a meaningful life, there's plenty of room to harvest and monetize others' misery under the guise of ostensibly helping them. Something plays a little like defanged Ulrich Seidl, assembled one sustained wide shot at a time. The compositions are balanced without being particularly worth investigating; viewers' eyes can roam the frame at length without discovering anything new. In her post-film Q&amp;A, Menna Laura Meijer (who works under the directorial credit of "mint film office") stoked my suspicion that the film, despite generating some mild chuckles, wasn't up to much. Meijer articulated her intention to question whether helpers are actually parasites—beyond that, there's no more specific analysis at play. In fact, she continued, her project was primarily formal, restoring the sustained master shot to Dutch nonfiction film, which has forgotten this tool. I absolutely can't speak to normative formal practices in contemporary Dutch documentary, but elsewhere this type of shot has absolutely not been missing—I've seen dozens of films constructed along these lines, and this is a weaker example. Something isn't mean enough to be fun or pointed enough to be trenchant, a simulation of commentary rather than the real thing.


The most formally dazzling film in the lineup, Zhang Yang's Up the Mountain was shot in 1.125:1. The aspect ratio is no gimmick but in conformance with the paintings of its subject, Shen Jianhua, whose canvases establish the shape under the opening credits. Every shot composition is a stunner, but any potentially overweening qualities are mitigated by the disciplined resting pulse pace, the film grounding itself in an atmosphere of meaningful calm. Watching this in the Missouri Theater, a theater whose capacity of 1500 people was being reached, with a crowd of nonspecialists was a real treat. This is definitely "slow cinema," which always carries the risk of walkouts; instead, people stayed, and more than a few times I heard people literally gasp at a particularly stunning image.

Shen lives up the mountain, while groceries are obtained and other business conducted in the village down below. Sometimes the camera takes in the entire downward slope from a vertiginous but serene perspective, but often Yang will use one character's trip to leave the high location and relocate altogether. At home, much time is spent observing rooms of women (status as students and/or domestic staff unclear) painting and commenting on each other's work or kitchen activities—cumulatively, the effect is to both literally and metaphorically decenter Shen from the center of the narrative frame in favor of a collective experience. The plot focuses (intermittently, without overemphasis) on the slow trajectory of Shen's student Dinglong away from his studies, down to the mountain, where urban street life and eventual marriage await. Imminent matrimony stresses Dinglong out, but rather than focusing on this arc the film stresses being constantly receptive to one's surroundings and translating them into art, a transformation the film both models and documents. If the urban/rural, new/old divides speak to constantly iterated anxieties about the contemporary Chinese experience, Yang's very pleasant version doesn't seem overly determined to stay apolitical; its politics are lived in the experience of responding to city development in real time, an economic transformation that's registered but kept at a distance by its quasi-enigmatic focal subject. This all sounds dry—the ideological specifics are definitely there, but what registers consistently without hitting redundantly diminishing returns is how gorgeous the film is.

Juan Pablo González's first feature Caballerango begins by reusing part of his short The Solitude of Memory, in which an Mexican ranch hand recounts the day his son died. Slowly told while driving, it's a sad story—drunkenness, hypothermia, death, with harsh words said beforehand—that's the anchoring incident for this 61-minute film, which proceeds to solicit relatives' and friends' equally unhurried memories of that day. Decades after the emergence of Hou, Tsai, Alonso et al., any new example of slow cinema needs to have several real surprises to differentiate itself, and there's several here. One's the kind of lucky accident that can't be planned or choreographed, a distant static shot of a horse that slowly wanders out of frame. A fortuitous last-second decision is made behind the camera to catch up by panning, abruptly and inelegantly, to reset at a new stopping point: the horse stops and seems to stare at the camera, possessed of an illusory but startling momentary consciousness which is genuinely spooky. But another key moment here is during one of the interviews, when the subject says that the dead son was preparing to ride "your father's horse"—the only line in the movie indicating the director's relationship to his subjects, pointing to all kinds of implicit issues about money and access, both to material for filming and who gets the rights and resources to film in general. All of the movies I've highlighted have different approaches as to how, and to what degree, the directors position or center themselves in collaboration (or contention) with their subjects; in my 10th True/False, I appreciated the opportunity to think these issues through once again."/>
<meta name="description" content="The sound of ocean waves links the first two images of Dora García's Segunda Vez: a crowd of people, standing and watching something unseen in interior darkness, then an ocean cliffside—a "reverse shot" of a totally different space. The waves dissolve into room tone as the third shot cuts to a young man and woman silently regarding each other in a waiting room, then an elderly hand firmly gripping a cane and, finally, an enormous wall clock. None of these seem to share a common space or time; I assumed all would be clarified sooner or later and didn't worry about it and, (extremely) eventually, it was. These are excerpts of happenings restaged in García's oblique contemplation, and partial restaging, of the thought and works of Argentinian curator/artist Oscar Masotta.

I wasn't aware of Masotta before researching this year's True/False lineup, let alone conscious of his very particular status the first to bring Lacan to prominence in Argentina. A polymath, Masotta's many endeavors included the aforementioned happenings, several of which reconstructed are here. This film was clearly not a cheap endeavor, as each happening gets its own separate end credits block—not the proverbial cast of thousands, but even casts of dozens cost money. So, while I don't think it's standard practice for documentaries to come with a supplementary 320-page essay collection, given how many resources were obviously allocated it wasn't necessarily surprising to find Segunda Vez: How Masotta Was Repeated online, credited on its title page as "a research project led by Dora García." In her introduction, she writes that "thanks to [a] grant[,] we were able to make a film, Segunda Vez, to gather texts for this book, to create a website, and to translate some of Masotta’s texts [...] to widen the readership of this figure, who had been totally unknown to us until a mere couple of years ago, but who immediately, and completely, swept us off our feet." The film provides some context for itself, with title cards announcing the happenings and their original staging dates, but deep background is not forthcoming. This isn't a problem; it's always bracing to hear people deeply immersed in highly specialized conversation that crackles with their excited rhythms, a feeling that translates even if you only get the vague gist of the actual ideas at stake.

García was previously at True/False with 2014's The Joycean Society, which chronicled a Zurich reading group that gathers to tackle Finnegan's Wake at the judiciously slow pace of one page per week. Segunda Vez expands Joycean's emphasis on lengthy group discussions in a grad school vein via a group of scholars repeatedly shown discussing Masotta in a library. Minus some external pillow shots, Joycean was a one-room affair with zero sinister implications, a portrait of a group truly engaging with art for their own gratification. Here, the topics range more widely: anti-Peronist politics versus anti-anti-Peronist ideology, endearing admissions like "All I know is that my uncle, like all psychoanalysts, loves the Lacanian Masotta." While Segunda's concerns may seem initially as ideologically neutral as Joycean's, shots of observers on the upper level surveilling conversations (exact level of authority being represented unclear) restore potential terror and subversion to the text.

Masotta's happenings channelled authoritarianism; he described 1966's "To Induce the Spirit of the Image" as “an act of social sadism made explicit.” In this piece, a cast of performers stand for an hour under a bright light while exposed to a harsh sound, which is not a metaphor for what watching Segunda Vez is like. The dominant movement is repeatedly segueing from seemingly untweaked documentary recordings of discussions and performances to multiple levels of intervention and surveillance. The climax is an extremely long shot that's anti-Cuarón in its approach. Where his roaming long takes increasingly raise the question "How was this accomplished" the longer they continue, it's easy to see how everything here is accomplished. It's actually quite simple, aside from actually executing the insanely sustained levels of prolonged performance and foreground/background choreography.

No part of Segunda can be taken at face value, aside from its completely sincere commitment to grappling with a very particular thinker's work. García's essay in her anthology cites this downer quote from art critic/curator Lucy R. Lippard: "I’ve often pondered why artists in more volatile or totalitarian societies (Chile in 1973, or Central America around 1980, are among the chilling examples) were perceived by their rightwing governments as real threats, whereas we who were analyzing activism, making art by 'desecrating' American flags, or yelling and wheatpasting on the streets of New York with similar politics were just nuisances to the US government, a dispiriting sign of art’s direct ineffectiveness." Segunda Vez is a film on (playful) edge whose politics don't seem safely historicized or distant.

Masotta begins his 1967 essay "I Committed a Happening" by gunning for one of his critics, who's accused of presenting a false choice: “either Happenings or leftwing politics,” a binary just as unreal as "the false, rightwing choice: 'either Marxism, or analytic philosophy.'" Substitute that binary for hyper-formal aesthetics and politics, and the idea that you can only choose one is still pervasive and invalid. The rejection of that choice structures Segunda Vez and has always been one of the big draws of the True/False Film Fest; another example this year was Brett Story's The Hottest August, which perceives no gap between its political and formal goals. The task is to take the temperature of all five NYC boroughs across the course of August 2017 in search of anxiety about climate change. Early on, the voiceover narrator integrates text from Zadie Smith's "Elegy For a Country's Seasons": "There is the scientific and ideological language for what is happening in the weather, but there are hardly any intimate words. Is that surprising? People in mourning tend to use euphemism [...] The most melancholy of all the euphemisms: 'The new normal.'" The Hottest August is an attempt at transmuting that very specific anxiety into art—a climate change film that's neither doom-inflected (First Reformed) or polemical (many, many documentaries), instead alternating between freefloating curiosity and unavoidably recurring melancholy.

In collaboration with DP Derek Howard, Story continues to display a level of casual framing precision that's pleasing and consistently surprising to look at. Where The Prison in Twelve Landscapes segmented itself into twelve thematically and formally separate segments, The Hottest August is loose and intuitive, a free-flowing chronicle of an NYC summer. Story and her small crew filmed nearly every day of August 2017, avoiding overfamiliar locations while acquiring a mass of footage, structure to be determined later. Some editorial links are made by association, like a cut from a jazz lawn party marching towards the camera to a far less joyous stream of people trudging grimly into Bronx Housing Court. Sometimes, a pointed metaphor emerges with no coaxing. There is one uncharacteristically violent cut in the film to a man smashing office equipment with a hammer—a loud jolt from The Wrecking Club, where stressed NYers come to get it out of their system by going full Office Space. How's business this summer? Without missing a beat, the manager replies, "Business is good this summer"; he can expect this to only be more so the case for the rest of civilization. But Story is not always sticking to the main topic at hand, allowing for people to go delightfully off-task, sometimes showing their proverbial ass in the process—no heavyhanded pains are taken to hang them further. (The winners, for me, are the skater kids who take the prompt to consider the future and say, unambiguously, that they're fucked. Once they bunk off, another teen comes over and trashes them as "perpetuating white stoner slacker stereotypes.") It's an anthology of (mostly) smart talk, even as the film returns repeatedly to a mood of low-level but perpetual anxiety.


My first screening this year came with an introduction from programmer Chris Boeckmann welcoming us to "a weekend of misery, hopefully with a few laughs along the way," and this year's lineup did seem particularly dark, as is apt and right for our present moment. That first film, 'Now Something is Slowly Changing,' was on the lighter side of black comedy, a cross-section of various Dutch life coaches, therapists and related figures. One life coach notes that by 2020, it's expected there will be seven million chronically ill people in the Netherlands, which is obviously not optimal but is "great news if you're a coach." With religious belief on the decline and materialist society clearly not providing anything close to a meaningful life, there's plenty of room to harvest and monetize others' misery under the guise of ostensibly helping them. Something plays a little like defanged Ulrich Seidl, assembled one sustained wide shot at a time. The compositions are balanced without being particularly worth investigating; viewers' eyes can roam the frame at length without discovering anything new. In her post-film Q&amp;A, Menna Laura Meijer (who works under the directorial credit of "mint film office") stoked my suspicion that the film, despite generating some mild chuckles, wasn't up to much. Meijer articulated her intention to question whether helpers are actually parasites—beyond that, there's no more specific analysis at play. In fact, she continued, her project was primarily formal, restoring the sustained master shot to Dutch nonfiction film, which has forgotten this tool. I absolutely can't speak to normative formal practices in contemporary Dutch documentary, but elsewhere this type of shot has absolutely not been missing—I've seen dozens of films constructed along these lines, and this is a weaker example. Something isn't mean enough to be fun or pointed enough to be trenchant, a simulation of commentary rather than the real thing.


The most formally dazzling film in the lineup, Zhang Yang's Up the Mountain was shot in 1.125:1. The aspect ratio is no gimmick but in conformance with the paintings of its subject, Shen Jianhua, whose canvases establish the shape under the opening credits. Every shot composition is a stunner, but any potentially overweening qualities are mitigated by the disciplined resting pulse pace, the film grounding itself in an atmosphere of meaningful calm. Watching this in the Missouri Theater, a theater whose capacity of 1500 people was being reached, with a crowd of nonspecialists was a real treat. This is definitely "slow cinema," which always carries the risk of walkouts; instead, people stayed, and more than a few times I heard people literally gasp at a particularly stunning image.

Shen lives up the mountain, while groceries are obtained and other business conducted in the village down below. Sometimes the camera takes in the entire downward slope from a vertiginous but serene perspective, but often Yang will use one character's trip to leave the high location and relocate altogether. At home, much time is spent observing rooms of women (status as students and/or domestic staff unclear) painting and commenting on each other's work or kitchen activities—cumulatively, the effect is to both literally and metaphorically decenter Shen from the center of the narrative frame in favor of a collective experience. The plot focuses (intermittently, without overemphasis) on the slow trajectory of Shen's student Dinglong away from his studies, down to the mountain, where urban street life and eventual marriage await. Imminent matrimony stresses Dinglong out, but rather than focusing on this arc the film stresses being constantly receptive to one's surroundings and translating them into art, a transformation the film both models and documents. If the urban/rural, new/old divides speak to constantly iterated anxieties about the contemporary Chinese experience, Yang's very pleasant version doesn't seem overly determined to stay apolitical; its politics are lived in the experience of responding to city development in real time, an economic transformation that's registered but kept at a distance by its quasi-enigmatic focal subject. This all sounds dry—the ideological specifics are definitely there, but what registers consistently without hitting redundantly diminishing returns is how gorgeous the film is.

Juan Pablo González's first feature Caballerango begins by reusing part of his short The Solitude of Memory, in which an Mexican ranch hand recounts the day his son died. Slowly told while driving, it's a sad story—drunkenness, hypothermia, death, with harsh words said beforehand—that's the anchoring incident for this 61-minute film, which proceeds to solicit relatives' and friends' equally unhurried memories of that day. Decades after the emergence of Hou, Tsai, Alonso et al., any new example of slow cinema needs to have several real surprises to differentiate itself, and there's several here. One's the kind of lucky accident that can't be planned or choreographed, a distant static shot of a horse that slowly wanders out of frame. A fortuitous last-second decision is made behind the camera to catch up by panning, abruptly and inelegantly, to reset at a new stopping point: the horse stops and seems to stare at the camera, possessed of an illusory but startling momentary consciousness which is genuinely spooky. But another key moment here is during one of the interviews, when the subject says that the dead son was preparing to ride "your father's horse"—the only line in the movie indicating the director's relationship to his subjects, pointing to all kinds of implicit issues about money and access, both to material for filming and who gets the rights and resources to film in general. All of the movies I've highlighted have different approaches as to how, and to what degree, the directors position or center themselves in collaboration (or contention) with their subjects; in my 10th True/False, I appreciated the opportunity to think these issues through once again."/>
<meta name="author" content="Vadim Rizov"/>
<meta property="og:image" content="https://filmmakermagazine.com/wp-content/uploads/2019/03/SegundaVez2018filmstill1.03MB-628x348.jpg"/>
	</head>
	<body class="has_leaderboard">

		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-2872170-1']);
			_gaq.push(['_trackPageview']);
			(function() {
			  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>

		<div class="m-pikabu-sidebar m-pikabu-left show-for-small-only">
			<!-- left sidebar content -->
			 <!-- Sidebar News Mobile -->
<div class="col-1 features row sidebar-news-mobile">
  <h2 class="sidebartitle"><a href="#" style="color:#fff">Latest News</a></h2>
  <div id="sideblock">
  <div class="sidefeature" data-behavior="feature_click large-6 columns">
        
    <a href="https://filmmakermagazine.com/107038-a-guide-to-caribbean-film-festivals/" class="img">
      <img width="628" height="348" src="https://filmmakermagazine.com/wp-content/uploads/2019/02/Sundance-Institute-logo-1-628x348.jpg" class="attachment-feature size-feature wp-post-image" alt="" />        <span>Dan Mirivish on the Bahamas pier at the Bahamas International Film Festival</span>          </a>
    <h3><a href="https://filmmakermagazine.com/107038-a-guide-to-caribbean-film-festivals/">A Guide to Caribbean Film Festivals</a></h3>

    <p class="meta">Mar 4, 2019</p>
        
    <a href="https://filmmakermagazine.com/107042-a-lot-of-stories-in-france-are-not-told-claire-simon-on-the-competition/" class="img">
      <img width="628" height="348" src="https://filmmakermagazine.com/wp-content/uploads/2019/02/the_graduation_-_still_-_h_-_2016-628x348.jpg" class="attachment-feature size-feature wp-post-image" alt="" />        <span><em>The Competition</em></span>          </a>
    <h3><a href="https://filmmakermagazine.com/107042-a-lot-of-stories-in-france-are-not-told-claire-simon-on-the-competition/">&#8220;A Lot of Stories in France are Not Told&#8221;: Claire Simon on <em>The Competition</em></a></h3>

    <p class="meta">Feb 26, 2019</p>
        
    <a href="https://filmmakermagazine.com/107051-nothing-is-more-gorgeous-than-when-things-get-real-in-a-movie-editor-barry-alexander-brown-on-three-decades-cutting-for-spike-lee/" class="img">
      <img width="628" height="348" src="https://filmmakermagazine.com/wp-content/uploads/2018/08/maxresdefault-628x348.jpg" class="attachment-feature size-feature wp-post-image" alt="" />        <span>John David Washington and Adam Driver in <em>BlacKkKlansman</em></span>          </a>
    <h3><a href="https://filmmakermagazine.com/107051-nothing-is-more-gorgeous-than-when-things-get-real-in-a-movie-editor-barry-alexander-brown-on-three-decades-cutting-for-spike-lee/">&#8220;Nothing is More Gorgeous than When Things Get Real in a Movie&#8221;: Editor Barry Alexander Brown on Three Decades Cutting for Spike Lee</a></h3>

    <p class="meta">Feb 20, 2019</p>
      </div>          
  <ul class="listing-articles" data-behavior="listing_click">

        <li>
      <a href="https://filmmakermagazine.com/107286-the-thumb-route-dispatches-from-poverty-row/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/03/thumb-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>The Thumb-Route: Dispatches From Poverty Row</b>
      </a>
      <span>Mar 27, 2019</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/107215-true-false-2019-anxiety-and-research-projects/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/03/SegundaVez2018filmstill1.03MB-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>True/False 2019: Anxiety and Research Projects</b>
      </a>
      <span>Mar 27, 2019</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/107279-back-to-one-episode-51-lorraine-toussaint/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/03/Back-to-one_FILMMAKER_Lorraine-Toussaint_ep-51-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>Back To One, Episode 51: Lorraine Toussaint</b>
      </a>
      <span>Mar 26, 2019</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/107275-we-make-the-films-we-can-make-not-the-ones-we-want-to-make-kiyoshi-kurosawas-qumra-masterclass/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/03/pulse-300x172.png" class="attachment-small size-small wp-post-image" alt="" />                <b>&#8220;We Make the Films We Can Make, Not the Ones We Want to Make&#8221;: Kiyoshi Kurosawa&#8217;s Qumra Masterclass</b>
      </a>
      <span>Mar 25, 2019</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/107272-woodsrider-on-three-rainy-weeks-filming-on-oregons-snowy-mt-hood/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/03/woods-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b><em>Woodsrider</em>: On Three Rainy Weeks Filming on Oregon&#8217;s Snowy Mt. Hood</b>
      </a>
      <span>Mar 25, 2019</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/107257-i-wanted-men-to-engage-with-the-subject-of-sexual-violence-nancy-schwartzman-on-roll-red-roll/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/03/Red-Roll-Red-1-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>&#8220;I Wanted Men to Engage with the Subject of Sexual Violence&#8230;.&#8221;: Nancy Schwartzman on <em>Roll Red Roll</em></b>
      </a>
      <span>Mar 22, 2019</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/107251-i-had-to-tell-a-story-about-five-guys-working-behind-computer-screens-hans-pool-on-bellingcat-truth-in-a-post-truth-world/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/03/Bellincat-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>&#8220;I Had To Tell a Story About Five Guys Working Behind Computer Screens&#8221;: Hans Pool on <em>Bellingcat: Truth in a Post-Truth World</em></b>
      </a>
      <span>Mar 22, 2019</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/107256-id-spend-24-hours-with-my-family-fly-back-sleep-for-five-hours-and-shoot-the-next-day-cinematographer-chris-teague-on-russian-doll/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/03/Key-Art-option-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>&#8220;I&#8217;d Spend 24 Hours with My Family, Fly Back, Sleep for Five Hours and Shoot the Next Day&#8221;: Cinematographer Chris Teague on <em>Russian Doll</em></b>
      </a>
      <span>Mar 21, 2019</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/107226-i-have-an-interest-in-women-who-are-on-a-mission-who-want-to-create-impact-marie-skovgaard-on-her-cphdox-opening-night-film-the-reformist/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/03/The-Reformist-1-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>&#8220;I Have an Interest in Women Who Are on a Mission, Who Want to Create Impact&#8221;: Marie Skovgaard on Her CPH:DOX Opening Night Film, <i>The Reformist</i></b>
      </a>
      <span>Mar 21, 2019</span>
    </li>
      </ul>
</div>
</div>
<!-- /Sidebar News Mobile -->
		</div>

		<div id="fm" class="m-pikabu-container detail generic-detail">
			<header>

				<div class="c">
					<h1><a href="/">Filmmaker</a></h1>

										
											<p><a href="https://filmmakermagazine.com/issues/spring-2019/">Click here to read our Spring 2019 issue, featuring interviews with <em>High Life</em>'s Claire Denis, a spotlight on location shooting and more...</a></p>
					  
					
					<!-- Start Mobile Nav -->
					<nav id="mobile-nav" class="mobile mobar show-for-small-only" role="navigation" data-topbar>
						<section class="mobile-nav-section">
							<ul class="left mobile-nav-left">
							<li><a class="m-pikabu-nav-toggle" data-role="left"></a></li>
							</ul>

							<a href="http://filmmakermagazine.com/" class="mobile-nav-logo"><span class="title-area"></span></a>

							<ul class="right mobile-nav-right">
								<li><a class="search stoggle" data-role="left"></a>
																	<li><a href="https://account.filmmakermagazine.com/login?redirectTo=https://filmmakermagazine.com/107215-true-false-2019-anxiety-and-research-projects/"><span class="visuallyhidden">Log In</span></a></li>
																<li><a class="navicon mtoggle" href="#"></a></li>
							</ul>
						</section>
					</nav>
					<!-- End Mobile Nav -->

					<nav data-behavior="main_nav" class="show-for-medium-up">
						<ul>
							<li class="n_1">
								<a href="/category/filmmaking">Filmmaking</a>
								<div class="subnav">
									<ul>
										<li><a href="/category/filmmaking">All</a></li>
										<li><a href="/category/filmmaking/directing">Directing</a></li>
										<li><a href="/category/filmmaking/screenwriting">Screenwriting</a></li>
										<li><a href="/category/filmmaking/Cinematography">Cinematography</a></li>
										<li><a href="/category/filmmaking/production">Production</a></li>
										<li><a href="/category/filmmaking/post-production">Post-Production</a></li>
										<li><a href="/category/filmmaking/financing">Financing</a></li>
										<li><a href="/category/filmmaking/distribution">Distribution</a></li>
										<li><a href="/category/filmmaking/transmedia">Transmedia</a></li>
									</ul>
								</div>
							</li>
							<li class="n_2">
								<a href="/columns">Columns</a>
								<div class="subnav subnav-double subnav-triple subnav-quadruple">
									<ul>
										<li><a href="/columns">All</a></li>
										<li style="color:#fff;">Current Columns:</li>
										<li><a href="/column/focal-point/">Focal Point</a></li>
										<li><a href="/column/shutter-angles/">Shutter Angles</a></li>
										<li><a href="/column/back-to-one-a-podcast-on-acting/">Back to One</a>
										<li><a href="/column/continue-watching/">Continue Watching</a></li>
										<li><a href="/column/the-week-in-cameras/">The Week In Cameras</a></li>
										<li><a href="/column/notes-on-real-life/">Notes on Real Life</a>										
										<li><a href="/column/persona-project/">Persona Project</a></li>
										<li><a href="/column/industry-beat/">Industry Beat</a>
										<li><a href="/column/extra-curricular/">Extra Curricular</a>
										<li><a href="/column/the-editors-blog/">Editor's Blog</a></li>
										<li style="color:#fff;">Archived Columns:</li>
										<li><a href="/column/blue-velvet-project/">Blue Velvet Project</a></li>
										<li><a href="/column/things-dps-dont-talk-about/">Things DPs Don't Talk About</a></li>
										<li><a href="/column/time-and-tempo/">Time and Tempo</a>										
										<li><a href="/column/microbudget-conversation/">Microbudget Conversation</a></li>	
										<li><a href="/column/film-reviews-by-howard-feinstein/">True Crit</a></li>										
										<li><a href="/column/into-the-splice/">Into the Splice</a></li>
										<li><a href="/column/culture-hacker/">Culture Hacker</a></li>
										<li><a href="/column/lady-vengeance/">Lady Vengeance</a></li>
										<li><a href="/column/shooting-with-john/">Shooting With John</a></li>
										<li><a href="/column/hammer-to-nail-2/">H2N Pick of the Week</a></li>										
										<li><a href="/column/this-is-where-you-work/">This is Where You Work</a></li>
									</ul>
								</div>
							</li>
							<li class="n_3">
								<a href="/category/festivals-events/">Festivals &amp; Events</a>
								<div class="subnav">
									<ul>
										<li><a href="/category/sundance/">Sundance</a></li>
										<li><a href="/category/sxsw/">SXSW</a></li>
										<li><a href="/category/festivals-events/">All Festivals &amp; Events</a></li>
									</ul>
								</div>
							</li>
							<li class="n_4">
								<a href="/category/interviews">Interviews</a>
								<div class="subnav">
									<ul>
										<li><a href="/category/interviews">All</a></li>
										<li><a href="/category/interviews/directors">Directors</a></li>
										<li><a href="/category/interviews/actors">Actors</a></li>
										<li><a href="/category/interviews/screenwriters">Screenwriters</a></li>
										<li><a href="/category/interviews/cinematographers">Cinematographers</a></li>
										<li><a href="/category/interviews/editors">Editors</a></li>
										<li><a href="/category/interviews/producers">Producers</a></li>
										<li><a href="/new-faces-of-independent-film/">25 New Faces</a></li>
									</ul>
								</div>
							</li>
							<li class="n_5"><a href="/videos">Videos</a></li>
							<li class="n_6"><a href="https://filmmakermagazine.com/issues/spring-2019/">Latest Issue</a></li>

							<li style="width: 160px; ">
								<section style="" id="fm_quicksearch_form">
									<form role="search" method="get" id="searchform" action="/">
										<input name="s" id="fm_quicksearch" type="text" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'" />
										<input id="fm_quicksearch-btn" type="submit" value="">
									</form>
								</section><!-- end fm_quicksearch_form -->
							</li>
							<li><a href="http://twitter.com/FilmmakerMag" class="tw" target="_blank">Twitter</a></li>
							<li><a href="http://www.facebook.com/FilmmakerMagazine" class="fb" target="_blank">Facebook</a></li>
							<li><a href="/feed" class="rss">RSS</a></li>
						</ul>
					</nav>
				</div>
			</header>

			<nav id="tools">
				<ul class="c">
					<li><a href="http://www.ifp.org/" target="_blank">ifp.org</a></li>
					<li class="current"><a href="/">Filmmaker Magazine</a></li>
					<li><a href="http://gotham.ifp.org/" target="_blank">Gotham Awards</a></li>
					<li><a href="/new-faces-of-independent-film/">25 New Faces</a></li>

													<li class="a-login">
								<a href="https://account.filmmakermagazine.com/login?redirectTo=https://filmmakermagazine.com/107215-true-false-2019-anxiety-and-research-projects/">Log in</a>
							</li>
											</li>
					<li class="a-login"><a href="http://ifp.org/join" target="_blank">Join IFP</a></li>
					<li class="a-login"><a href="/contact" target="_blank">Contact us by email</a></li>
					<li class="a-login"><a href="https://visitor.r20.constantcontact.com/d.jsp?llr=lt9xkwbab&p=oi&m=1101334833771&sit=xuqv5wpbb&f=01fd798c-b447-479e-8b8f-1b5ff541cfcf" target="_blank">Subscribe to Newsletter</a></li>
					<li class="a-login">
													<a href="https://account.filmmakermagazine.com/subscribe" target="_blank">Subscribe</a>
											</li>
				</ul>
			</nav>

			<div class="banner hide-for-small-only">
				<!--/* Default */-->
<!--/*
  *
  * Aqua Platform Ad Management Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.3
  * - Doubleclick/DFP
  *
  */-->
<ins data-revive-zoneid="649" data-revive-ct0="%c" data-revive-sync="1"
data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
			</div>

			<!-- MOBILE NAV MENU -->
			<div id="searchtoggle" style="display:none">
				<section style="" id="fm_quicksearch_form">
					<form role="search" method="get" id="searchform" action="/">
						<input name="s" value="Search" id="fm_quicksearch" type="text">
						<input id="fm_quicksearch-btn" type="submit" value="">
					</form>
				</section>
			</div>

			<ul id="mmenu" style="display:none">
				<li></li>
				<li><a href="/category/filmmaking">Filmmaking</a></li>
				<li><a href="/columns">Columns</a></li>
				<li><a href="/category/festivals-events">Festivals &amp; Events</a></li>
				<li><a href="/category/interviews">Interviews</a></li>
				<li><a href="/videos">Videos</a></li>
				<li><a href="https://filmmakermagazine.com/issues/spring-2019/">Current Issue</a></li>
				<li><a href="/series/25-new-faces-film-2016">25 New Faces</a></li>
				<li>
					<ul class="mmenusub">
						<li><a href="https://account.filmmakermagazine.com/subscribe">Subscribe</a></li>
						<li><a href="/advertise">Advertise</a></li>
						<li><a href="/support">Support</a></li>
					</ul>
					<ul class="mmenusub">
						<li><a href="/archive">Issue Archive</a></li>
						<li><a href="/privacy-policy">Privacy policy</a></li>
						<li><a href="/contact">Contact</a></li>
					</ul>
					<div class="clear" />
				</li>
				<li>
					<div class="mmenufoot">
						<span>Filmmaker magazine is a publication of<br />
						<img src="/wp-content/themes/filmmaker/images/ifp.png" width="34px"><br>
						<a href="http://www.ifp.org/">click here to learn more</a>.</span>
					</div>
				</li>
				<li>
					<div class="mmenusocial">
					<a href="https://twitter.com/FilmmakerMag" class="twitter"></a><a href="https://www.facebook.com/FilmmakerMagazine" class="facebook"></a>
					</div>
				</li>
				<li></li>
			</ul>

						<div class='dropdown-ad-container'>  <aside class="dropdown-ad" data-behavior="dropdown_ad" style="display:none;">
<!--/*
  *
  * Aqua Platform Ad Management Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  * - Doubleclick/DFP
  *
  */-->
<ins data-revive-zoneid="1032" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
  </aside></div>			<div class="hide-for-medium-up mobile-leaderboard">
  <!--/*
    *
    * Aqua Platform Ad Management Asynchronous JS Tag
    * - Generated with Revive Adserver v4.0.1
    *
    */-->

  <ins data-revive-zoneid="903" data-revive-sync="1" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
  <script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</div>

  
<article class="content c cols-2x">
	<a class="colback show-for-small-only" href="#" onclick="history.back();return false;"><img src="/wp-content/themes/filmmaker/images/back.png">Back to selection</a>
	<h1>True/False 2019: Anxiety and Research Projects</h1>
	<div class="col-1">

							<div class="img">
				<img width="1243" height="698" src="https://filmmakermagazine.com/wp-content/uploads/2019/03/SegundaVez2018filmstill1.03MB.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://filmmakermagazine.com/wp-content/uploads/2019/03/SegundaVez2018filmstill1.03MB.jpg 1243w, https://filmmakermagazine.com/wp-content/uploads/2019/03/SegundaVez2018filmstill1.03MB-768x431.jpg 768w, https://filmmakermagazine.com/wp-content/uploads/2019/03/SegundaVez2018filmstill1.03MB-1024x575.jpg 1024w, https://filmmakermagazine.com/wp-content/uploads/2019/03/SegundaVez2018filmstill1.03MB-214x120.jpg 214w" sizes="(max-width: 1243px) 100vw, 1243px" />					<span><em>Segunda Vez</em></span>												</div>
		
		<div class="meta">
			<p>
				by <a href="https://filmmakermagazine.com/author/vrizov/" title="Posts by Vadim Rizov" rel="author">Vadim Rizov</a> <br>in <a href="https://filmmakermagazine.com/category/festivals-events/" rel="category tag">Festivals &amp; Events</a><br/>
				on Mar 27, 2019			</p>
			<p class="tags">
				<a href="https://filmmakermagazine.com/tag/now-something-is-slowly-changing/" rel="tag">'Now Something is Slowly Changing'</a>, <a href="https://filmmakermagazine.com/tag/brett-story/" rel="tag">Brett Story</a>, <a href="https://filmmakermagazine.com/tag/caballerango/" rel="tag">Caballerango</a>, <a href="https://filmmakermagazine.com/tag/dora-garcia/" rel="tag">Dora García</a>, <a href="https://filmmakermagazine.com/tag/juan-pablo-gonzalez/" rel="tag">Juan Pablo González</a>, <a href="https://filmmakermagazine.com/tag/mint-film-office/" rel="tag">mint film office</a>, <a href="https://filmmakermagazine.com/tag/segunda-vez/" rel="tag">Segunda Vez</a>, <a href="https://filmmakermagazine.com/tag/the-hottest-august/" rel="tag">The Hottest August</a>, <a href="https://filmmakermagazine.com/tag/up-the-mountain/" rel="tag">Up the Mountain</a>, <a href="https://filmmakermagazine.com/tag/zhang-yang/" rel="tag">Zhang Yang</a>			</p>
			<p></p>
					</div>

		<p>The sound of ocean waves links the first two images of Dora García&#8217;s <em><strong>Segunda Vez</strong></em>: a crowd of people, standing and watching something unseen in interior darkness, then an ocean cliffside—a &#8220;reverse shot&#8221; of a totally different space. The waves dissolve into room tone as the third shot cuts to a young man and woman silently regarding each other in a waiting room, then an elderly hand firmly gripping a cane and, finally, an enormous wall clock. None of these seem to share a common space or time; I assumed all would be clarified sooner or later and didn&#8217;t worry about it and, (extremely) eventually, it was. These are excerpts of happenings restaged in García&#8217;s oblique contemplation, and partial restaging, of the thought and works of Argentinian curator/artist Oscar Masotta.</p>
<p>I wasn&#8217;t aware of Masotta before researching this year&#8217;s True/False lineup, let alone conscious of his very particular status the first to bring Lacan to prominence in Argentina. A polymath, Masotta&#8217;s many endeavors included the aforementioned happenings, several of which reconstructed are here. This film was clearly not a cheap endeavor, as each happening gets its own separate end credits block—not the proverbial cast of thousands, but even casts of dozens cost money. So, while I don&#8217;t think it&#8217;s standard practice for documentaries to come with a supplementary 320-page essay collection, given how many resources were obviously allocated it wasn&#8217;t necessarily surprising to find <em><a href="http://doragarcia.org/segundavez/pdf/Segunda_Vez_Book_forweb.pdf">Segunda Vez: How Masotta Was Repeated</a> </em>online, credited on its title page as &#8220;a research project led by Dora García.&#8221; In her introduction, she writes that &#8220;thanks to [a] grant[,] we were able to make a film, <em>Segunda Vez</em>, to gather texts for this book, to create a website, and to translate some of Masotta’s texts [&#8230;] to widen the readership of this figure, who had been totally unknown to us until a mere couple of years ago, but who immediately, and completely, swept us off our feet.&#8221; The film provides some context for itself, with title cards announcing the happenings and their original staging dates, but deep background is not forthcoming. This isn&#8217;t a problem; it&#8217;s always bracing to hear people deeply immersed in highly specialized conversation that crackles with their excited rhythms, a feeling that translates even if you only get the vague gist of the actual ideas at stake.</p>
<figure class="mobile_content_box hide-for-medium-up"><iframe
  sandbox='allow-scripts allow-popups allow-popups-to-escape-sandbox'
  id='ac010cbe' name='ac010cbe' src='https://flow.aquaplatform.com/afr.php?n=ac010cbe&amp;zoneid=641&amp;sync=1&amp;cb=%n&amp;ct0=%c'
  frameborder='0' scrolling='no' width='100%' height='100%' layout='responsive' allowfullscreen=''
  style='width:100%'
  ><a href='https://flow.aquaplatform.com/ck.php?n=a16beeb9&amp;cb=%n' target='_blank'><img src='https://flow.aquaplatform.com/avw.php?zoneid=641&amp;cb=%n&amp;n=a16beeb9&amp;ct0=%c' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='https://flow.aquaplatform.com/ag.php'></script></figure><p></p><p>García was previously at True/False with 2014&#8217;s <em>The Joycean Society</em>, which chronicled a Zurich reading group that gathers to tackle <em>Finnegan&#8217;s Wake</em> at the judiciously slow pace of one page per week. <em>Segunda Vez</em> expands <em>Joycean</em>&#8216;s emphasis on lengthy group discussions in a grad school vein via a group of scholars repeatedly shown discussing Masotta in a library. Minus some external pillow shots, <em>Joycean</em> was a one-room affair with zero sinister implications, a portrait of a group truly engaging with art for their own gratification. Here, the topics range more widely: anti-Peronist politics versus anti-anti-Peronist ideology, endearing admissions like &#8220;All I know is that my uncle, like all psychoanalysts, loves the Lacanian Masotta.&#8221; While <em>Segunda</em>&#8216;s concerns may seem initially as ideologically neutral as <em>Joycean</em>&#8216;s, shots of observers on the upper level surveilling conversations (exact level of authority being represented unclear) restore potential terror and subversion to the text.</p>
<p>Masotta&#8217;s happenings channelled authoritarianism; he described 1966&#8217;s &#8220;To Induce the Spirit of the Image&#8221; as “an act of social sadism made explicit.” In this piece, a cast of performers stand for an hour under a bright light while exposed to a harsh sound, which is not a metaphor for what watching <em>Segunda Vez</em> is like. The dominant movement is repeatedly segueing from seemingly untweaked documentary recordings of discussions and performances to multiple levels of intervention and surveillance<em>. </em>The climax is an extremely long shot that&#8217;s anti-Cuarón in its approach. Where his roaming long takes increasingly raise the question &#8220;How was this accomplished&#8221; the longer they continue, it&#8217;s easy to see how everything here is accomplished. It&#8217;s actually quite simple, aside from actually executing the insanely sustained levels of prolonged performance and foreground/background choreography.</p>
<p>No part of <em>Segunda</em> can be taken at face value, aside from its completely sincere commitment to grappling with a very particular thinker&#8217;s work. García&#8217;s essay in her anthology cites this downer quote from art critic/curator Lucy R. Lippard: &#8220;I’ve often pondered why artists in more volatile or totalitarian societies (Chile in 1973, or Central America around 1980, are among the chilling examples) were perceived by their rightwing governments as real threats, whereas we who were analyzing activism, making art by &#8216;desecrating&#8217; American flags, or yelling and wheatpasting on the streets of New York with similar politics were just nuisances to the US government, a dispiriting sign of art’s direct ineffectiveness.&#8221; <em>Segunda Vez</em> is a film on (playful) edge whose politics don&#8217;t seem safely historicized or distant.</p>
<p>Masotta begins his 1967 essay &#8220;I Committed a Happening&#8221; by gunning for one of his critics, who&#8217;s accused of presenting a false choice: “either Happenings or leftwing politics,” a binary just as unreal as &#8220;the false, rightwing choice: &#8216;either Marxism, or analytic philosophy.'&#8221; Substitute that binary for hyper-formal aesthetics and politics, and the idea that you can only choose one is still pervasive and invalid. The rejection of that choice structures <em>Segunda Vez</em> and has always been one of the big draws of the True/False Film Fest; another example this year was Brett Story&#8217;s <em><strong>The Hottest</strong> <strong>August</strong></em>, which perceives no gap between its political and formal goals. The task is to take the temperature of all five NYC boroughs across the course of August 2017 in search of anxiety about climate change. Early on, the voiceover narrator integrates text from Zadie Smith&#8217;s &#8220;Elegy For a Country&#8217;s Seasons&#8221;: &#8220;There is the scientific and ideological language for what is happening in the weather, but there are hardly any intimate words. Is that surprising? People in mourning tend to use euphemism [&#8230;] The most melancholy of all the euphemisms: &#8216;The new normal.'&#8221; <em>The Hottest August</em> is an attempt at transmuting that very specific anxiety into art—a climate change film that&#8217;s neither doom-inflected <em>(First</em> <em>Reformed</em>) or polemical (many, many documentaries), instead alternating between freefloating curiosity and unavoidably recurring melancholy.</p>
<p>In collaboration with DP Derek Howard, Story continues to display a level of casual framing precision that&#8217;s pleasing and consistently surprising to look at. Where <em>The Prison in Twelve Landscapes</em> segmented itself into twelve thematically and formally separate segments, <em>The Hottest August</em> is loose and intuitive, a free-flowing chronicle of an NYC summer. Story and her small crew filmed nearly every day of August 2017, avoiding overfamiliar locations while acquiring a mass of footage, structure to be determined later. Some editorial links are made by association, like a cut from a jazz lawn party marching towards the camera to a far less joyous stream of people trudging grimly into Bronx Housing Court. Sometimes, a pointed metaphor emerges with no coaxing. There is one uncharacteristically violent cut in the film to a man smashing office equipment with a hammer—a loud jolt from The Wrecking Club, where stressed NYers come to get it out of their system by going full <em>Office Space</em>. How&#8217;s business this summer? Without missing a beat, the manager replies, &#8220;Business is good this summer&#8221;; he can expect this to only be more so the case for the rest of civilization. But Story is not always sticking to the main topic at hand, allowing for people to go delightfully off-task, sometimes showing their proverbial ass in the process—no heavyhanded pains are taken to hang them further. (The winners, for me, are the skater kids who take the prompt to consider the future and say, unambiguously, that they&#8217;re fucked. Once they bunk off, another teen comes over and trashes them as &#8220;perpetuating white stoner slacker stereotypes.&#8221;) It&#8217;s an anthology of (mostly) smart talk, even as the film returns repeatedly to a mood of low-level but perpetual anxiety.</p>
<div class="column">
<p>My first screening this year came with an introduction from programmer Chris Boeckmann welcoming us to &#8220;a weekend of misery, hopefully with a few laughs along the way,&#8221; and this year&#8217;s lineup did seem particularly dark, as is apt and right for our present moment. That first film, <strong><i>&#8216;Now Something is Slowly Changing,&#8217;</i></strong> was on the lighter side of black comedy, a cross-section of various Dutch life coaches, therapists and related figures. One life coach notes that by 2020, it&#8217;s expected there will be seven million chronically ill people in the Netherlands, which is obviously not optimal but <em>is</em> &#8220;great news if you&#8217;re a coach.&#8221; With religious belief on the decline and materialist society clearly not providing anything close to a meaningful life, there&#8217;s plenty of room to harvest and monetize others&#8217; misery under the guise of ostensibly helping them. <em>Something</em> plays a little like defanged Ulrich Seidl, assembled one sustained wide shot at a time. The compositions are balanced without being particularly worth investigating; viewers&#8217; eyes can roam the frame at length without discovering anything new. In her post-film Q&amp;A, Menna Laura Meijer (who works under the directorial credit of &#8220;mint film office&#8221;) stoked my suspicion that the film, despite generating some mild chuckles, wasn&#8217;t up to much. Meijer articulated her intention to question whether helpers are actually parasites—beyond that, there&#8217;s no more specific analysis at play. In fact, she continued, her project was primarily formal, restoring the sustained master shot to Dutch nonfiction film, which has forgotten this tool. I absolutely can&#8217;t speak to normative formal practices in contemporary Dutch documentary, but elsewhere this type of shot has absolutely not been missing—I&#8217;ve seen dozens of films constructed along these lines, and this is a weaker example. <em>Something</em> isn&#8217;t mean enough to be fun or pointed enough to be trenchant, a simulation of commentary rather than the real thing.</p>
</div>
<p>The most formally dazzling film in the lineup, Zhang Yang&#8217;s <strong><em>Up the Mountain</em></strong> was shot in 1.125:1. The aspect ratio is no gimmick but in conformance with the paintings of its subject, Shen Jianhua, whose canvases establish the shape under the opening credits. Every shot composition is a stunner, but any potentially overweening qualities are mitigated by the disciplined resting pulse pace, the film grounding itself in an atmosphere of meaningful calm. Watching this in the Missouri Theater, a theater whose capacity of 1500 people was being reached, with a crowd of nonspecialists was a real treat. This is definitely &#8220;slow cinema,&#8221; which always carries the risk of walkouts; instead, people stayed, and more than a few times I heard people literally gasp at a particularly stunning image.</p>
<p>Shen lives up the mountain, while groceries are obtained and other business conducted in the village down below. Sometimes the camera takes in the entire downward slope from a vertiginous but serene perspective, but often Yang will use one character&#8217;s trip to leave the high location and relocate altogether. At home, much time is spent observing rooms of women (status as students and/or domestic staff unclear) painting and commenting on each other&#8217;s work or kitchen activities—cumulatively, the effect is to both literally and metaphorically decenter Shen from the center of the narrative frame in favor of a collective experience. The plot focuses (intermittently, without overemphasis) on the slow trajectory of Shen&#8217;s student Dinglong away from his studies, down to the mountain, where urban street life and eventual marriage await. Imminent matrimony stresses Dinglong out, but rather than focusing on this arc the film stresses being constantly receptive to one&#8217;s surroundings and translating them into art, a transformation the film both models and documents. If the urban/rural, new/old divides speak to constantly iterated anxieties about the contemporary Chinese experience, Yang&#8217;s very pleasant version doesn&#8217;t seem overly determined to stay apolitical; its politics are lived in the experience of responding to city development in real time, an economic transformation that&#8217;s registered but kept at a distance by its quasi-enigmatic focal subject. This all sounds dry—the ideological specifics are definitely there, but what registers consistently without hitting redundantly diminishing returns is how gorgeous the film is.</p>
<p>Juan Pablo González&#8217;s first feature <em><strong>Caballerango</strong></em> begins by reusing part of his short <i>The Solitude of Memory</i>, in which an Mexican ranch hand recounts the day his son died. Slowly told while driving, it&#8217;s a sad story—drunkenness, hypothermia, death, with harsh words said beforehand—that&#8217;s the anchoring incident for this 61-minute film, which proceeds to solicit relatives&#8217; and friends&#8217; equally unhurried memories of that day. Decades after the emergence of Hou, Tsai, Alonso et al., any new example of slow cinema needs to have several real surprises to differentiate itself, and there&#8217;s several here. One&#8217;s the kind of lucky accident that can&#8217;t be planned or choreographed, a distant static shot of a horse that slowly wanders out of frame. A fortuitous last-second decision is made behind the camera to catch up by panning, abruptly and inelegantly, to reset at a new stopping point: the horse stops and seems to stare at the camera, possessed of an illusory but startling momentary consciousness which is genuinely spooky. But another key moment here is during one of the interviews, when the subject says that the dead son was preparing to ride &#8220;your father&#8217;s horse&#8221;—the only line in the movie indicating the director&#8217;s relationship to his subjects, pointing to all kinds of implicit issues about money and access, both to material for filming and who gets the rights and resources to film in general. All of the movies I&#8217;ve highlighted have different approaches as to how, and to what degree, the directors position or center themselves in collaboration (or contention) with their subjects; in my 10th True/False, I appreciated the opportunity to think these issues through once again.</p>
<figure class="mobile_content_box hide-for-medium-up"><iframe
  sandbox='allow-scripts allow-popups allow-popups-to-escape-sandbox'
  id='ac010cbe' name='ac010cbe' src='https://flow.aquaplatform.com/afr.php?n=ac010cbe&amp;zoneid=641&amp;sync=1&amp;cb=%n&amp;ct0=%c'
  frameborder='0' scrolling='no' width='100%' height='100%' layout='responsive' allowfullscreen=''
  style='width:100%'
  ><a href='https://flow.aquaplatform.com/ck.php?n=a16beeb9&amp;cb=%n' target='_blank'><img src='https://flow.aquaplatform.com/avw.php?zoneid=641&amp;cb=%n&amp;n=a16beeb9&amp;ct0=%c' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='https://flow.aquaplatform.com/ag.php'></script></figure><p></p>
		
		<aside class="comments">
			
<div id="disqus_thread"></div>
			<!-- <div id="disqus_thread">
			</div> -->
					</aside>
	</div>
	<div class="col-2">

		<aside class="box_ad">
<!--/*
  *
  * Aqua Platform Ad Management Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.3
  * - Doubleclick/DFP
  *
  */-->

<ins data-revive-zoneid="645" data-revive-ct0="%c" data-revive-sync="1" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</aside>

		<aside class="related-articles">
			<h1>Related Articles</h1>
			<ul class="listing-articles" data-behavior="listing_click">
											<li>
								<a href="https://filmmakermagazine.com/107251-i-had-to-tell-a-story-about-five-guys-working-behind-computer-screens-hans-pool-on-bellingcat-truth-in-a-post-truth-world/">
									<!-- IMG DISPLAYS ON MOBILE --><div class="hidicon show-for-small-only"><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/03/Bellincat-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" /></div><!-- END -->
									<b>&#8220;I Had To Tell a Story About Five Guys Working Behind Computer Screens&#8221;: Hans Pool on <em>Bellingcat: Truth in a Post-Truth World</em></b>
								</a>
								<span>
									by <a href="https://filmmakermagazine.com/author/laurenwissot/" title="Posts by Lauren Wissot" rel="author">Lauren Wissot</a> in <a href="https://filmmakermagazine.com/category/interviews/directors/" rel="category tag">Directors</a>, <a href="https://filmmakermagazine.com/category/festivals-events/" rel="category tag">Festivals &amp; Events</a>, <a href="https://filmmakermagazine.com/category/interviews/" rel="category tag">Interviews</a><br>
									Mar 22, 2019								</span>
							</li>
														<li>
								<a href="https://filmmakermagazine.com/107226-i-have-an-interest-in-women-who-are-on-a-mission-who-want-to-create-impact-marie-skovgaard-on-her-cphdox-opening-night-film-the-reformist/">
									<!-- IMG DISPLAYS ON MOBILE --><div class="hidicon show-for-small-only"><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/03/The-Reformist-1-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" /></div><!-- END -->
									<b>&#8220;I Have an Interest in Women Who Are on a Mission, Who Want to Create Impact&#8221;: Marie Skovgaard on Her CPH:DOX Opening Night Film, <i>The Reformist</i></b>
								</a>
								<span>
									by <a href="https://filmmakermagazine.com/author/laurenwissot/" title="Posts by Lauren Wissot" rel="author">Lauren Wissot</a> in <a href="https://filmmakermagazine.com/category/interviews/directors/" rel="category tag">Directors</a>, <a href="https://filmmakermagazine.com/category/festivals-events/" rel="category tag">Festivals &amp; Events</a>, <a href="https://filmmakermagazine.com/category/interviews/" rel="category tag">Interviews</a><br>
									Mar 21, 2019								</span>
							</li>
														<li>
								<a href="https://filmmakermagazine.com/107253-sxsw-notebook-e-scooters-three-studio-comedies-and-the-political-party-at-the-paramount/">
									<!-- IMG DISPLAYS ON MOBILE --><div class="hidicon show-for-small-only"><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/03/Buddy-1-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" /></div><!-- END -->
									<b>SXSW Notebook: E-Scooters, Three Studio Comedies, and the Political Party at the Paramount</b>
								</a>
								<span>
									by <a href="https://filmmakermagazine.com/author/aaron-hunt/" title="Posts by Aaron Hunt" rel="author">Aaron Hunt</a> in <a href="https://filmmakermagazine.com/category/festivals-events/" rel="category tag">Festivals &amp; Events</a><br>
									Mar 20, 2019								</span>
							</li>
										</ul>
		</aside>

		<div class="banner">
					</div>

		<div class="banner">
			<!--/*
  *
  * Aqua Platform Ad Management Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.3
  * - Doubleclick/DFP
  *
  */-->

<ins data-revive-zoneid="646" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
		</div>

		<div class="banner">
			
  <aside class="add-top-2">
  <!--/*
    *
    * Aqua Platform Ad Management Asynchronous JS Tag
    * - Generated with Revive Adserver v4.0.0
    * - Doubleclick/DFP
    *
    */-->

  <ins data-revive-zoneid="871" data-revive-target="_blank" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
  <script async src="//flow.aquaplatform.com/asyncjs.php"></script>
  </aside>

		</div>

	</div>

	
<aside class="featured-articles">

  <!--/*
    *
    * Aqua Platform Ad Management Asynchronous JS Tag
    * - Generated with Revive Adserver v4.0.2
    *
    */-->
  <div class="leaderboard2 hide-for-small-only">
  <ins data-revive-zoneid="2131" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-sync="1"></ins>
  <script async src="//flow.aquaplatform.com/asyncjs.php"></script>
  </div>

  <h1>Featured Articles</h1>
  <ul class="listing-articles" data-behavior="listing_click">
        <li>
      <a href="https://filmmakermagazine.com/96566-a-chance-to-develop-technique-oliver-stone-on-talk-radio/">
        <img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2015/12/talk-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://filmmakermagazine.com/wp-content/uploads/2015/12/talk-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2015/12/talk-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" />        <b>&#8220;A Chance to Develop Technique&#8221;: Oliver Stone on <em>Talk Radio</em></b>
      </a>
      <span>By <a href="https://filmmakermagazine.com/author/jim-hemphill/" title="Posts by Jim Hemphill" rel="author">Jim Hemphill</a> on Dec 3, 2015</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/72074-trailer-watch-destin-crettons-short-term-12/">
        <img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2013/03/Short_Term_12-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://filmmakermagazine.com/wp-content/uploads/2013/03/Short_Term_12-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2013/03/Short_Term_12-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" />        <b>Trailer Watch: Destin Cretton&#8217;s <i>Short Term 12</i></b>
      </a>
      <span>By <a href="https://filmmakermagazine.com/author/nickdawson/" title="Posts by Nick Dawson" rel="author">Nick Dawson</a> on Jun 3, 2013</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/67638-festival-cinematography-notes-at-berlin-back-to-black/">
        <img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2013/03/2013-Berlinale-awards-night-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://filmmakermagazine.com/wp-content/uploads/2013/03/2013-Berlinale-awards-night-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2013/03/2013-Berlinale-awards-night-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" />        <b>Festival Cinematography Notes – At Berlin, Back to Black</b>
      </a>
      <span>By <a href="https://filmmakermagazine.com/author/david-leitner/" title="Posts by David Leitner" rel="author">David Leitner</a> on Mar 27, 2013</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/63278-sundance-institute-artist-services-program-expands-self-distribution-opportunities-in-collaboration-with-ifp-and-others/">
        <img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2013/01/sundance-institute-220x120.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://filmmakermagazine.com/wp-content/uploads/2013/01/sundance-institute-220x120.jpeg 220w, https://filmmakermagazine.com/wp-content/uploads/2013/01/sundance-institute-380x206.jpeg 380w" sizes="(max-width: 220px) 100vw, 220px" />        <b>Sundance Institute Artist Services Program Expands Self-Distribution Opportunities</b>
      </a>
      <span>By <a href="https://filmmakermagazine.com/author/billy/" title="Posts by Billy Brennan" rel="author">Billy Brennan</a> on Jan 18, 2013</span>
    </li>
      </ul>
</aside>  


	<aside class="social mobilesocial" data-behavior="social_links">
		<ul>
			<li class="tw">
				<a href="http://twitter.com/share" class="twitter-share-button" data-text="" data-count="horizontal" data-via="FilmmakerMag">Tweet</a>
			</li>
			<li class="fb">
				<div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="true"></div>
			</li>
			<li class="su">
				<a href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=fmmag" class="addthis_button">Share this post</a>
			</li>
			<li class="cs">
				<span>Comments</span>
			</li>
		</ul>
	</aside>
</article>


      <footer>
        <div class="c small-10 small-text-center grid-content">
        	<h1><a href="/">The Magazine of Independent Film</a></h1>
        	<small>&copy;2019 Filmmaker Magazine &nbsp; All Rights Reserved &nbsp; A Publication of <span class="ifp">IFP</span></small>
        	<ul class="small-centered">
        		<li><a href="https://account.filmmakermagazine.com/subscribe">Subscribe</a></li>
            <li><a href="/archive">Issue Archive</a></li>
        		<li><a href="/advertise/">Advertise</a></li>
        		<li><a href="/privacy-policy">Privacy Policy</a></li>
        		<li><a href="/support">Support</a></li>
        		<li><a href="/contact">Contact Us</a></li>
        		<li class="credit"><a href="http://www.area17.com/?utm_source=filmmakermagazine.com&utm_medium=referral&utm_campaign=footer-credit" target="_blank">Site by AREA 17</a></li>
        	</ul>
        </div>
      </footer>

      <div class="mobilecredit clearfix small-11 show-for-small-only small-centered">
       	<span class="left">
          &copy; 2019 Filmmaker Magazine<br>All Rights Reserved
        </span>
        <span class="right">
          A Publication of IPF
        </span>
      </div>

    	<!--[if lte IE 6]>
    		<div id="ie6">
    			<p>This website does <strong>not</strong> fully support Internet Explorer 6. Your general web browsing experience will be much improved if you upgrade for free to <a href="http://www.microsoft.com/windows/products/winfamily/ie/default.mspx">Internet Explorer 7, Internet Explorer 8</a> or <a href="www.google.com/chrome">Google Chrome</a>.</p>
    		</div>
    		<![endif]-->
    </div>


    <script>var addthis_config = { data_track_addressbar:true };</script>

    <script src="/wp-content/themes/filmmaker/javascripts/vendor/jquery.uniform.min.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/plugins/slider.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/plugins/validate.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/application.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/main_nav.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/social_links.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/mask_email.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/older_newer.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/latest_news_popular_tabs.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/hero_features.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/listing_click.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/feature_click.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/strip_close.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/accordion.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/uniform.js"></script>
    <script type="text/javascript" src="//static.filmmakermagazine.com/js/pikabu.js"></script>

    <script>
      $(function() {
        pikabu = new Pikabu({
    		  widths: {
            left: 'calc(100% - 40px)'
          }
        });
      });
    </script>

    <script type="text/javascript">
    	jQuery(document).ready(function($) {
    		$("#mmenu").hide();
    		$(".mtoggle").click(function() {
    			$("#mmenu").slideToggle(500);
    		});
    	});
    </script>
    <script type="text/javascript">
    	jQuery(document).ready(function($) {
    		$("#searchtoggle").hide();
    		$(".stoggle").click(function() {
    			$("#searchtoggle").slideToggle(500);
    		});
    	});
    </script>

    <!-- page js -->

    <ins data-revive-zoneid="705" data-revive-sync="1" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css" media="screen" />
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.pack.js"></script><!--/*
  *
  * Aqua Platform Ad Management Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.3
  * - Doubleclick/DFP
  *
  */-->

<ins data-revive-zoneid="638" data-revive-ct0="%c" data-revive-sync="1" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=422939121081837";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <script type="text/javascript">
    	FM.is_logged_in = false;
    </script>

    <script>
      (function(d, t, id) {
        GWI = { config: {} }
        var js, _s = d.getElementsByTagName(t)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(t);
        js.id = id;
        js.src= '//superwidget.gowatchit.com/gwi.js';

        GWI.config.apiKey = 'd0f59baadadd3349e4a9b2674bcceae8';
        GWI.config.theme = 'default';

        _s.parentNode.insertBefore(js, _s);
      }(document, 'script', 'gwijslib'));
    </script>

    <script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/filmmakermagazine.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"filmmakermagazine"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"107215 http:\/\/filmmakermagazine.com\/?p=107215","disqusShortname":"filmmakermagazine","disqusTitle":"True\/False 2019: Anxiety and Research Projects","disqusUrl":"https:\/\/filmmakermagazine.com\/107215-true-false-2019-anxiety-and-research-projects\/","postId":"107215"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

    <script>
      jQuery(document).ready(function($) {
          $(document).foundation();
      });
    </script>

    <a class="thickbox thickbox_auto_open" href="/main/ads/home-overlay.php?secs=10&ad_height=580&ad_width=640&zone=636&sync=1&TB_iframe=true&modal=true" data-height="510" data-width="650"></a>
	</body>
</html>
