<!DOCTYPE html>
<!--[if IE 8]><html	 dir="ltr" lang="en-US" class="ie ie8"><![endif]-->
<!--[if IE 9]><html	 dir="ltr" lang="en-US" class="ie ie9"><![endif]-->
<!--[if !IE]>--><html dir="ltr" lang="en-US"><!--<![endif]--><head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta name="google-site-verification" content="KjqhH4ajF_p4Qmmm-KL0ZXBhlOmc1nCXkLWpmPKTYBU" />
<title>&#8220;What Does It Mean When We&#8217;re Working in 360?&#8221;: KornÃ©l MundruczÃ³ and Kata WÃ©ber on Pieces of a Woman | Filmmaker Magazine</title>
<!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<link rel="shortcut icon" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/favicon.ico" />
<link rel="icon" type="image/vnd.microsoft.icon" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/favicon.ico" />

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/icons/apple-touch-icon-precomposed.png">
<style type="text/css">.f-dropdown, .hide-for-medium-up, .show-for-small-only {display:none}</style>
<script src="https://use.typekit.net/egx0vqw.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>

<meta name="keywords" content="howard shore,kata wéber,kornel mundruczo,martin scorsese,pieces of a woman" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://filmmakermagazine.com/#organization","url":"https://filmmakermagazine.com/","name":"Filmmaker Magazine","sameAs":[]},{"@type":"WebSite","@id":"https://filmmakermagazine.com/#website","url":"https://filmmakermagazine.com/","name":"Filmmaker Magazine","publisher":{"@id":"https://filmmakermagazine.com/#organization"}},{"@type":"WebPage","@id":"https://filmmakermagazine.com/110831-what-does-it-mean-when-were-working-in-360-kornel-mundruczo-and-kata-weber-on-pieces-of-a-woman/#webpage","url":"https://filmmakermagazine.com/110831-what-does-it-mean-when-were-working-in-360-kornel-mundruczo-and-kata-weber-on-pieces-of-a-woman/","inLanguage":"en-US","name":"\"What Does It Mean When We're Working in 360?\": Kornél Mundruczó and Kata Wéber on <em>Pieces of a Woman</em>","isPartOf":{"@id":"https://filmmakermagazine.com/#website"},"breadcrumb":{"@id":"https://filmmakermagazine.com/110831-what-does-it-mean-when-were-working-in-360-kornel-mundruczo-and-kata-weber-on-pieces-of-a-woman/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://filmmakermagazine.com/110831-what-does-it-mean-when-were-working-in-360-kornel-mundruczo-and-kata-weber-on-pieces-of-a-woman/#primaryimage","url":"https://filmmakermagazine.com/wp-content/uploads/2021/01/Pieces_of_a_Woman_00_12_09_11.jpg","width":1240,"height":698,"caption":"Molly Parker and Vanessa Kirby in <em>Pieces of a Woman</em> (Photo: Benjamin Loeb/Netflix)"},"primaryImageOfPage":{"@id":"https://filmmakermagazine.com/110831-what-does-it-mean-when-were-working-in-360-kornel-mundruczo-and-kata-weber-on-pieces-of-a-woman/#primaryimage"},"datePublished":"2021-01-05T17:38:07-05:00","dateModified":"2021-01-05T17:38:07-05:00"},{"@type":"Article","@id":"https://filmmakermagazine.com/110831-what-does-it-mean-when-were-working-in-360-kornel-mundruczo-and-kata-weber-on-pieces-of-a-woman/#article","isPartOf":{"@id":"https://filmmakermagazine.com/110831-what-does-it-mean-when-were-working-in-360-kornel-mundruczo-and-kata-weber-on-pieces-of-a-woman/#webpage"},"author":{"@id":"https://filmmakermagazine.com/author/erik-luers/#author"},"headline":"&#8220;What Does It Mean When We&#8217;re Working in 360?&#8221;: Kornél Mundruczó and Kata Wéber on <em>Pieces of a Woman</em>","datePublished":"2021-01-05T17:38:07-05:00","dateModified":"2021-01-05T17:38:07-05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://filmmakermagazine.com/110831-what-does-it-mean-when-were-working-in-360-kornel-mundruczo-and-kata-weber-on-pieces-of-a-woman/#webpage"},"publisher":{"@id":"https://filmmakermagazine.com/#organization"},"articleSection":"Directors, Interviews, Screenwriters, Howard Shore, Kata Wéber, Kornel Mundruczo, Martin Scorsese, Pieces of a Woman","image":{"@type":"ImageObject","@id":"https://filmmakermagazine.com/110831-what-does-it-mean-when-were-working-in-360-kornel-mundruczo-and-kata-weber-on-pieces-of-a-woman/#primaryimage","url":"https://filmmakermagazine.com/wp-content/uploads/2021/01/Pieces_of_a_Woman_00_12_09_11.jpg","width":1240,"height":698,"caption":"Molly Parker and Vanessa Kirby in <em>Pieces of a Woman</em> (Photo: Benjamin Loeb/Netflix)"}},{"@type":"Person","@id":"https://filmmakermagazine.com/author/erik-luers/#author","name":"Erik Luers","sameAs":[],"image":{"@type":"ImageObject","@id":"https://filmmakermagazine.com/#personlogo","url":"https://secure.gravatar.com/avatar/7af349f9bb3a606ddfeefb610742737d?s=96&d=mm&r=g","width":96,"height":96,"caption":"Erik Luers"}},{"@type":"BreadcrumbList","@id":"https://filmmakermagazine.com/110831-what-does-it-mean-when-were-working-in-360-kornel-mundruczo-and-kata-weber-on-pieces-of-a-woman/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://filmmakermagazine.com/","url":"https://filmmakermagazine.com/","name":"Filmmaker Magazine"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://filmmakermagazine.com/110831-what-does-it-mean-when-were-working-in-360-kornel-mundruczo-and-kata-weber-on-pieces-of-a-woman/","url":"https://filmmakermagazine.com/110831-what-does-it-mean-when-were-working-in-360-kornel-mundruczo-and-kata-weber-on-pieces-of-a-woman/","name":"\"What Does It Mean When We're Working in 360?\": Kornél Mundruczó and Kata Wéber on <em>Pieces of a Woman</em>"}}]}]}</script>

<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Feed" href="https://filmmakermagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Comments Feed" href="https://filmmakermagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; &#8220;What Does It Mean When We&#8217;re Working in 360?&#8221;: Kornél Mundruczó and Kata Wéber on Pieces of a Woman Comments Feed" href="https://filmmakermagazine.com/110831-what-does-it-mean-when-were-working-in-360-kornel-mundruczo-and-kata-weber-on-pieces-of-a-woman/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://filmmakermagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css' href='https://filmmakermagazine.com/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox.css-css' href='https://filmmakermagazine.com/wp-includes/js/thickbox/thickbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='filmmaker-css' href='https://filmmakermagazine.com/wp-content/themes/filmmaker/dist/css/filmmaker.min.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css' href='https://filmmakermagazine.com/wp-content/themes/filmmaker/dist/css/mobile.min.css?ver=1.0.3' type='text/css' media='all and (max-width: 600px)' />
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8' id='easingslider-js'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/8/jwplayer.js?ver=5.6' id='jwplayer-js'></script>
<link rel="https://api.w.org/" href="https://filmmakermagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://filmmakermagazine.com/wp-json/wp/v2/posts/110831" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://filmmakermagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://filmmakermagazine.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://filmmakermagazine.com/?p=110831' />
<link rel="alternate" type="application/json+oembed" href="https://filmmakermagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmmakermagazine.com%2F110831-what-does-it-mean-when-were-working-in-360-kornel-mundruczo-and-kata-weber-on-pieces-of-a-woman%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://filmmakermagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmmakermagazine.com%2F110831-what-does-it-mean-when-were-working-in-360-kornel-mundruczo-and-kata-weber-on-pieces-of-a-woman%2F&#038;format=xml" />
<meta property="fb:pages" content="20175393984" />
<meta property="ia:markup_url" content="https://filmmakermagazine.com/110831-what-does-it-mean-when-were-working-in-360-kornel-mundruczo-and-kata-weber-on-pieces-of-a-woman/?ia_markup=1" />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script><meta property="fb:admins" content="themedaglia" />
<meta property="fb:pages" content="20175393984" />
<meta property="og:title" content="&#8220;What Does It Mean When We&#8217;re Working in 360?&#8221;: Kornél Mundruczó and Kata Wéber on Pieces of a Woman | Filmmaker Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://filmmakermagazine.com/110831-what-does-it-mean-when-were-working-in-360-kornel-mundruczo-and-kata-weber-on-pieces-of-a-woman/" />
<meta property="og:site_name" content="Filmmaker Magazine" />
<meta property="og:description" content="While the arrival of a newborn child can strengthen a couple’s relationship, the loss of one can accentuate fissures that were already there. Hungarian filmmaker Kornél Mundruczó’s Pieces of a Woman is an emotionally high-pitched study of the PTSD that results from a home birth gone fatally wrong. Based on a stage play by Mundruczó’s partner, Kata Wéber, this film adaptation moves the action to Boston and casts as its two leads Vanessa Kirby and Shia LaBeouf.

Following its world premiere at last fall’s Venice International Film Festival (where Kirby was awarded the Volpi Cup for Best Actress), press coverage for Pieces of a Woman centered around the film’s virtuoso opening act, primarily a single take that depicts lovers Martha and Sean as they frantically attempt to reach their trusted midwife after Martha’s water breaks. As the midwife is preoccupied by another client already in labor, a different woman is sent to oversee Martha’s delivery. While the couple’s daughter is eventually born, her life lasts but a few short minutes, and who is at fault for her death (and how they’ll be reprimanded) pushes much of the proceeding story forward.

Exposed both physically and emotionally, the film’s cast—including Ellen Burstyn in a strong late-career performance that is deceptive in how effortlessly she inhabits a matriarch wishing to flip tragedy into financial compensation—is fully game for Mundruczó and Wéber’s heightened tale of raw grief. The loss of a child is only the beginning of the end for Martha and Sean, the couple growing further apart the more friends and family attempt to console them. 

Set for a streaming release this Friday on Netflix, I spoke with Mundruczó and Wéber about the personal origins of the play, moving the story to the United States, shooting the memorable birth scene and how they brought Academy Award winners Howard Shore and Martin Scorsese aboard the project. 

Filmmaker: Kornél and Kata, I know this project’s origins stem from a place of personal grief, eventually put into words via a series of journal entries and private letters. That led to a stage play in Poland and eventually to this film, Pieces of a Woman. Is that timeline correct?

Wéber: Yes. A few years ago I had been trying desperately to find material for a Polish theater company, TR Warszawa, that had invited Kornél and I [to present a new work]. I had some notes in my personal notebook, which Kornél had read, and he was most interested in a dialogue I had written between a mother and daughter (some parts of that dialogue appear in the dinner scene of what would become Pieces of a Woman). Kornél encouraged me to explore that relationship, to write about it further. This was also around the time of Ágnes Geréb’s highly publicized trial in Hungary, which further interested me due to the case’s specifics about home birth [which is criminalized in Hungary].

Mundruczó: Ágnes Geréb is a real “home birth pioneer” in Hungary. 

Wéber: She was this very respected midwife who was put on trial for helping women [give birth at home]. The whole society was shaken by her trial and a lot of aspects of what would become Pieces of a Woman came out of her story. When Kornél encouraged me to go deeper into the material, I understood that my choice, or our choice really, would be to explore a personal aspect of this issue, and we found that we were connected to it in many ways.

The process was somewhat therapeutic for me, facing certain feelings pertaining to an unborn child which I previously hadn’t wished to explore. Neither of us had ever really talked about it and I think I was in a state of isolation when Kornél found the material in my notebook. 

Mundruczó: When I discovered those fragments of dialogues in Kata’s notebook, it served as a breaking of silence between us, as we had previously pushed away from the topic and never really spoke about it. I was almost celebrating the fact that Kata had written material about it for herself. 

Filmmaker: And from there, Kata wrote out the script and you planned to direct?

Mundruczó: Yes, but while TR Warszawa had allowed me to direct whatever I wanted, I wasn’t sure if this story could be a fully realized theatrical production. How can you do a realistic birth scene on stage, for instance? Nonetheless, as Kata kept writing, the material was being born day by day. We talked with various experts on the subject matter and with mothers who had lost babies themselves [during childbirth] and we began to understand the importance and urgency of a story like this. When the play eventually premiered, it was successful for the theater, but more importantly, many audience members would come up to us after the performance to tell us about their personal experiences related to home childbirth. We also received emails from people with similar stories, and even if they hadn’t seen the play, the production was generating real talk amongst people about what was previously considered taboo. Hopefully the play helped break through that silence. 

Filmmaker: And after Pieces of a Woman premiered, did you have immediate plans to adapt it into a film—one that would be your English-language debut at that?

Mundruczó: No, not at all. We didn’t have any huge plans for it after the play’s premiere. But the wave of discussion generated from the play’s existence had us believe that we should continue with this story in another form. We sent the play’s script to a few potential producers, but their feedback was that it was very depressing and not important enough to adapt into a film. Nonetheless, we kept sending it out, eventually finding the right producers who could find a way to make the film at the right cost. By circumstance, that’s how the film version turned into my English-language debut. 

Filmmaker: Was Vanessa Kirby the first performer attached to the project? Were there any hesitations on her part in taking on the role? I believe she watched videos of people giving birth, but I imagine acting that out is a whole different kind of ordeal.

Mundruczó: We had collected quite a few “no”s before we met with Vanessa. It’s a scary role, and we understood if an actress would tell us, “as a mother, I just can’t play that part.” On the flip side, we also received responses of “I can’t play that part” from actresses who didn’t feel they could do it due to their not being mothers themselves. Either way, it’s a scary role for an actress to take on, as we’re asking them to go through such a wide spectrum of emotions over the course of the film. But I was not as much interested in the “no”s as I was the “yes”s.

We sent the script to Vanessa and within 24 hours of reading it, she flew to Budapest to meet with me. I had known her from her work on the Netflix series, The Crown, as Princess Margaret, and while I really liked her performance, I felt that the role of Martha [in Pieces of a Woman] was so far removed from Princess Margaret. But when we met in Budapest to discuss the script, I realized that Vanessa doesn't talk too much. She’s a little secretive and suspenseful in her own right and she possesses the feel of a European icon from the 1970s or '80s that I really connected to. After thirty minutes of discussing the role with her, I felt she was the right person to play Martha. 

Eventually, our production budget was cut down a bit, but we were still able to shoot the movie with an amazing cast. It had long been a dream of mine to work with Ellen Burstyn (as I grew up watching many of her movies) and we were lucky to have her and other real artists in the film, such as Shia LaBeouf, Benny Safdie, Molly Parker, Sarah Snook and Iliza Shlesinger. In addition to being a real performance piece, it’s a real ensemble piece too. The most difficult test for me was figuring out how to make a visual movie out of a performance piece like this. That was the real test.

Filmmaker: How did you come to the decision to bring Benjamin Loeb aboard as DP? Had you seen his work on Panos Cosmatos’s Mandy by this point? Some of the commercials he’s shot? He hasn’t shot too many features, although he does have Kogonada’s next film upcoming...

Mundruczó: His arrival came very late in pre-production. Once Vanessa was on board to be in the film, everything moved very quickly. I was aware of Mandy, of course, and really appreciated that film, but that was very far removed from the work I like to create. 

Filmmaker: Yeah, it’s pretty wild.

Mundruczó: I viewed some footage of Benjamin’s other work that was made available on his personal website, then his agent sent me some shorts and music videos he shot. What I felt immediately was that there was a kind of Scandi simplicity to him. That could make his work very cold and dry, but his images always had a poetic or spiritual aspect to them. That’s true in Mandy, that’s true in the music videos he’s shot and it’s true in Pieces of a Woman. His work is very poetic, which is more important to me than “factual cinema” that presents something simply based on and in service of fact. You need to create a level in the images where things are almost unreal and a bit above our factual reality. That’s how you achieve cinematic truth. It was really lovely to work with him, as we’d talk a lot about paintings and architecture and use of light and culture, things like that. We didn’t really discuss other films that we were trying to emulate from the past, or the present, or the future. [laughs] 

Filmmaker: When I think back to my memories of the film, I recall different temperatures. The interiors feel very warm in the first half of the film, and even though we descend further into winter as the film progresses, the film still implements warm colors. The time-jump after the childbirth sequence shows Martha in a bright red coat and soon she's putting on bright red lipstick in a department store and picking up red apples in the local supermarket. That's in contrast to the feel of the courtroom scenes later in the film where Martha is dressed in blue and the interiors feel more frigid. 

Mundruczó: Well, Benjamin and I were always talking about two painters [on set], one being Lucian Freud and the other being Henri Matisse. Both of their color palettes really affected the look of our movie. The palettes are very tender and shy, while at the same time, very classic in a way that’s more than just the provokingly avant-garde interpretation of their usage. Hiding under the surface of these palettes are very emotional stories and the palettes are a pale yellow or a pale green, a pale background with one color, perhaps a pale orange or a red. That combined with the colors of Martha’s outfits informs us that the character is isolated. She’s visible to us, but her visibility means, "I'm different. I'm isolated." In a way, her isolation from the surrounding environment makes up the psychology of the character.

Filmmaker: And much of Vanessa Kirby's intensely physical performance is shown in closeup: her face, her hands, her neck as she's attempting to recall the sounds of her child's last breaths.

Mundruczó: Yes, absolutely, and a closeup for me is everything, especially of the human face. Cinema allows the viewer to get closer to a human being than anyone ever could and you can really discover an entire world on a person’s face. I make movies to provide physical experiences and I believe that a movie can provoke an emotional or physical reaction within the viewer that is nonintellectual and cannot be articulated (but that which gets at more truths than an intellectual reading of a film ever could). I appreciate that as both a filmmaker and a viewer. In Vanessa we found an actress who deeply believes in the physical aspect of the character and can concentrate on the smaller things, like walking or breathing, and try it differently each time. That was very important in creating a movie like this.

Filmmaker: While the film takes place in the United States (in Boston, Massachusetts), I believe you shot the film in Montréal. Was there anything you had to conceal within the frame to portray Boston?

Wéber: Yes, of course. When we decided to set the film in the US, we had to figure out how we could retain the specifics of the play. We chose Boston for several reasons, one being that we could set the trial [of the film’s third act] there and also because it felt believable that this Jewish family (who is not very religious) with a European background would live there. In addition to being prominently liberal, there’s also a big conservative community in Boston, so it became an appropriate city to set the film. We shot in Montréal due in part to the architecture styles shared between the two cities. The weather, of course, made things very challenging.

Mundruczó: It's a three-season movie, almost four really. But we had to shoot everything in winter within a very short period of time. It was quite challenging cheating each of the seasons. If you catch an actor smoking outside wearing a t-shirt, just know that it was actually  -10 degrees Celsius. [laughs]

Filmmaker: And was it due to shooting in Canada that you enlisted the services of Torontonian composer Howard Shore to write the score? 

Mundruczó: That was actually for a different reason. In the American system of film production, you make a list of those you wish to [work with] and hope you catch someone from there. The producers asked for my list of desired composers and the top name for me was Howard Shore. The reason is because the very first time I paid attention to a film’s end credits was on David Cronenberg’s Crash. I was connected to the score in that film and made note of the composer’s name: Howard Shore. Since Crash, I’ve been following his work in one way or another to keep up with what he’s working on. Anyway, I requested Howard Shore for this film, and we sent him the script, which he read, and he asked to be sent some footage of the film. We sent him the birth scene and he watched it and responded, “Oh, it's a fantastic scene. I really want to do the movie, but...I’m not sure this scene needs any music. Can we start from that point forward?” So, we did, and it was an amazing experience for me personally to work with him.  

Filmmaker: Was it always your intention to shoot the childbirth long shot over the first two days of production? I believe you had one day of rehearsal, then went right into filming that challenging sequence.

Mundruczó: We began production with that sequence specifically because I didn’t think an actress could really play Martha without first possessing the experience that comes from doing that scene. I felt that an actress would have to draw from that sequence throughout the shooting of the scenes that followed, so why not start with it upfront? It’s such a monolith. The structure of the film comes from that sequence and each of the characters are connected to it in some way, as was our crew. 

It also established an expectation for the rest of the shoot. What does it mean when we’re working in 360? We gave freedom to our cast, but it wasn’t an endlessly free improvisation. The birth sequence was almost like a stunt scene in an action movie. There was lots of planning and the actual shooting of it had to be taken incredibly seriously. That’s why I decided in prep that we would begin production with Martha giving birth and find the film’s form from there. 

Filmmaker: “Form” meaning..

Mundruczó: For example, the sequence is filmed as a long shot, but most movies use long shots for a different reason, to reflect the very real passing and duration of time. But what if a long shot creates something else? What if it can compress real time while expanding the duration of film time? That was our idea and we used it as a manifesto of sorts for how you can shoot time and a birth scene for a movie.

Filmmaker: Were you filming in an actual home for that long shot? On a soundstage? 

Mundruczó: It was an apartment we rented out, but it was shot day-for-night, so we had to build a tent [around it]. We used a gimbal for that sequence and, truly, for much of the movie. The gimbal was important because we didn’t want to shoot the sequence handheld, as it would almost feel too human that way. I was also against any kind of frozen, stationary camerawork, and so we ended up using a gimbal, which is not typically used on narrative films but is more common in sports broadcasts and music videos or other shortform work. But we found a kind of visual fluidity in using it and it allowed us to hone in on the poetic spirituality we were going for. We actually shot most of the movie with a gimbal and a zoom lens (from 25mm to 65mm) and I was surprised at how much of a “gimbal movie” this turned out being. Of course, the scenes in the courtroom were shot differently, but about ninety percent of the film was shot by Benjamin operating the gimbal.

Wéber: We always wanted to keep Martha and Sean’s baby, their lost child, prominently within the film’s perspective. One of the reasons why the birth scene had to be such a monolith is because we wanted the viewer to hold onto those feelings throughout the rest of the film. It's a very existential drug you get in that sequence and it’s an almost physical experience for the viewer. We wanted you to feel that throughout the film’s duration, and the gimbal helped establish that.

Filmmaker: I believe you did four takes of the birth sequence on the first day of the shoot and it was the fourth take that wound up in the finished film. Is that correct?

Mundruczó: Yes. We did four takes on the first day and two takes the following day. Six in total.

Filmmaker: What was it about that fourth take specifically that "got it right?" I imagine the actors were exhausted by this point....

Mundruczó: Well, the first two takes had a few mistakes in them and the third and fourth were clearly the best from that day. But then we felt that we could do it even better so the next day we shot it another two times, and it went perfectly. However, once we got to the editing room, we realized that was precisely the problem. Everything appeared too perfect. We ultimately settled on the fourth take from the first day, as it was the perfect mélange of mistakes and uncertainty, of the spirituality and the tiredness we were feeling. 

The fifth and sixth takes had perfect compositions, no mistakes, the text performed exactly as it was written...and the result was that it was not as good. It was perfect, but not as good. It was more cold and that’s the problem with long takes: So many times it's calculated and technically beautiful, but the core is cold. It’s very difficult to give into the circumstances and be alive to them. That’s what take four was for us, a long take with some mistakes but an inner beauty, and that's why we used it.

Filmmaker: I noticed that Martin Scorsese is an executive producer on the film. When and how did he come aboard the project?

Mundruczó: That was such a gift to us, but also very unexpected. Howard Shore sent the movie to Scorsese [the two men have worked together on several films, including After Hours, The Aviator and Hugo] and he watched it and really loved it. He came back to us and asked how he could help. The cut we sent to him was after our first edit and it ran two-hours-and-forty minutes. He told us to do whatever we wanted to it and that it could be longer or shorter but that he didn’t want to shape it himself. He gave us his trust and told us to trust ourselves, to trust the movie we were making. He believes in auteur cinema and really encouraged me to create my version, the movie I wanted to make. This being my English-language debut, this is my “song” and here I am singing it. I was encouraged by Scorsese to sing that song, and I hope cinema lovers understand it clearly."/>
<meta name="description" content="While the arrival of a newborn child can strengthen a couple’s relationship, the loss of one can accentuate fissures that were already there. Hungarian filmmaker Kornél Mundruczó’s Pieces of a Woman is an emotionally high-pitched study of the PTSD that results from a home birth gone fatally wrong. Based on a stage play by Mundruczó’s partner, Kata Wéber, this film adaptation moves the action to Boston and casts as its two leads Vanessa Kirby and Shia LaBeouf.

Following its world premiere at last fall’s Venice International Film Festival (where Kirby was awarded the Volpi Cup for Best Actress), press coverage for Pieces of a Woman centered around the film’s virtuoso opening act, primarily a single take that depicts lovers Martha and Sean as they frantically attempt to reach their trusted midwife after Martha’s water breaks. As the midwife is preoccupied by another client already in labor, a different woman is sent to oversee Martha’s delivery. While the couple’s daughter is eventually born, her life lasts but a few short minutes, and who is at fault for her death (and how they’ll be reprimanded) pushes much of the proceeding story forward.

Exposed both physically and emotionally, the film’s cast—including Ellen Burstyn in a strong late-career performance that is deceptive in how effortlessly she inhabits a matriarch wishing to flip tragedy into financial compensation—is fully game for Mundruczó and Wéber’s heightened tale of raw grief. The loss of a child is only the beginning of the end for Martha and Sean, the couple growing further apart the more friends and family attempt to console them. 

Set for a streaming release this Friday on Netflix, I spoke with Mundruczó and Wéber about the personal origins of the play, moving the story to the United States, shooting the memorable birth scene and how they brought Academy Award winners Howard Shore and Martin Scorsese aboard the project. 

Filmmaker: Kornél and Kata, I know this project’s origins stem from a place of personal grief, eventually put into words via a series of journal entries and private letters. That led to a stage play in Poland and eventually to this film, Pieces of a Woman. Is that timeline correct?

Wéber: Yes. A few years ago I had been trying desperately to find material for a Polish theater company, TR Warszawa, that had invited Kornél and I [to present a new work]. I had some notes in my personal notebook, which Kornél had read, and he was most interested in a dialogue I had written between a mother and daughter (some parts of that dialogue appear in the dinner scene of what would become Pieces of a Woman). Kornél encouraged me to explore that relationship, to write about it further. This was also around the time of Ágnes Geréb’s highly publicized trial in Hungary, which further interested me due to the case’s specifics about home birth [which is criminalized in Hungary].

Mundruczó: Ágnes Geréb is a real “home birth pioneer” in Hungary. 

Wéber: She was this very respected midwife who was put on trial for helping women [give birth at home]. The whole society was shaken by her trial and a lot of aspects of what would become Pieces of a Woman came out of her story. When Kornél encouraged me to go deeper into the material, I understood that my choice, or our choice really, would be to explore a personal aspect of this issue, and we found that we were connected to it in many ways.

The process was somewhat therapeutic for me, facing certain feelings pertaining to an unborn child which I previously hadn’t wished to explore. Neither of us had ever really talked about it and I think I was in a state of isolation when Kornél found the material in my notebook. 

Mundruczó: When I discovered those fragments of dialogues in Kata’s notebook, it served as a breaking of silence between us, as we had previously pushed away from the topic and never really spoke about it. I was almost celebrating the fact that Kata had written material about it for herself. 

Filmmaker: And from there, Kata wrote out the script and you planned to direct?

Mundruczó: Yes, but while TR Warszawa had allowed me to direct whatever I wanted, I wasn’t sure if this story could be a fully realized theatrical production. How can you do a realistic birth scene on stage, for instance? Nonetheless, as Kata kept writing, the material was being born day by day. We talked with various experts on the subject matter and with mothers who had lost babies themselves [during childbirth] and we began to understand the importance and urgency of a story like this. When the play eventually premiered, it was successful for the theater, but more importantly, many audience members would come up to us after the performance to tell us about their personal experiences related to home childbirth. We also received emails from people with similar stories, and even if they hadn’t seen the play, the production was generating real talk amongst people about what was previously considered taboo. Hopefully the play helped break through that silence. 

Filmmaker: And after Pieces of a Woman premiered, did you have immediate plans to adapt it into a film—one that would be your English-language debut at that?

Mundruczó: No, not at all. We didn’t have any huge plans for it after the play’s premiere. But the wave of discussion generated from the play’s existence had us believe that we should continue with this story in another form. We sent the play’s script to a few potential producers, but their feedback was that it was very depressing and not important enough to adapt into a film. Nonetheless, we kept sending it out, eventually finding the right producers who could find a way to make the film at the right cost. By circumstance, that’s how the film version turned into my English-language debut. 

Filmmaker: Was Vanessa Kirby the first performer attached to the project? Were there any hesitations on her part in taking on the role? I believe she watched videos of people giving birth, but I imagine acting that out is a whole different kind of ordeal.

Mundruczó: We had collected quite a few “no”s before we met with Vanessa. It’s a scary role, and we understood if an actress would tell us, “as a mother, I just can’t play that part.” On the flip side, we also received responses of “I can’t play that part” from actresses who didn’t feel they could do it due to their not being mothers themselves. Either way, it’s a scary role for an actress to take on, as we’re asking them to go through such a wide spectrum of emotions over the course of the film. But I was not as much interested in the “no”s as I was the “yes”s.

We sent the script to Vanessa and within 24 hours of reading it, she flew to Budapest to meet with me. I had known her from her work on the Netflix series, The Crown, as Princess Margaret, and while I really liked her performance, I felt that the role of Martha [in Pieces of a Woman] was so far removed from Princess Margaret. But when we met in Budapest to discuss the script, I realized that Vanessa doesn't talk too much. She’s a little secretive and suspenseful in her own right and she possesses the feel of a European icon from the 1970s or '80s that I really connected to. After thirty minutes of discussing the role with her, I felt she was the right person to play Martha. 

Eventually, our production budget was cut down a bit, but we were still able to shoot the movie with an amazing cast. It had long been a dream of mine to work with Ellen Burstyn (as I grew up watching many of her movies) and we were lucky to have her and other real artists in the film, such as Shia LaBeouf, Benny Safdie, Molly Parker, Sarah Snook and Iliza Shlesinger. In addition to being a real performance piece, it’s a real ensemble piece too. The most difficult test for me was figuring out how to make a visual movie out of a performance piece like this. That was the real test.

Filmmaker: How did you come to the decision to bring Benjamin Loeb aboard as DP? Had you seen his work on Panos Cosmatos’s Mandy by this point? Some of the commercials he’s shot? He hasn’t shot too many features, although he does have Kogonada’s next film upcoming...

Mundruczó: His arrival came very late in pre-production. Once Vanessa was on board to be in the film, everything moved very quickly. I was aware of Mandy, of course, and really appreciated that film, but that was very far removed from the work I like to create. 

Filmmaker: Yeah, it’s pretty wild.

Mundruczó: I viewed some footage of Benjamin’s other work that was made available on his personal website, then his agent sent me some shorts and music videos he shot. What I felt immediately was that there was a kind of Scandi simplicity to him. That could make his work very cold and dry, but his images always had a poetic or spiritual aspect to them. That’s true in Mandy, that’s true in the music videos he’s shot and it’s true in Pieces of a Woman. His work is very poetic, which is more important to me than “factual cinema” that presents something simply based on and in service of fact. You need to create a level in the images where things are almost unreal and a bit above our factual reality. That’s how you achieve cinematic truth. It was really lovely to work with him, as we’d talk a lot about paintings and architecture and use of light and culture, things like that. We didn’t really discuss other films that we were trying to emulate from the past, or the present, or the future. [laughs] 

Filmmaker: When I think back to my memories of the film, I recall different temperatures. The interiors feel very warm in the first half of the film, and even though we descend further into winter as the film progresses, the film still implements warm colors. The time-jump after the childbirth sequence shows Martha in a bright red coat and soon she's putting on bright red lipstick in a department store and picking up red apples in the local supermarket. That's in contrast to the feel of the courtroom scenes later in the film where Martha is dressed in blue and the interiors feel more frigid. 

Mundruczó: Well, Benjamin and I were always talking about two painters [on set], one being Lucian Freud and the other being Henri Matisse. Both of their color palettes really affected the look of our movie. The palettes are very tender and shy, while at the same time, very classic in a way that’s more than just the provokingly avant-garde interpretation of their usage. Hiding under the surface of these palettes are very emotional stories and the palettes are a pale yellow or a pale green, a pale background with one color, perhaps a pale orange or a red. That combined with the colors of Martha’s outfits informs us that the character is isolated. She’s visible to us, but her visibility means, "I'm different. I'm isolated." In a way, her isolation from the surrounding environment makes up the psychology of the character.

Filmmaker: And much of Vanessa Kirby's intensely physical performance is shown in closeup: her face, her hands, her neck as she's attempting to recall the sounds of her child's last breaths.

Mundruczó: Yes, absolutely, and a closeup for me is everything, especially of the human face. Cinema allows the viewer to get closer to a human being than anyone ever could and you can really discover an entire world on a person’s face. I make movies to provide physical experiences and I believe that a movie can provoke an emotional or physical reaction within the viewer that is nonintellectual and cannot be articulated (but that which gets at more truths than an intellectual reading of a film ever could). I appreciate that as both a filmmaker and a viewer. In Vanessa we found an actress who deeply believes in the physical aspect of the character and can concentrate on the smaller things, like walking or breathing, and try it differently each time. That was very important in creating a movie like this.

Filmmaker: While the film takes place in the United States (in Boston, Massachusetts), I believe you shot the film in Montréal. Was there anything you had to conceal within the frame to portray Boston?

Wéber: Yes, of course. When we decided to set the film in the US, we had to figure out how we could retain the specifics of the play. We chose Boston for several reasons, one being that we could set the trial [of the film’s third act] there and also because it felt believable that this Jewish family (who is not very religious) with a European background would live there. In addition to being prominently liberal, there’s also a big conservative community in Boston, so it became an appropriate city to set the film. We shot in Montréal due in part to the architecture styles shared between the two cities. The weather, of course, made things very challenging.

Mundruczó: It's a three-season movie, almost four really. But we had to shoot everything in winter within a very short period of time. It was quite challenging cheating each of the seasons. If you catch an actor smoking outside wearing a t-shirt, just know that it was actually  -10 degrees Celsius. [laughs]

Filmmaker: And was it due to shooting in Canada that you enlisted the services of Torontonian composer Howard Shore to write the score? 

Mundruczó: That was actually for a different reason. In the American system of film production, you make a list of those you wish to [work with] and hope you catch someone from there. The producers asked for my list of desired composers and the top name for me was Howard Shore. The reason is because the very first time I paid attention to a film’s end credits was on David Cronenberg’s Crash. I was connected to the score in that film and made note of the composer’s name: Howard Shore. Since Crash, I’ve been following his work in one way or another to keep up with what he’s working on. Anyway, I requested Howard Shore for this film, and we sent him the script, which he read, and he asked to be sent some footage of the film. We sent him the birth scene and he watched it and responded, “Oh, it's a fantastic scene. I really want to do the movie, but...I’m not sure this scene needs any music. Can we start from that point forward?” So, we did, and it was an amazing experience for me personally to work with him.  

Filmmaker: Was it always your intention to shoot the childbirth long shot over the first two days of production? I believe you had one day of rehearsal, then went right into filming that challenging sequence.

Mundruczó: We began production with that sequence specifically because I didn’t think an actress could really play Martha without first possessing the experience that comes from doing that scene. I felt that an actress would have to draw from that sequence throughout the shooting of the scenes that followed, so why not start with it upfront? It’s such a monolith. The structure of the film comes from that sequence and each of the characters are connected to it in some way, as was our crew. 

It also established an expectation for the rest of the shoot. What does it mean when we’re working in 360? We gave freedom to our cast, but it wasn’t an endlessly free improvisation. The birth sequence was almost like a stunt scene in an action movie. There was lots of planning and the actual shooting of it had to be taken incredibly seriously. That’s why I decided in prep that we would begin production with Martha giving birth and find the film’s form from there. 

Filmmaker: “Form” meaning..

Mundruczó: For example, the sequence is filmed as a long shot, but most movies use long shots for a different reason, to reflect the very real passing and duration of time. But what if a long shot creates something else? What if it can compress real time while expanding the duration of film time? That was our idea and we used it as a manifesto of sorts for how you can shoot time and a birth scene for a movie.

Filmmaker: Were you filming in an actual home for that long shot? On a soundstage? 

Mundruczó: It was an apartment we rented out, but it was shot day-for-night, so we had to build a tent [around it]. We used a gimbal for that sequence and, truly, for much of the movie. The gimbal was important because we didn’t want to shoot the sequence handheld, as it would almost feel too human that way. I was also against any kind of frozen, stationary camerawork, and so we ended up using a gimbal, which is not typically used on narrative films but is more common in sports broadcasts and music videos or other shortform work. But we found a kind of visual fluidity in using it and it allowed us to hone in on the poetic spirituality we were going for. We actually shot most of the movie with a gimbal and a zoom lens (from 25mm to 65mm) and I was surprised at how much of a “gimbal movie” this turned out being. Of course, the scenes in the courtroom were shot differently, but about ninety percent of the film was shot by Benjamin operating the gimbal.

Wéber: We always wanted to keep Martha and Sean’s baby, their lost child, prominently within the film’s perspective. One of the reasons why the birth scene had to be such a monolith is because we wanted the viewer to hold onto those feelings throughout the rest of the film. It's a very existential drug you get in that sequence and it’s an almost physical experience for the viewer. We wanted you to feel that throughout the film’s duration, and the gimbal helped establish that.

Filmmaker: I believe you did four takes of the birth sequence on the first day of the shoot and it was the fourth take that wound up in the finished film. Is that correct?

Mundruczó: Yes. We did four takes on the first day and two takes the following day. Six in total.

Filmmaker: What was it about that fourth take specifically that "got it right?" I imagine the actors were exhausted by this point....

Mundruczó: Well, the first two takes had a few mistakes in them and the third and fourth were clearly the best from that day. But then we felt that we could do it even better so the next day we shot it another two times, and it went perfectly. However, once we got to the editing room, we realized that was precisely the problem. Everything appeared too perfect. We ultimately settled on the fourth take from the first day, as it was the perfect mélange of mistakes and uncertainty, of the spirituality and the tiredness we were feeling. 

The fifth and sixth takes had perfect compositions, no mistakes, the text performed exactly as it was written...and the result was that it was not as good. It was perfect, but not as good. It was more cold and that’s the problem with long takes: So many times it's calculated and technically beautiful, but the core is cold. It’s very difficult to give into the circumstances and be alive to them. That’s what take four was for us, a long take with some mistakes but an inner beauty, and that's why we used it.

Filmmaker: I noticed that Martin Scorsese is an executive producer on the film. When and how did he come aboard the project?

Mundruczó: That was such a gift to us, but also very unexpected. Howard Shore sent the movie to Scorsese [the two men have worked together on several films, including After Hours, The Aviator and Hugo] and he watched it and really loved it. He came back to us and asked how he could help. The cut we sent to him was after our first edit and it ran two-hours-and-forty minutes. He told us to do whatever we wanted to it and that it could be longer or shorter but that he didn’t want to shape it himself. He gave us his trust and told us to trust ourselves, to trust the movie we were making. He believes in auteur cinema and really encouraged me to create my version, the movie I wanted to make. This being my English-language debut, this is my “song” and here I am singing it. I was encouraged by Scorsese to sing that song, and I hope cinema lovers understand it clearly."/>
<meta name="author" content="Erik Luers"/>
<meta property="og:image" content="https://filmmakermagazine.com/wp-content/uploads/2021/01/Pieces_of_a_Woman_00_12_09_11-628x348.jpg"/>
	</head>
	<body class="has_leaderboard">

		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-2872170-1']);
			_gaq.push(['_trackPageview']);
			(function() {
			  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>

		<div id="fm" class="detail generic-detail">
			<header>

				<div class="c">
					<h1><a href="/">Filmmaker</a></h1>

										
												<p><a href="https://filmmakermagazine.com/issues/fall-2020/">Click here to read our Fall 2020 issue, featuring this year’s 25 New Faces of Independent Film, Steven Soderbergh on <em>Let Them All Talk</em> and more...</a></p>
					  		
					
					<!-- Start Mobile Nav -->
					<nav id="mobile-nav" class="mobile mobar show-for-small-only" role="navigation" data-topbar>
						<section class="mobile-nav-section">
							<a href="http://filmmakermagazine.com/" class="mobile-nav-logo"><span class="title-area"></span></a>
							<ul class="right mobile-nav-right">
								<li><a class="search stoggle" data-role="left"></a>
																	<li><a href="https://account.filmmakermagazine.com/login?redirectTo=https://filmmakermagazine.com/110831-what-does-it-mean-when-were-working-in-360-kornel-mundruczo-and-kata-weber-on-pieces-of-a-woman/"><span class="visuallyhidden">Log In</span></a></li>
																<li><a class="navicon mtoggle" href="#"></a></li>
							</ul>
						</section>
					</nav>
					<!-- End Mobile Nav -->

					<nav data-behavior="main_nav" class="show-for-medium-up">
						<ul>
							<li class="n_1">
								<a href="/category/filmmaking">Filmmaking</a>
								<div class="subnav">
									<ul>
										<li><a href="/category/filmmaking">All</a></li>
										<li><a href="/category/filmmaking/directing">Directing</a></li>
										<li><a href="/category/filmmaking/screenwriting">Screenwriting</a></li>
										<li><a href="/category/filmmaking/Cinematography">Cinematography</a></li>
										<li><a href="/category/filmmaking/production">Production</a></li>
										<li><a href="/category/filmmaking/post-production">Post-Production</a></li>
										<li><a href="/category/filmmaking/financing">Financing</a></li>
										<li><a href="/category/filmmaking/distribution">Distribution</a></li>
										<li><a href="/category/filmmaking/transmedia">Transmedia</a></li>
									</ul>
								</div>
							</li>
							<li class="n_2">
								<a href="/columns">Columns</a>
								<div class="subnav subnav-double subnav-triple subnav-quadruple">
									<ul>
										<li><a href="/columns">All</a></li>
										<li style="color:#fff;">Current Columns:</li>
										<li><a href="/column/focal-point/">Focal Point</a></li>
										<li><a href="/column/shutter-angles/">Shutter Angles</a></li>
										<li><a href="/column/back-to-one-a-podcast-on-acting/">Back to One</a>
										<li><a href="/column/continue-watching/">Continue Watching</a></li>
										<li><a href="/column/the-week-in-cameras/">The Week In Cameras</a></li>
										<li><a href="/column/notes-on-real-life/">Notes on Real Life</a>
										<li><a href="/column/persona-project/">Persona Project</a></li>
										<li><a href="/column/industry-beat/">Industry Beat</a>
										<li><a href="/column/extra-curricular/">Extra Curricular</a>
										<li><a href="/column/the-editors-blog/">Editor's Blog</a></li>
										<li style="color:#fff;">Archived Columns:</li>
										<li><a href="/column/blue-velvet-project/">Blue Velvet Project</a></li>
										<li><a href="/column/things-dps-dont-talk-about/">Things DPs Don't Talk About</a></li>
										<li><a href="/column/time-and-tempo/">Time and Tempo</a>
										<li><a href="/column/microbudget-conversation/">Microbudget Conversation</a></li>
										<li><a href="/column/film-reviews-by-howard-feinstein/">True Crit</a></li>
										<li><a href="/column/into-the-splice/">Into the Splice</a></li>
										<li><a href="/column/culture-hacker/">Culture Hacker</a></li>
										<li><a href="/column/lady-vengeance/">Lady Vengeance</a></li>
										<li><a href="/column/shooting-with-john/">Shooting With John</a></li>
										<li><a href="/column/hammer-to-nail-2/">H2N Pick of the Week</a></li>
										<li><a href="/column/this-is-where-you-work/">This is Where You Work</a></li>
									</ul>
								</div>
							</li>
							<li class="n_3">
								<a href="/category/festivals-events/">Festivals &amp; Events</a>
								<div class="subnav">
									<ul>
										<li><a href="/category/sundance/">Sundance</a></li>
										<li><a href="/category/sxsw/">SXSW</a></li>
										<li><a href="/category/festivals-events/">All Festivals &amp; Events</a></li>
									</ul>
								</div>
							</li>
							<li class="n_4">
								<a href="/category/interviews">Interviews</a>
								<div class="subnav">
									<ul>
										<li><a href="/category/interviews">All</a></li>
										<li><a href="/category/interviews/directors">Directors</a></li>
										<li><a href="/category/interviews/actors">Actors</a></li>
										<li><a href="/category/interviews/screenwriters">Screenwriters</a></li>
										<li><a href="/category/interviews/cinematographers">Cinematographers</a></li>
										<li><a href="/category/interviews/editors">Editors</a></li>
										<li><a href="/category/interviews/producers">Producers</a></li>
										<li><a href="/new-faces-of-independent-film/">25 New Faces</a></li>
									</ul>
								</div>
							</li>
							<li class="n_5"><a href="/videos">Videos</a></li>
							<li class="n_6"><a href="https://filmmakermagazine.com/issues/fall-2020/">Latest Issue</a></li>

							<li style="width: 160px; ">
								<section style="" id="fm_quicksearch_form">
									<form role="search" method="get" id="searchform" action="/">
										<input name="s" id="fm_quicksearch" type="text" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'" />
										<input id="fm_quicksearch-btn" type="submit" value="">
									</form>
								</section>
							</li>
							<li><a href="http://twitter.com/FilmmakerMag" class="tw" target="_blank">Twitter</a></li>
							<li><a href="http://www.facebook.com/FilmmakerMagazine" class="fb" target="_blank">Facebook</a></li>
							<li><a href="/feed" class="rss">RSS</a></li>
						</ul>
					</nav>
				</div>
			</header>

			<nav id="tools">
				<ul class="c">
					<li><a href="http://www.ifp.org/" target="_blank">ifp.org</a></li>
					<li class="current"><a href="/">Filmmaker Magazine</a></li>
					<li><a href="http://gotham.ifp.org/" target="_blank">Gotham Awards</a></li>
					<li><a href="/new-faces-of-independent-film/">25 New Faces</a></li>
													<li class="a-login">
								<a href="https://account.filmmakermagazine.com/login?redirectTo=https://filmmakermagazine.com/110831-what-does-it-mean-when-were-working-in-360-kornel-mundruczo-and-kata-weber-on-pieces-of-a-woman/">Log in</a>
							</li>
											</li>
					<li class="a-login"><a href="http://ifp.org/join" target="_blank">Join IFP</a></li>
					<li class="a-login"><a href="http://eepurl.com/glvMQb" target="_blank">Subscribe to Newsletter</a></li>
											<li class="a-login">
													<a href="https://account.filmmakermagazine.com/subscribe" target="_blank">Subscribe</a>
											</li>
				</ul>
			</nav>

			<div class="banner hide-for-small-only">
				<!--/* Default */-->
<!--/*
  *
  * Aqua Platform Ad Management Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.3
  * - Doubleclick/DFP
  *
  */-->
<ins data-revive-zoneid="649" data-revive-ct0="%c" data-revive-sync="2"
data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
			</div>

			<!-- MOBILE NAV MENU -->
			<div id="searchtoggle" style="display:none">
				<section style="" id="fm_quicksearch_form">
					<form role="search" method="get" id="searchform" action="/">
						<input name="s" value="" id="fm_quicksearch" type="text" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'">
						<input id="fm_quicksearch-btn" type="submit" value="">
					</form>
				</section>
			</div>

			<ul id="mmenu" style="display:none">
				<li></li>
				<li><a href="/category/filmmaking">Filmmaking</a></li>
				<li><a href="/columns">Columns</a></li>
				<li><a href="/category/festivals-events">Festivals &amp; Events</a></li>
				<li><a href="/category/interviews">Interviews</a></li>
				<li><a href="/videos">Videos</a></li>
				<li><a href="https://filmmakermagazine.com/issues/fall-2020/">Current Issue</a></li>
				<li><a href="/series/25-new-faces-film-2019">25 New Faces</a></li>
				<li>
					<ul class="mmenusub">
						<li><a href="https://account.filmmakermagazine.com/subscribe">Subscribe</a></li>
						<li><a href="/advertise">Advertise</a></li>
						<li><a href="/support">Support</a></li>
					</ul>
					<ul class="mmenusub">
						<li><a href="/archive">Issue Archive</a></li>
						<li><a href="/privacy-policy">Privacy policy</a></li>
						<li><a href="https://account.filmmakermagazine.com/">View Print Magazines</a></li>
					</ul>
					<div class="clear" />
				</li>
				<li>
					<div class="mmenufoot">
						<span>Filmmaker magazine is a publication of<br />
						<img src="/wp-content/themes/filmmaker/images/ifp.png" width="34px"><br>
						<a href="http://www.ifp.org/">click here to learn more</a>.</span>
					</div>
				</li>
				<li>
					<div class="mmenusocial">
					<a href="https://twitter.com/FilmmakerMag" class="twitter"></a><a href="https://www.facebook.com/FilmmakerMagazine" class="facebook"></a>
					</div>
				</li>
				<li></li>
			</ul>

						<div class='dropdown-ad-container'></div>			<div class="hide-for-medium-up mobile-leaderboard">
  <!--/*
    *
    * Aqua Platform Ad Management Asynchronous JS Tag
    * - Generated with Revive Adserver v4.0.1
    *
    */-->

  <ins data-revive-zoneid="903" data-revive-sync="2" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
  <script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</div>

    <article class="content c cols-2x">
	<a class="colback show-for-small-only" href="#" onclick="history.back();return false;"><img src="/wp-content/themes/filmmaker/images/back.png">Back to selection</a>
	<h1>&#8220;What Does It Mean When We&#8217;re Working in 360?&#8221;: Kornél Mundruczó and Kata Wéber on <em>Pieces of a Woman</em></h1>
	<div class="col-1">

							<div class="img">
				<img width="1240" height="698" src="https://filmmakermagazine.com/wp-content/uploads/2021/01/Pieces_of_a_Woman_00_12_09_11.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://filmmakermagazine.com/wp-content/uploads/2021/01/Pieces_of_a_Woman_00_12_09_11.jpg 1240w, https://filmmakermagazine.com/wp-content/uploads/2021/01/Pieces_of_a_Woman_00_12_09_11-1024x576.jpg 1024w, https://filmmakermagazine.com/wp-content/uploads/2021/01/Pieces_of_a_Woman_00_12_09_11-768x432.jpg 768w, https://filmmakermagazine.com/wp-content/uploads/2021/01/Pieces_of_a_Woman_00_12_09_11-213x120.jpg 213w" sizes="(max-width: 1240px) 100vw, 1240px" /><span>Molly Parker and Vanessa Kirby in <em>Pieces of a Woman</em> (Photo: Benjamin Loeb/Netflix)</span>			</div>
		
		<div class="meta">
			<p>
				by <a href="https://filmmakermagazine.com/author/erik-luers/" title="Posts by Erik Luers" rel="author">Erik Luers</a> <br>in <a href="https://filmmakermagazine.com/category/interviews/directors/" rel="category tag">Directors</a>, <a href="https://filmmakermagazine.com/category/interviews/" rel="category tag">Interviews</a>, <a href="https://filmmakermagazine.com/category/interviews/screenwriters/" rel="category tag">Screenwriters</a><br/>
				on Jan 5, 2021			</p>
			<p class="tags">
				<a href="https://filmmakermagazine.com/tag/howard-shore/" rel="tag">Howard Shore</a>, <a href="https://filmmakermagazine.com/tag/kata-weber/" rel="tag">Kata Wéber</a>, <a href="https://filmmakermagazine.com/tag/kornel-mundruczo/" rel="tag">Kornel Mundruczo</a>, <a href="https://filmmakermagazine.com/tag/martin-scorsese/" rel="tag">Martin Scorsese</a>, <a href="https://filmmakermagazine.com/tag/pieces-of-a-woman/" rel="tag">Pieces of a Woman</a>			</p>
			<p></p>
					</div>

		<p><span style="font-weight: 400;">While the arrival of a newborn child can strengthen a couple’s relationship, the loss of one can accentuate fissures that were already there. Hungarian filmmaker Kornél Mundruczó’s </span><i><span style="font-weight: 400;">Pieces of a Woman</span></i><span style="font-weight: 400;"> is an emotionally high-pitched study of the PTSD that results from a home birth gone fatally wrong. Based on a stage play by Mundruczó’s partner, Kata Wéber, this film adaptation moves the action to Boston and casts as its two leads Vanessa Kirby and Shia LaBeouf.</span></p>
<p><span style="font-weight: 400;">Following its world premiere at last fall’s Venice International Film Festival (where Kirby was awarded the Volpi Cup for Best Actress), press coverage for </span><i><span style="font-weight: 400;">Pieces of a Woman</span></i><span style="font-weight: 400;"> centered around the film’s virtuoso opening act, primarily a single take that depicts lovers Martha and Sean as they frantically attempt to reach their trusted midwife after Martha’s water breaks. As the midwife is preoccupied by another client already in labor, a different woman is sent to oversee Martha’s delivery. While the couple’s daughter is eventually born, her life lasts but a few short minutes, and who is at fault for her death (and how they’ll be reprimanded) pushes much of the proceeding story forward.</span></p>
<figure class="mobile_content_box hide-for-medium-up"><iframe
  sandbox='allow-scripts allow-popups allow-popups-to-escape-sandbox'
  id='ac010cbe' name='ac010cbe' src='https://flow.aquaplatform.com/afr.php?n=ac010cbe&amp;zoneid=641&amp;sync=2&amp;cb=%n&amp;ct0=%c'
  frameborder='0' scrolling='no' width='100%' height='100%' layout='responsive' allowfullscreen=''
  style='width:100%'
  ><a href='https://flow.aquaplatform.com/ck.php?n=a16beeb9&amp;cb=%n' target='_blank'><img src='https://flow.aquaplatform.com/avw.php?zoneid=641&amp;cb=%n&amp;n=a16beeb9&amp;ct0=%c' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='https://flow.aquaplatform.com/ag.php'></script></figure><p></p><p><span style="font-weight: 400;">Exposed both physically and emotionally, the film’s cast—including Ellen Burstyn in a strong late-career performance that is deceptive in how effortlessly she inhabits a matriarch wishing to flip tragedy into financial compensation—is fully game for Mundruczó and Wéber’s heightened tale of raw grief. The loss of a child is only the beginning of the end for Martha and Sean, the couple growing further apart the more friends and family attempt to console them. </span></p>
<p><span style="font-weight: 400;">Set for a streaming release this Friday on Netflix, I spoke with Mundruczó and Wéber about the personal origins of the play, moving the story to the United States, shooting the memorable birth scene and how they brought Academy Award winners Howard Shore and Martin Scorsese aboard the project. </span></p>
<p><b>Filmmaker: </b><span style="font-weight: 400;">Kornél and Kata, I know this project’s origins stem from a place of personal grief, eventually put into words via a series of journal entries and private letters. That led to a </span><a href="https://trwarszawa.pl/en/spektakle/pieces-of-a-woman/"><span style="font-weight: 400;">stage play in Poland</span></a><span style="font-weight: 400;"> and eventually to this film, </span><i><span style="font-weight: 400;">Pieces of a Woman</span></i><span style="font-weight: 400;">. Is that timeline correct?</span></p>
<p><b>Wéber:</b><span style="font-weight: 400;"> Yes. A few years ago I had been trying desperately to find material for a Polish theater company, TR Warszawa, that had invited </span><span style="font-weight: 400;">Kornél and I</span><span style="font-weight: 400;"> [to present a new work]. I had some notes in my personal notebook, which </span><span style="font-weight: 400;">Kornél had </span><span style="font-weight: 400;">read, and he was most interested in a dialogue I had written between a mother and daughter (some parts of that dialogue appear in the dinner scene of what would become </span><i><span style="font-weight: 400;">Pieces of a Woman</span></i><span style="font-weight: 400;">). </span><span style="font-weight: 400;">Kornél </span><span style="font-weight: 400;">encouraged me to explore that relationship, to write about it further. This was also around the time of Ágnes Geréb’s highly publicized trial in Hungary, which further interested me due to the case’s specifics about home birth [which is criminalized in Hungary].</span></p>
<p><b>Mundruczó:</b><span style="font-weight: 400;"> Ágnes Geréb is a real “home birth pioneer” in Hungary. </span></p>
<p><b>Wéber: </b><span style="font-weight: 400;">She was this very respected midwife who was put on trial for helping women [give birth at home]. The whole society was shaken by her trial and a lot of aspects of what would become </span><i><span style="font-weight: 400;">Pieces of a Woman</span></i><span style="font-weight: 400;"> came out of her story. When Kornél encouraged me to go deeper into the material, I understood that my choice, or </span><i><span style="font-weight: 400;">our</span></i><span style="font-weight: 400;"> choice really, would be to explore a personal aspect of this issue, and we found that we were connected to it in many ways.</span></p>
<p><span style="font-weight: 400;">The process was somewhat therapeutic for me, facing certain feelings pertaining to an unborn child which I previously hadn’t wished to explore. Neither of us had ever really talked about it and I think I was in a state of isolation when Kornél found the material in my notebook. </span></p>
<p><b>Mundruczó: </b><span style="font-weight: 400;">When I discovered those fragments of dialogues in Kata’s notebook, it served as a breaking of silence between us, as we had previously pushed away from the topic and never really spoke about it. I was almost celebrating the fact that Kata had written material about it for herself. </span></p>
<p><b>Filmmaker: </b><span style="font-weight: 400;">And from there, Kata wrote out the script and you planned to direct?</span></p>
<p><b>Mundruczó: </b><span style="font-weight: 400;">Yes, but while TR Warszawa had allowed me to direct whatever I wanted, I wasn’t sure if this story could be a fully realized theatrical production. How can you do a realistic birth scene on stage, for instance? Nonetheless, as Kata kept writing, the material was being born day by day. We talked with various experts on the subject matter and with mothers who had lost babies themselves [during childbirth] and we began to understand the importance and urgency of a story like this. When the play eventually premiered, it was successful for the theater, but more importantly, many audience members would come up to us after the performance to tell us about their personal experiences related to home childbirth. We also received emails from people with similar stories, and even if they hadn’t seen the play, the production was generating real talk amongst people about what was previously considered taboo. Hopefully the play helped break through that silence. </span></p>
<p><b>Filmmaker: </b><span style="font-weight: 400;">And after </span><i><span style="font-weight: 400;">Pieces of a Woman</span></i><span style="font-weight: 400;"> premiered, did you have immediate plans to adapt it into a film—one that would be your English-language debut at that?</span></p>
<p><b>Mundruczó: </b><span style="font-weight: 400;">No, not at all. We didn’t have any huge plans for it after the play’s premiere. But the wave of discussion generated from the play’s existence had us believe that we should continue with this story in another form. We sent the play’s script to a few potential producers, but their feedback was that it was very depressing and not important enough to adapt into a film. Nonetheless, we kept sending it out, eventually finding the right producers who could find a way to make the film at the right cost. By circumstance, that’s how the film version turned into my English-language debut. </span></p>
<p><b>Filmmaker: </b><span style="font-weight: 400;">Was Vanessa Kirby the first performer attached to the project? Were there any hesitations on her part in taking on the role? I believe she watched videos of people giving birth, but I imagine acting that out is a whole different kind of ordeal.</span></p>
<p><b>Mundruczó: </b><span style="font-weight: 400;">We had collected quite a few “no”s before we met with Vanessa. It’s a scary role, and we understood if an actress would tell us, “as a mother, I just can’t play that part.” On the flip side, we also received responses of “I can’t play that part” from actresses who didn’t feel they could do it due to their not being mothers themselves. Either way, it’s a scary role for an actress to take on, as we’re asking them to go through such a wide spectrum of emotions over the course of the film. But I was not as much interested in the “no”s as I was the “yes”s.</span></p>
<p><span style="font-weight: 400;">We sent the script to Vanessa and within 24 hours of reading it, she flew to Budapest to meet with me. I had known her from her work on the Netflix series, </span><i><span style="font-weight: 400;">The Crown</span></i><span style="font-weight: 400;">, as Princess Margaret, and while I really liked her performance, I felt that the role of Martha [in </span><i><span style="font-weight: 400;">Pieces of a Woman</span></i><span style="font-weight: 400;">] was so far removed from Princess Margaret. But when we met in Budapest to discuss the script, I realized that Vanessa doesn&#8217;t talk too much. She’s a little secretive and suspenseful in her own right and she possesses the feel of a European icon from the 1970s or &#8217;80s that I really connected to. After thirty minutes of discussing the role with her, I felt she was the right person to play Martha. </span></p>
<p><span style="font-weight: 400;">Eventually, our production budget was cut down a bit, but we were still able to shoot the movie with an amazing cast. It had long been a dream of mine to work with Ellen Burstyn (as I grew up watching many of her movies) and we were lucky to have her and other real artists in the film, such as Shia LaBeouf, Benny Safdie, Molly Parker, Sarah Snook and Iliza Shlesinger. In addition to being a real performance piece, it’s a real ensemble piece too. The most difficult test for me was figuring out how to make a visual movie out of a performance piece like this. That was the real test.</span></p>
<p><b>Filmmaker: </b><span style="font-weight: 400;">How did you come to the decision to bring Benjamin Loeb aboard as DP? Had you seen his work on Panos Cosmatos’s </span><i><span style="font-weight: 400;">Mandy</span></i><span style="font-weight: 400;"> by this point? Some of the commercials he’s shot? He hasn’t shot too many features, although he does have Kogonada’s next film upcoming&#8230;</span></p>
<p><b>Mundruczó: </b><span style="font-weight: 400;">His arrival came very late in pre-production. Once Vanessa was on board to be in the film, everything moved very quickly. I was aware of </span><i><span style="font-weight: 400;">Mandy</span></i><span style="font-weight: 400;">, of course, and really appreciated that film, but that was very far removed from the work I like to create. </span></p>
<p><b>Filmmaker: </b><span style="font-weight: 400;">Yeah, it’s pretty wild.</span></p>
<p><b>Mundruczó: </b><span style="font-weight: 400;">I viewed some footage of Benjamin’s other work that was made available on his personal website, then his agent sent me some shorts and music videos he shot. What I felt immediately was that there was a kind of Scandi simplicity to him. That could make his work very cold and dry, but his images always had a poetic or spiritual aspect to them. That’s true in </span><i><span style="font-weight: 400;">Mandy</span></i><span style="font-weight: 400;">, that’s true in the music videos he’s shot and it’s true in</span><i><span style="font-weight: 400;"> Pieces of a Woman</span></i><span style="font-weight: 400;">. His work is very poetic, which is more important to me than “factual cinema” that presents something simply based on and in service of fact. You need to create a level in the images where things are almost unreal and a bit above our factual reality. That’s how you achieve cinematic truth. It was really lovely to work with him, as we’d talk a lot about paintings and architecture and use of light and culture, things like that. We didn’t really discuss other films that we were trying to emulate from the past, or the present, or the future. [laughs] </span></p>
<p><b>Filmmaker:</b><span style="font-weight: 400;"> When I think back to my memories of the film, I recall different temperatures. </span><span style="font-weight: 400;">The interiors feel very warm in the first half of the film, and even though we descend further into winter as the film progresses, the film still implements warm colors. The time-jump after the childbirth sequence shows Martha in a bright red coat and soon she&#8217;s putting on bright red lipstick in a department store and picking up red apples in the local supermarket. That&#8217;s in contrast to the feel of the courtroom scenes later in the film where Martha is dressed in blue and the interiors feel more frigid. </span></p>
<p><b>Mundruczó: </b><span style="font-weight: 400;">Well, Benjamin and I were always talking about two painters [on set], one being Lucian Freud and the other being Henri Matisse. Both of their color palettes really affected the look of our movie. The palettes are very tender and shy, while at the same time, very classic in a way that’s more than just the provokingly avant-garde interpretation of their usage. Hiding under the surface of these palettes are very emotional stories and the palettes are a pale yellow or a pale green, a pale background with one color, perhaps a pale orange or a red. That combined with the colors of Martha’s outfits informs us that the character is isolated. She’s visible to us, but her visibility means, &#8220;I&#8217;m different. I&#8217;m isolated.&#8221; In a way, her isolation from the surrounding environment makes up the psychology of the character.</span></p>
<p><b>Filmmaker: </b><span style="font-weight: 400;">And much of Vanessa Kirby&#8217;s intensely physical performance is shown in closeup: her face, her hands, her neck as she&#8217;s attempting to recall the sounds of her child&#8217;s last breaths.</span></p>
<p><b>Mundruczó:</b><span style="font-weight: 400;"> Yes, absolutely, and a closeup for me is everything, especially of the human face. Cinema allows the viewer to get closer to a human being than anyone ever could and you can really discover an entire world on a person’s face. I make movies to provide physical experiences and I believe that a movie can provoke an emotional or physical reaction within the viewer that is nonintellectual and cannot be articulated (but that which gets at more truths than an intellectual reading of a film ever could). I appreciate that as both a filmmaker and a viewer. In Vanessa we found an actress who deeply believes in the physical aspect of the character and can concentrate on the smaller things, like walking or breathing, and try it differently each time. That was very important in creating a movie like this.</span></p>
<p><b>Filmmaker:</b><span style="font-weight: 400;"> While the film takes place in the United States (in Boston, Massachusetts), I believe you shot the film in Montréal. Was there anything you had to conceal within the frame to portray Boston?</span></p>
<p><b>Wéber: </b><span style="font-weight: 400;">Yes, of course. When we decided to set the film in the US, we had to figure out how we could retain the specifics of the play. We chose Boston for several reasons, one being that we could set the trial [of the film’s third act] there and also because it felt believable that this Jewish family (who is not very religious) with a European background would live there. In addition to being prominently liberal, there’s also a big conservative community in Boston, so it became an appropriate city to set the film. We shot in Montréal due in part to the architecture styles shared between the two cities. The weather, of course, made things very challenging.</span></p>
<p><b>Mundruczó: </b><span style="font-weight: 400;">It&#8217;s a three-season movie, almost four really. But we had to shoot everything in winter within a very short period of time. It was quite challenging cheating each of the seasons. If you catch an actor smoking outside wearing a t-shirt, just know that it was actually  -10 degrees Celsius. [laughs]</span></p>
<p><b>Filmmaker: </b><span style="font-weight: 400;">And was it due to shooting in Canada that you enlisted the services of Torontonian composer Howard Shore to write the score? </span></p>
<p><b>Mundruczó: </b><span style="font-weight: 400;">That was actually for a different reason. In the American system of film production, you make a list of those you wish to [work with] and hope you catch someone from there. The producers asked for my list of desired composers and the top name for me was Howard Shore. The reason is because the very first time I paid attention to a film’s end credits was on David Cronenberg’s </span><i><span style="font-weight: 400;">Crash</span></i><span style="font-weight: 400;">. I was connected to the score in that film and made note of the composer’s name: Howard Shore. Since </span><i><span style="font-weight: 400;">Crash</span></i><span style="font-weight: 400;">, I’ve been following his work in one way or another to keep up with what he’s working on. Anyway, I requested Howard Shore for this film, and we sent him the script, which he read, and he asked to be sent some footage of the film. We sent him the birth scene and he watched it and responded, “Oh, it&#8217;s a fantastic scene. I really want to do the movie, but&#8230;I’m not sure this scene needs any music. Can we start from that point forward?” So, we did, and it was an amazing experience for me personally to work with him.  </span></p>
<p><b>Filmmaker: </b><span style="font-weight: 400;">Was it always your intention to shoot the childbirth long shot over the first two days of production? I believe you had one day of rehearsal, then went right into filming that challenging sequence.</span></p>
<p><b>Mundruczó: </b><span style="font-weight: 400;">We began production with that sequence specifically because I didn’t think an actress could really play Martha without first possessing the experience that comes from doing that scene. I felt that an actress would have to draw from that sequence throughout the shooting of the scenes that followed, so why not start with it upfront? It’s such a monolith. The structure of the film comes from that sequence and each of the characters are connected to it in some way, as was our crew. </span></p>
<p><span style="font-weight: 400;">It also established an expectation for the rest of the shoot. What does it mean when we’re working in 360? We gave freedom to our cast, but it wasn’t an endlessly free improvisation. The birth sequence was almost like a stunt scene in an action movie. There was lots of planning and the actual shooting of it had to be taken incredibly seriously. That’s why I decided in prep that we would begin production with Martha giving birth and find the film’s form from there. </span></p>
<p><b>Filmmaker: </b><span style="font-weight: 400;">“Form” meaning..</span></p>
<p><b>Mundruczó: </b><span style="font-weight: 400;">For example, the sequence is filmed as a long shot, but most movies use long shots for a different reason, to reflect the very real passing and duration of time. But what if a long shot creates something else? What if it can compress real time while expanding the duration of film time? That was our idea and we used it as a manifesto of sorts for how you can shoot time and a birth scene for a movie.</span></p>
<p><b>Filmmaker: </b><span style="font-weight: 400;">Were you filming in an actual home for that long shot? On a soundstage? </span></p>
<p><b>Mundruczó:</b><span style="font-weight: 400;"> It was an apartment we rented out, but it was shot day-for-night, so we had to build a tent [around it]. We used a gimbal for that sequence and, truly, for much of the movie. The gimbal was important because we didn’t want to shoot the sequence handheld, as it would almost feel too human that way. I was also against any kind of frozen, stationary camerawork, and so we ended up using a gimbal, which is not typically used on narrative films but is more common in sports broadcasts and music videos or other shortform work. But we found a kind of visual fluidity in using it and it allowed us to hone in on the poetic spirituality we were going for. We actually shot most of the movie with a gimbal and a zoom lens (from 25mm to 65mm) and I was surprised at how much of a “gimbal movie” this turned out being. Of course, the scenes in the courtroom were shot differently, but about ninety percent of the film was shot by Benjamin operating the gimbal.</span></p>
<p><b>Wéber: </b><span style="font-weight: 400;">We always wanted to keep Martha and Sean’s baby, their lost child, prominently within the film’s perspective. One of the reasons why the birth scene had to be such a monolith is because we wanted the viewer to hold onto those feelings throughout the rest of the film. It&#8217;s a very existential drug you get in that sequence and it’s an almost physical experience for the viewer. We wanted you to feel that throughout the film’s duration, and the gimbal helped establish that.</span></p>
<p><b>Filmmaker: </b><span style="font-weight: 400;">I believe you did four takes of the birth sequence on the first day of the shoot and it was the fourth take that wound up in the finished film. Is that correct?</span></p>
<p><b>Mundruczó: </b><span style="font-weight: 400;">Yes. We did four takes on the first day and two takes the following day. Six in total.</span></p>
<p><b>Filmmaker:</b> <span style="font-weight: 400;">What was it about that fourth take specifically that &#8220;got it right?&#8221; I imagine the actors were exhausted by this point&#8230;.</span></p>
<p><b>Mundruczó: </b><span style="font-weight: 400;">Well, the first two takes had a few mistakes in them and the third and fourth were clearly the best from that day. But then we felt that we could do it even better so the next day we shot it another two times, and it went perfectly. However, once we got to the editing room, we realized that was precisely the problem. Everything appeared </span><i><span style="font-weight: 400;">too</span></i><span style="font-weight: 400;"> perfect. We ultimately settled on the fourth take from the first day, as it was the perfect mélange of mistakes and uncertainty, of the spirituality and the tiredness we were feeling. </span></p>
<p><span style="font-weight: 400;">The fifth and sixth takes had perfect compositions, no mistakes, the text performed exactly as it was written&#8230;and the result was that it was not as good. It was perfect, but not as good. It was more cold and that’s the problem with long takes: So many times it&#8217;s calculated and technically beautiful, but the core is cold. It’s very difficult to give into the circumstances and be alive to them. That’s what take four was for us, a long take with some mistakes but an inner beauty, and that&#8217;s why we used it.</span></p>
<p><b>Filmmaker: </b><span style="font-weight: 400;">I noticed that Martin Scorsese is an executive producer on the film. When and how did he come aboard the project?</span></p>
<p><b>Mundruczó: </b><span style="font-weight: 400;">That</span> <span style="font-weight: 400;">was such a gift to us, but also very unexpected. Howard Shore sent the movie to Scorsese [the two men have worked together on several films, including </span><i><span style="font-weight: 400;">After Hours</span></i><span style="font-weight: 400;">, </span><i><span style="font-weight: 400;">The Aviator</span></i> <span style="font-weight: 400;">and </span><i><span style="font-weight: 400;">Hugo</span></i><span style="font-weight: 400;">] and he watched it and really loved it. He came back to us and asked how he could help. The cut we sent to him was after our first edit and it ran two-hours-and-forty minutes. He told us to do whatever we wanted to it and that it could be longer or shorter but that he didn’t want to shape it himself. He gave us his trust and told us to trust ourselves, to trust the movie we were making. He believes in auteur cinema and really encouraged me to create my version, the movie I wanted to make. This being my English-language debut, this is my “song” and here I am singing it. I was encouraged by Scorsese to sing that song, and I hope cinema lovers understand it clearly.</span></p>
<figure class="mobile_content_box hide-for-medium-up"><iframe
  sandbox='allow-scripts allow-popups allow-popups-to-escape-sandbox'
  id='ac010cbe' name='ac010cbe' src='https://flow.aquaplatform.com/afr.php?n=ac010cbe&amp;zoneid=641&amp;sync=2&amp;cb=%n&amp;ct0=%c'
  frameborder='0' scrolling='no' width='100%' height='100%' layout='responsive' allowfullscreen=''
  style='width:100%'
  ><a href='https://flow.aquaplatform.com/ck.php?n=a16beeb9&amp;cb=%n' target='_blank'><img src='https://flow.aquaplatform.com/avw.php?zoneid=641&amp;cb=%n&amp;n=a16beeb9&amp;ct0=%c' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='https://flow.aquaplatform.com/ag.php'></script></figure><p></p>
		
		<aside class="comments">
			
<div id="disqus_thread"></div>
			<!-- <div id="disqus_thread">
			</div> -->
					</aside>
	</div>
	<div class="col-2">

		<aside class="box_ad">
<!--/*
  *
  * Aqua Platform Ad Management Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.3
  * - Doubleclick/DFP
  *
  */-->

<ins data-revive-zoneid="645" data-revive-ct0="%c" data-revive-sync="2" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</aside>

		<aside class="related-articles">
			<h1>Related Articles</h1>
			<ul class="listing-articles" data-behavior="listing_click">
											<li>
								<a href="https://filmmakermagazine.com/110770-nobody-knew-about-the-vinegar-syndrome-at-that-time-mike-de-leon-on-his-newly-restored-kisapmata/">
									<!-- IMG DISPLAYS ON MOBILE --><div class="hidicon show-for-small-only"><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2020/12/mike-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" loading="lazy" /></div><!-- END -->
									<b>&#8220;Nobody Knew About the Vinegar Syndrome at That Time&#8221;: Mike De Leon On His Newly Restored <em>Kisapmata</em></b>
								</a>
								<span>
									by <a href="https://filmmakermagazine.com/author/aaron-hunt/" title="Posts by Aaron Hunt" rel="author">Aaron Hunt</a> in <a href="https://filmmakermagazine.com/category/interviews/directors/" rel="category tag">Directors</a>, <a href="https://filmmakermagazine.com/category/interviews/" rel="category tag">Interviews</a><br>
									Dec 17, 2020								</span>
							</li>
														<li>
								<a href="https://filmmakermagazine.com/110753-almost-the-entire-movie-is-shot-on-steadicam-but-youd-never-know-it-john-patrick-shanley-on-wild-mountain-thyme/">
									<!-- IMG DISPLAYS ON MOBILE --><div class="hidicon show-for-small-only"><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2020/12/wild-mountain-thyme-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" loading="lazy" /></div><!-- END -->
									<b>&#8220;Almost the Entire Movie is Shot on Steadicam but You&#8217;d Never Know It&#8221;: John Patrick Shanley on <em>Wild Mountain Thyme</em></b>
								</a>
								<span>
									by <a href="https://filmmakermagazine.com/author/jim-hemphill/" title="Posts by Jim Hemphill" rel="author">Jim Hemphill</a> in <a href="https://filmmakermagazine.com/category/guest-columns/" rel="category tag">Columns</a>, <a href="https://filmmakermagazine.com/category/interviews/directors/" rel="category tag">Directors</a>, <a href="https://filmmakermagazine.com/category/interviews/" rel="category tag">Interviews</a>, <a href="https://filmmakermagazine.com/category/interviews/screenwriters/" rel="category tag">Screenwriters</a><br>
									Dec 16, 2020								</span>
							</li>
														<li>
								<a href="https://filmmakermagazine.com/110727-we-could-have-made-a-true-crime-film-but-decided-not-to-jiayan-jenny-shi-on-finding-yingying/">
									<!-- IMG DISPLAYS ON MOBILE --><div class="hidicon show-for-small-only"><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2020/12/Finding-Yingying_rainy-day-300x172.png" class="attachment-small size-small wp-post-image" alt="" loading="lazy" /></div><!-- END -->
									<b>&#8220;We Could Have Made A True Crime Film, But Decided Not To&#8221;:  Jiayan &#8220;Jenny&#8221; Shi on <em>Finding Yingying</em></b>
								</a>
								<span>
									by <a href="https://filmmakermagazine.com/author/aaron-hunt/" title="Posts by Aaron Hunt" rel="author">Aaron Hunt</a> in <a href="https://filmmakermagazine.com/category/interviews/directors/" rel="category tag">Directors</a>, <a href="https://filmmakermagazine.com/category/interviews/" rel="category tag">Interviews</a><br>
									Dec 11, 2020								</span>
							</li>
										</ul>
		</aside>

		<div class="banner">
					</div>

		<div class="banner">
			<!--/*
  *
  * Aqua Platform Ad Management Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.3
  * - Doubleclick/DFP
  *
  */-->

<ins data-revive-zoneid="646" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
		</div>

		<div class="banner">
			
  <aside class="add-top-4">
  <!--/*
    *
    * Aqua Platform Ad Management Asynchronous JS Tag
    * - Generated with Revive Adserver v4.0.0
    * - Doubleclick/DFP
    *
    */-->

  <ins data-revive-zoneid="871" data-revive-target="_blank" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
  <script async src="//flow.aquaplatform.com/asyncjs.php"></script>
  </aside>

		</div>

	</div>

	
<aside class="featured-articles">

  <!--/*
    *
    * Aqua Platform Ad Management Asynchronous JS Tag
    * - Generated with Revive Adserver v4.0.2
    *
    */-->
  <div class="leaderboard2 hide-for-small-only">
  <ins data-revive-zoneid="2131" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-sync="2"></ins>
  <script async src="//flow.aquaplatform.com/asyncjs.php"></script>
  </div>

  <!--/*
  *
  * Aqua Platform Ad Management Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->
	<div class="leaderboard2-mobile hide-for-medium-up mobile-leaderboard">
		<ins data-revive-zoneid="2132" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-sync="2"></ins>
		<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
	</div>

  <h1>Featured Articles</h1>
  <ul class="listing-articles" data-behavior="listing_click">
        <li>
      <a href="https://filmmakermagazine.com/56905-matthew-lillard-on-fat-kid-rules-the-world/">
        <img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2012/10/fat-kid-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://filmmakermagazine.com/wp-content/uploads/2012/10/fat-kid-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2012/10/fat-kid-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" />        <b>Director Matthew Lillard on <i>Fat Kid Rules the World</i></b>
      </a>
      <span>By <a href="https://filmmakermagazine.com/author/billy/" title="Posts by Billy Brennan" rel="author">Billy Brennan</a> on Oct 25, 2012</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/72074-trailer-watch-destin-crettons-short-term-12/">
        <img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2013/03/Short_Term_12-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://filmmakermagazine.com/wp-content/uploads/2013/03/Short_Term_12-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2013/03/Short_Term_12-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" />        <b>Trailer Watch: Destin Cretton&#8217;s <i>Short Term 12</i></b>
      </a>
      <span>By <a href="https://filmmakermagazine.com/author/nickdawson/" title="Posts by Nick Dawson" rel="author">Nick Dawson</a> on Jun 3, 2013</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/75726-ifp-announces-filmmaker-conference-highlights/">
        <img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2013/01/LCT_Leviathan_TomHall-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://filmmakermagazine.com/wp-content/uploads/2013/01/LCT_Leviathan_TomHall-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2013/01/LCT_Leviathan_TomHall-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" />        <b>IFP Announces Filmmaker Conference Highlights</b>
      </a>
      <span>By <a href="https://filmmakermagazine.com/author/nickdawson/" title="Posts by Nick Dawson" rel="author">Nick Dawson</a> on Aug 22, 2013</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/83135-day-2-of-19-zach-clark-and-white-reindeer/">
        <img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2013/02/crowd-3-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://filmmakermagazine.com/wp-content/uploads/2013/02/crowd-3-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2013/02/crowd-3-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" />        <b>Day 2 of 19: Zach Clark and <i>White Reindeer</i></b>
      </a>
      <span>By <a href="https://filmmakermagazine.com/author/scott/" title="Posts by Scott Macaulay" rel="author">Scott Macaulay</a> on Jan 7, 2014</span>
    </li>
      </ul>
</aside>


	<aside class="social mobilesocial" data-behavior="social_links">
		<ul>
			<li class="tw">
				<a href="http://twitter.com/share" class="twitter-share-button" data-text="" data-count="horizontal" data-via="FilmmakerMag">Tweet</a>
			</li>
			<li class="fb">
				<div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="true"></div>
			</li>
			<li class="su">
				<a href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=fmmag" class="addthis_button">Share this post</a>
			</li>
			<li class="cs">
				<span>Comments</span>
			</li>
		</ul>
	</aside>
</article>

            <footer>
                <div class="c small-10 small-text-center grid-content">
                    <h1><a href="/">The Magazine of Independent Film</a></h1>
                    <small>&copy;2021 Filmmaker Magazine &nbsp; All Rights Reserved &nbsp; A Publication of <span class="ifp">IFP</span></small>
                    <ul class="small-centered">
                        <li><a href="https://account.filmmakermagazine.com/subscribe">Subscribe</a></li>
                        <li><a href="/archive">Issue Archive</a></li>
                        <li><a href="/advertise/">Advertise</a></li>
                        <li><a href="/privacy-policy">Privacy Policy</a></li>
                        <li><a href="/support">Support</a></li>
                        <li><a href="/contact">Contact Us</a></li>
                        <li class="credit"><a href="https://vitaminmlabs.com" target="_blank">Site by Vitamin M</a></li>
                    </ul>
                </div>
            </footer>

            <div class="mobilecredit clearfix small-11 show-for-small-only small-centered">
                <span class="left">
                    &copy; 2021 Filmmaker Magazine<br>All Rights Reserved
                </span>
                <span class="right">
                    A Publication of IPF
                </span>
            </div>

            <!--[if lte IE 6]>
                <div id="ie6">
                    <p>This website does <strong>not</strong> fully support Internet Explorer 6. Your general web browsing experience will be much improved if you upgrade for free to <a href="http://www.microsoft.com/windows/products/winfamily/ie/default.mspx">Internet Explorer 7, Internet Explorer 8</a> or <a href="www.google.com/chrome">Google Chrome</a>.</p>
                </div>
            <![endif]-->
        </div>

        <script>var addthis_config = { data_track_addressbar:true };</script>

        <script type="text/javascript">
            jQuery(document).ready(function($) {
                $("#mmenu").hide();
                $(".mtoggle").click(function() {
                    $("#mmenu").slideToggle(500);
                });
            });
        </script>

        <script type="text/javascript">
            jQuery(document).ready(function($) {
                $("#searchtoggle").hide();
                $(".stoggle").click(function() {
                    $("#searchtoggle").slideToggle(200);
                });
            });
        </script>

<!-- page js -->

<ins data-revive-zoneid="705" data-revive-sync="2" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css" media="screen" />
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.pack.js"></script><!--/*
  *
  * Aqua Platform Ad Management Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.3
  * - Doubleclick/DFP
  *
  */-->

<ins data-revive-zoneid="638" data-revive-ct0="%c" data-revive-sync="2" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=422939121081837";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"filmmakermagazine"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"110831 http:\/\/filmmakermagazine.com\/?p=110831","disqusShortname":"filmmakermagazine","disqusTitle":"\u201cWhat Does It Mean When We\u2019re Working in 360?\u201d: Korn\u00e9l Mundrucz\u00f3 and Kata W\u00e9ber on Pieces of a Woman","disqusUrl":"https:\/\/filmmakermagazine.com\/110831-what-does-it-mean-when-were-working-in-360-kornel-mundruczo-and-kata-weber-on-pieces-of-a-woman\/","postId":"110831"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17' id='disqus_embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/filmmakermagazine.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/plugins/fm_quicksearch.js?ver=1.0.3' id='fm_quicksearch-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js?ver=2.8.3' id='fm_modernizr-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.2/js/foundation/foundation.min.js?ver=5.5.2' id='fm_foundation-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.2/js/foundation/foundation.dropdown.min.js?ver=5.5.2' id='fm_foundation_dropdown-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/vendor/jquery.lazy-master/jquery.lazy.min.js?ver=1.0.3' id='jquery_lazy-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/vendor/jquery.lazy-master/jquery.lazy.plugins.min.js?ver=1.0.3' id='jquery_lazy_plugins-js'></script>
<script type='text/javascript' id='application-js-extra'>
/* <![CDATA[ */
var FM_localized = {"is_logged_in":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/application.js?ver=1.0.3' id='application-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/behaviors/combined.js?ver=1.0.3' id='behaviors-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/functions/lazy.js?ver=1.0.3' id='fm_lazy-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/plugins/slider.js?ver=1.0.3' id='slider-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>

        <script>
            jQuery(document).ready(function($) {
                $(document).foundation();
            });
        </script>

        <a class="thickbox thickbox_auto_open" data-height="510" data-width="650"
            href="/main/ads/home-overlay.php?secs=10&ad_height=580&ad_width=640&zone=636&sync=2&TB_iframe=true&modal=true"></a>
	</body>
</html>
