<!DOCTYPE html>
<!--[if IE 8]><html	 dir="ltr" lang="en-US" class="ie ie8"><![endif]-->
<!--[if IE 9]><html	 dir="ltr" lang="en-US" class="ie ie9"><![endif]-->
<!--[if !IE]>--><html dir="ltr" lang="en-US"><!--<![endif]--><head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta name="google-site-verification" content="KjqhH4ajF_p4Qmmm-KL0ZXBhlOmc1nCXkLWpmPKTYBU" />
<title>&#8220;Stupid Questions are the Best Questions, and Mistakes are What People Call &#8216;Style&#8217;&#8221;: Christopher Doyle on Pandemic Production, Creativity and Shooting Gus Van Sant&#8217;s Gucci Series | Filmmaker Magazine</title>
<!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<link rel="shortcut icon" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/favicon.ico" />
<link rel="icon" type="image/vnd.microsoft.icon" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/favicon.ico" />

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/icons/apple-touch-icon-precomposed.png">
<style type="text/css">.f-dropdown, .hide-for-medium-up, .show-for-small-only {display:none}</style>
<script src="https://use.typekit.net/egx0vqw.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>

<meta name="keywords" content="christopher doyle,gucci,gus van sant" />
<script type="application/ld+json" class="aioseop-schema">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</script>

<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Feed" href="https://filmmakermagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Comments Feed" href="https://filmmakermagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; &#8220;Stupid Questions are the Best Questions, and Mistakes are What People Call &#8216;Style&#039;&#8221;: Christopher Doyle on Pandemic Production, Creativity and Shooting Gus Van Sant&#8217;s Gucci Series Comments Feed" href="https://filmmakermagazine.com/111538-stupid-questions-are-the-best-questions-and-mistakes-are-what-people-call-style-christopher-doyle-on-pandemic-production-creativity-and-shooting-gus-van-sants-gucci-series/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://filmmakermagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css' href='https://filmmakermagazine.com/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox.css-css' href='https://filmmakermagazine.com/wp-includes/js/thickbox/thickbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='filmmaker-css' href='https://filmmakermagazine.com/wp-content/themes/filmmaker/dist/css/filmmaker.min.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css' href='https://filmmakermagazine.com/wp-content/themes/filmmaker/dist/css/mobile.min.css?ver=1.0.3' type='text/css' media='all and (max-width: 600px)' />
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8' id='easingslider-js'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/8/jwplayer.js?ver=5.6.2' id='jwplayer-js'></script>
<link rel="https://api.w.org/" href="https://filmmakermagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://filmmakermagazine.com/wp-json/wp/v2/posts/111538" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://filmmakermagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://filmmakermagazine.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://filmmakermagazine.com/?p=111538' />
<link rel="alternate" type="application/json+oembed" href="https://filmmakermagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmmakermagazine.com%2F111538-stupid-questions-are-the-best-questions-and-mistakes-are-what-people-call-style-christopher-doyle-on-pandemic-production-creativity-and-shooting-gus-van-sants-gucci-series%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://filmmakermagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmmakermagazine.com%2F111538-stupid-questions-are-the-best-questions-and-mistakes-are-what-people-call-style-christopher-doyle-on-pandemic-production-creativity-and-shooting-gus-van-sants-gucci-series%2F&#038;format=xml" />
<meta property="fb:pages" content="20175393984" />
<meta property="ia:markup_url" content="https://filmmakermagazine.com/111538-stupid-questions-are-the-best-questions-and-mistakes-are-what-people-call-style-christopher-doyle-on-pandemic-production-creativity-and-shooting-gus-van-sants-gucci-series/?ia_markup=1" />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script><meta property="fb:admins" content="themedaglia" />
<meta property="fb:pages" content="20175393984" />
<meta property="og:title" content="&#8220;Stupid Questions are the Best Questions, and Mistakes are What People Call &#8216;Style&#8217;&#8221;: Christopher Doyle on Pandemic Production, Creativity and Shooting Gus Van Sant&#8217;s Gucci Series | Filmmaker Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://filmmakermagazine.com/111538-stupid-questions-are-the-best-questions-and-mistakes-are-what-people-call-style-christopher-doyle-on-pandemic-production-creativity-and-shooting-gus-van-sants-gucci-series/" />
<meta property="og:site_name" content="Filmmaker Magazine" />
<meta property="og:description" content="The seven-episode Ouverture of Something That Never Ended has garnered millions of views since it was posted on YouTube in November. Sponsored by Gucci, the series marks the latest collaboration between director Gus van Sant and cinematographer Christopher Doyle, HKSC, following the features Paranoid Park and Psycho. (Overture is co-directed by Van Sant and Gucci creative director Alessandro Michele,)

Shot on location over a three-week period in the fall, the series was Doyle's first chance to work under new Covid-19 protocols. Extensive testing and social distancing were among the steps taken during the production. 

With over 100 films to his credit, Doyle has worked in a variety of styles and with some of cinema's most innovative directors. Before the pandemic struck he shot Japanese actor Joe Odagiri's feature directing debut, They Say Nothing Remains the Same, and Love After Love, a feature directed by Hong Kong's Ann Hui that screened at Venice. He photographed To Heaven, To Gather, an idiosyncratic short from writer and director Li-Yue Chang. And he was a presence at last November's virtual Camerimage, hosting online panels and master classes.

Doyle spoke to Filmmaker from quarantine in Hong Kong. At the beginning of the conversation he held up a can of beer.

Chris Doyle: Do you realize this is the crowning achievement of my life? It's my own beer.

Filmmaker: You have finally arrived.

Doyle: You know what it's called? "I drink therefore I am." It's an IPA. On the label it says, "This beer is tropical, juicy and smooth." Just like me. What more do you want in life? And it sold out already.

Coppola has his own wine, Philip Noyce has his own wine. They don't have a beer.

Filmmaker: How are you dealing with the pandemic?

Doyle: I'm used to being alone. Not many people are, and a lot of them are going crazy. You're in this hole called quarantine. I have recourse to collage, or writing. Some people find recompense in cooking. But most of us are scared of being alone. In this period, you have to go back to what's inside you, something in you that you have to address when you're alone. It might be total shit, it might be masochistic, or it might be kind of therapeutic in a way.

Filmmaker: What is inside you?

Doyle: Why am I a filmmaker? I didn't go to film school. I don't have any background in art. I don't even like films — I'd rather read a book. 

But I love the process, the engagement of ideas, that is part of filmmaking. The freedom of film, this is what many people don't recognize. Film is an open book, it's not a three-act story, despite what film school kids think. That three-act concept is too Christian. Filmmaking is more a mandala. You come to the center of an idea and expand it into a beautiful tapestry.

Take Australian aboriginal painting, where the colors form a narrative. That's what film is to me, it's not the black guy doesn't like the white guy but then they realize they have a communal thing, they bond and then they save the world.

Filmmaker: How do you explain creativity? What makes you see things the way you see them? There's a school that says we create from a sense of inadequacy, a dissatisfaction that turns into a motive or impetus to try to say something.

Doyle: I'm a recovering Catholic. Wherever you come from, whether you're Jewish or Muslim or in my case Catholic, I think faith is a very strong base. How you learn to have faith in yourself is the question, the great journey actually — to realize there's something in you that's true.

I'm used to being alone, but I only see myself when I'm with others. 

Filmmaker: So being with people making films reinforces your faith in yourself?

Doyle: No, being with people making films reminds me maybe there's something in me that I didn't know myself. Something in you that you don't know unless others let you see it. It's only in this process of give and take, this uplifting and cathartic process of filmmaking, that you say, okay, maybe I'm not the piece of shit that I thought I was.

I mean look at actors. Why would you want to be an actor? You have to bleed your soul if you really care. You have to give so much. You know why? Because you're so fragile. I think every real filmmaker is a fragile person looking for affirmation of how they feel and what they do and why they're doing it.

Filmmaker: How do you translate these ideas to your film choices?

Doyle: I hope that every film I work on is the first film. I really hope so. That's why I work with first-time directors, because they ask these stupid questions. Stupid questions are the best questions. And mistakes are what people call style. 

I'd rather my crew members just came out of school rather than worked for 20 years in the industry. Because they're going to be hungry, they're going to have an energy, they're going to ask stupid questions. Young kids who see the world differently than we do, especially women. It's the only hope. I'm pretty good at what I do, but they do 80 percent of the work. I just say yes, yes, no, no.

Filmmaker: You're doing more than that. A director has an idea, a vision, and you're completing that vision, making it a reality.

Doyle: When it comes to directors, I've had the privilege of almost always knowing them as friends first, like Gus or Jim Jarmusch or Alejandro Jodorowsky. If you connect as people, then everything else will fall into place. It's not: how do you see this scene? It's more: I see this space, you have an idea. Let's find out what it is.

I think most of us have only one film in us. We only have one sentence to say, and we're always looking for it. We found that with In the Mood for Love. All the films before we were actually just looking. We wouldn't be talking here without Wong Kar Wai, let's be blunt. The great challenge is how to move on. And the only way is to move on with other people. You have to liberate yourself from yourself.

Ouverture of Something That Never Ended 

Filmmaker: How would you describe the Gucci project? The episodes contain narrative elements, but there are also a lot of shoes and handbags.

Doyle: Well, it's promotional. It's Gus and me, basically, yet of course Gucci needs its product. This is the thing about this Covid experience — you've got to get out there and do stuff. I went to Rome, I was terrified. But I knew I needed to do this with this great friend, with this great trust that we had. And I needed to see myself again. That's why we are talking tonight. We need to see ourselves in others. It's great that we read a lot and we're really good cooks and we've gone to the right school but ultimately we need to realize ourselves in others. 

Filmmaker: What was it like shooting under Covid-19 protocols?

Doyle: I think they spent more money on the protocols than they did on the film. They must have spent at least 3 million euros keeping us safe. I have great respect for whoever organized this. 

Every two days they would test us. Every two days. Not just me, 200 people at least. And then the working space was so well separated, it was more than two meters away from the next person, it was more like 20 meters. It was a pain in the you know what. We even got to know our favorite doctors. "I'm going to go to Nicolo, I'm not going over there to Michelle." 

Filmmaker: How did it affect your work? Could you get as close to performers with your camera?

Doyle: I didn't know Italians were so — I thought they were emotional, pasta-eating mothers' boys. But they really care. They were extremely vigilant. Their attitude to the virus, to our predicament, was very Gucci. Totally elegant, true and pure and responsible. After the testing, you take off the masks, then we shoot.

Filmmaker: What do you think Gucci was expecting?

Doyle: The Gucci people said — of course everyone refers to In the Mood for Love when they talk to me — but the Gucci people said it should be a little bit like Don't Look Now. The Nicolas Roeg film. 

They employ me, so they can sack me tomorrow. And yet why did you hire me if there wasn't something in how we work? I'm not talking about a look, hopefully it's the integrity of the relationship I have with Gus, the trust.

So how are we going to make this look like Don't Look Now? I start by doing this and that, thinking I'm going to get fired. After the first hour of shooting, nobody said anything about Don't Look Now or In the Mood for Love because we were making a film. Actually I think it's one of the best things I've done. The first and last episodes at least.

Filmmaker: I didn't see Don't Look Now in any of these seven episodes.

Doyle: I did a thing with Florence and the Machine, and the director said, "Oh, it should look like 2046." There's nothing in that music video that has anything to do with 2046.

The danger for film people is that they refer to films. Why don't they refer to colors instead? Or, in my case, I would go to space. I believe film is about people in space.

Filmmaker: I didn't mind looking at shoes.

Doyle: You can't afford the shoes, you can't afford Gucci. I had so many friends in Hong Kong who said, "Bring me back a bag." I should have been paid in bags and shoes. They had an armed bodyguard for all the clothes.

Filmmaker: You have these thrilling shots of Rome at night.

Doyle: [Vittorio] Storaro, he's lit most of the main buildings, he's like, "Come on and have a look at this building." The only people on the street were trying to sell drugs or scam you for something. 

We were there for three weeks. Every Sunday I could walk the whole of Rome for four or five hours with no hassle, no people. 

So Covid has its plusses. Number one, you have to deal with yourself. You have to be with who you are. The second thing is you see your city or your world or what's outside your window with different eyes. You become more observational. So it's a positive experience in some ways. But … we're social beings, so we really need to connect. 

Filmmaker: One episode takes place largely in a vintage clothing store with deep red walls.

Doyle: Don't talk to me about red walls, I hate red walls. Because in my world, the Chinese world, red is a very symbolic color. It represents happiness, or fruition. In all the Chinese films we made, red is a real choice, because it has such cultural significance. 

So we go into this place and all the walls are red. I know red is one of the worst, one of the most difficult colors to film, to image. It's a heavy color, plus it will impact your skin tones. What are we doing in this place so red? The episode is supposed to be about people choosing clothes, but the clothes will all look red. 

So we used light to try to render the skin tones reasonably so they're not all red. It was the most difficult set in the whole film. 

Filmmaker: The episode with the dancers, it seemed like you were shooting them without any restrictions.

Doyle: It was actually the best day of the whole shoot. Everyone was tested. In terms of the physicality, I've always believed that the camera has to dance with the actors. Once the camera is close to people, and we're moving in an unexpected way, I don't know what is going to happen. 

I didn't really see the dance before I shot it. Once you have this give and take between the camera and the content, or the camera and the person in front of the camera, again I call it a dance, but it's also another level of engagement. To me, camerawork is a dance. I just want to get in there with you.

Filmmaker: You didn't know the choreography of the ballet before you shot?

Doyle: I don't want to praise myself, but I really like the dance sequence. That was the happiest day of the shoot. It's the opposite for me with football or soccer, I have no idea where the ball is going to go. How can people shoot golf tournaments? How do they follow that little ball?

But I know how people move, and to work again with people and especially dancers is the greatest pleasure of what I do. 

When I got on stage with my camera, holding my camera, I just felt like me. Now if I feel like me, perhaps, perhaps, you will feel like them. That's what it's all about. Engagement is the essence of art.

Filmmaker: Were you happy with the online, virtual Camerimage?

Doyle: I've been to Camerimage 20 times now. The rock star that I am, I need an audience. We all need that, we all miss that totally.  We tried. We persevered. It's ten percent of what it should be, we know it, they all know it. 

Do you know what moviemaking means? It means making moving images. First of all they move, hopefully they're also moving, emotionally or viscerally or visually. That's what cinematography is about. We have to give ideas the images they deserve. Beautiful and challenging and energizing images. 

I don't want to translate what's written in a script, I want to find the images that it needs. It doesn't have to be the image that was written, but it needs to capture the intent of the words. 

This is the big challenge for young people who think they want to make films. If you haven't lived, just because you've seen all of my films it's not going to make you a filmmaker. Watching films is not going to teach you life. If you don't have a life, what do you have to say? It's only if you make the mistakes that you will perhaps become a filmmaker. 

I think Camerimage is very much about that. It's also for the kids. It's not about us so-called famous people, it's about the kids. It's about giving them the hope or access that film school doesn't."/>
<meta name="description" content="The seven-episode Ouverture of Something That Never Ended has garnered millions of views since it was posted on YouTube in November. Sponsored by Gucci, the series marks the latest collaboration between director Gus van Sant and cinematographer Christopher Doyle, HKSC, following the features Paranoid Park and Psycho. (Overture is co-directed by Van Sant and Gucci creative director Alessandro Michele,)

Shot on location over a three-week period in the fall, the series was Doyle's first chance to work under new Covid-19 protocols. Extensive testing and social distancing were among the steps taken during the production. 

With over 100 films to his credit, Doyle has worked in a variety of styles and with some of cinema's most innovative directors. Before the pandemic struck he shot Japanese actor Joe Odagiri's feature directing debut, They Say Nothing Remains the Same, and Love After Love, a feature directed by Hong Kong's Ann Hui that screened at Venice. He photographed To Heaven, To Gather, an idiosyncratic short from writer and director Li-Yue Chang. And he was a presence at last November's virtual Camerimage, hosting online panels and master classes.

Doyle spoke to Filmmaker from quarantine in Hong Kong. At the beginning of the conversation he held up a can of beer.

Chris Doyle: Do you realize this is the crowning achievement of my life? It's my own beer.

Filmmaker: You have finally arrived.

Doyle: You know what it's called? "I drink therefore I am." It's an IPA. On the label it says, "This beer is tropical, juicy and smooth." Just like me. What more do you want in life? And it sold out already.

Coppola has his own wine, Philip Noyce has his own wine. They don't have a beer.

Filmmaker: How are you dealing with the pandemic?

Doyle: I'm used to being alone. Not many people are, and a lot of them are going crazy. You're in this hole called quarantine. I have recourse to collage, or writing. Some people find recompense in cooking. But most of us are scared of being alone. In this period, you have to go back to what's inside you, something in you that you have to address when you're alone. It might be total shit, it might be masochistic, or it might be kind of therapeutic in a way.

Filmmaker: What is inside you?

Doyle: Why am I a filmmaker? I didn't go to film school. I don't have any background in art. I don't even like films — I'd rather read a book. 

But I love the process, the engagement of ideas, that is part of filmmaking. The freedom of film, this is what many people don't recognize. Film is an open book, it's not a three-act story, despite what film school kids think. That three-act concept is too Christian. Filmmaking is more a mandala. You come to the center of an idea and expand it into a beautiful tapestry.

Take Australian aboriginal painting, where the colors form a narrative. That's what film is to me, it's not the black guy doesn't like the white guy but then they realize they have a communal thing, they bond and then they save the world.

Filmmaker: How do you explain creativity? What makes you see things the way you see them? There's a school that says we create from a sense of inadequacy, a dissatisfaction that turns into a motive or impetus to try to say something.

Doyle: I'm a recovering Catholic. Wherever you come from, whether you're Jewish or Muslim or in my case Catholic, I think faith is a very strong base. How you learn to have faith in yourself is the question, the great journey actually — to realize there's something in you that's true.

I'm used to being alone, but I only see myself when I'm with others. 

Filmmaker: So being with people making films reinforces your faith in yourself?

Doyle: No, being with people making films reminds me maybe there's something in me that I didn't know myself. Something in you that you don't know unless others let you see it. It's only in this process of give and take, this uplifting and cathartic process of filmmaking, that you say, okay, maybe I'm not the piece of shit that I thought I was.

I mean look at actors. Why would you want to be an actor? You have to bleed your soul if you really care. You have to give so much. You know why? Because you're so fragile. I think every real filmmaker is a fragile person looking for affirmation of how they feel and what they do and why they're doing it.

Filmmaker: How do you translate these ideas to your film choices?

Doyle: I hope that every film I work on is the first film. I really hope so. That's why I work with first-time directors, because they ask these stupid questions. Stupid questions are the best questions. And mistakes are what people call style. 

I'd rather my crew members just came out of school rather than worked for 20 years in the industry. Because they're going to be hungry, they're going to have an energy, they're going to ask stupid questions. Young kids who see the world differently than we do, especially women. It's the only hope. I'm pretty good at what I do, but they do 80 percent of the work. I just say yes, yes, no, no.

Filmmaker: You're doing more than that. A director has an idea, a vision, and you're completing that vision, making it a reality.

Doyle: When it comes to directors, I've had the privilege of almost always knowing them as friends first, like Gus or Jim Jarmusch or Alejandro Jodorowsky. If you connect as people, then everything else will fall into place. It's not: how do you see this scene? It's more: I see this space, you have an idea. Let's find out what it is.

I think most of us have only one film in us. We only have one sentence to say, and we're always looking for it. We found that with In the Mood for Love. All the films before we were actually just looking. We wouldn't be talking here without Wong Kar Wai, let's be blunt. The great challenge is how to move on. And the only way is to move on with other people. You have to liberate yourself from yourself.

Ouverture of Something That Never Ended 

Filmmaker: How would you describe the Gucci project? The episodes contain narrative elements, but there are also a lot of shoes and handbags.

Doyle: Well, it's promotional. It's Gus and me, basically, yet of course Gucci needs its product. This is the thing about this Covid experience — you've got to get out there and do stuff. I went to Rome, I was terrified. But I knew I needed to do this with this great friend, with this great trust that we had. And I needed to see myself again. That's why we are talking tonight. We need to see ourselves in others. It's great that we read a lot and we're really good cooks and we've gone to the right school but ultimately we need to realize ourselves in others. 

Filmmaker: What was it like shooting under Covid-19 protocols?

Doyle: I think they spent more money on the protocols than they did on the film. They must have spent at least 3 million euros keeping us safe. I have great respect for whoever organized this. 

Every two days they would test us. Every two days. Not just me, 200 people at least. And then the working space was so well separated, it was more than two meters away from the next person, it was more like 20 meters. It was a pain in the you know what. We even got to know our favorite doctors. "I'm going to go to Nicolo, I'm not going over there to Michelle." 

Filmmaker: How did it affect your work? Could you get as close to performers with your camera?

Doyle: I didn't know Italians were so — I thought they were emotional, pasta-eating mothers' boys. But they really care. They were extremely vigilant. Their attitude to the virus, to our predicament, was very Gucci. Totally elegant, true and pure and responsible. After the testing, you take off the masks, then we shoot.

Filmmaker: What do you think Gucci was expecting?

Doyle: The Gucci people said — of course everyone refers to In the Mood for Love when they talk to me — but the Gucci people said it should be a little bit like Don't Look Now. The Nicolas Roeg film. 

They employ me, so they can sack me tomorrow. And yet why did you hire me if there wasn't something in how we work? I'm not talking about a look, hopefully it's the integrity of the relationship I have with Gus, the trust.

So how are we going to make this look like Don't Look Now? I start by doing this and that, thinking I'm going to get fired. After the first hour of shooting, nobody said anything about Don't Look Now or In the Mood for Love because we were making a film. Actually I think it's one of the best things I've done. The first and last episodes at least.

Filmmaker: I didn't see Don't Look Now in any of these seven episodes.

Doyle: I did a thing with Florence and the Machine, and the director said, "Oh, it should look like 2046." There's nothing in that music video that has anything to do with 2046.

The danger for film people is that they refer to films. Why don't they refer to colors instead? Or, in my case, I would go to space. I believe film is about people in space.

Filmmaker: I didn't mind looking at shoes.

Doyle: You can't afford the shoes, you can't afford Gucci. I had so many friends in Hong Kong who said, "Bring me back a bag." I should have been paid in bags and shoes. They had an armed bodyguard for all the clothes.

Filmmaker: You have these thrilling shots of Rome at night.

Doyle: [Vittorio] Storaro, he's lit most of the main buildings, he's like, "Come on and have a look at this building." The only people on the street were trying to sell drugs or scam you for something. 

We were there for three weeks. Every Sunday I could walk the whole of Rome for four or five hours with no hassle, no people. 

So Covid has its plusses. Number one, you have to deal with yourself. You have to be with who you are. The second thing is you see your city or your world or what's outside your window with different eyes. You become more observational. So it's a positive experience in some ways. But … we're social beings, so we really need to connect. 

Filmmaker: One episode takes place largely in a vintage clothing store with deep red walls.

Doyle: Don't talk to me about red walls, I hate red walls. Because in my world, the Chinese world, red is a very symbolic color. It represents happiness, or fruition. In all the Chinese films we made, red is a real choice, because it has such cultural significance. 

So we go into this place and all the walls are red. I know red is one of the worst, one of the most difficult colors to film, to image. It's a heavy color, plus it will impact your skin tones. What are we doing in this place so red? The episode is supposed to be about people choosing clothes, but the clothes will all look red. 

So we used light to try to render the skin tones reasonably so they're not all red. It was the most difficult set in the whole film. 

Filmmaker: The episode with the dancers, it seemed like you were shooting them without any restrictions.

Doyle: It was actually the best day of the whole shoot. Everyone was tested. In terms of the physicality, I've always believed that the camera has to dance with the actors. Once the camera is close to people, and we're moving in an unexpected way, I don't know what is going to happen. 

I didn't really see the dance before I shot it. Once you have this give and take between the camera and the content, or the camera and the person in front of the camera, again I call it a dance, but it's also another level of engagement. To me, camerawork is a dance. I just want to get in there with you.

Filmmaker: You didn't know the choreography of the ballet before you shot?

Doyle: I don't want to praise myself, but I really like the dance sequence. That was the happiest day of the shoot. It's the opposite for me with football or soccer, I have no idea where the ball is going to go. How can people shoot golf tournaments? How do they follow that little ball?

But I know how people move, and to work again with people and especially dancers is the greatest pleasure of what I do. 

When I got on stage with my camera, holding my camera, I just felt like me. Now if I feel like me, perhaps, perhaps, you will feel like them. That's what it's all about. Engagement is the essence of art.

Filmmaker: Were you happy with the online, virtual Camerimage?

Doyle: I've been to Camerimage 20 times now. The rock star that I am, I need an audience. We all need that, we all miss that totally.  We tried. We persevered. It's ten percent of what it should be, we know it, they all know it. 

Do you know what moviemaking means? It means making moving images. First of all they move, hopefully they're also moving, emotionally or viscerally or visually. That's what cinematography is about. We have to give ideas the images they deserve. Beautiful and challenging and energizing images. 

I don't want to translate what's written in a script, I want to find the images that it needs. It doesn't have to be the image that was written, but it needs to capture the intent of the words. 

This is the big challenge for young people who think they want to make films. If you haven't lived, just because you've seen all of my films it's not going to make you a filmmaker. Watching films is not going to teach you life. If you don't have a life, what do you have to say? It's only if you make the mistakes that you will perhaps become a filmmaker. 

I think Camerimage is very much about that. It's also for the kids. It's not about us so-called famous people, it's about the kids. It's about giving them the hope or access that film school doesn't."/>
<meta name="author" content="Daniel Eagan"/>
<meta property="og:image" content="https://filmmakermagazine.com/wp-content/uploads/2020/04/165cbbb-IMG_6687-628x348.jpeg"/>
	</head>
	<body class="has_leaderboard">

		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-2872170-1']);
			_gaq.push(['_trackPageview']);
			(function() {
			  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>

		<div id="fm" class="detail generic-detail">
			<header>

				<div class="c">
					<h1><a href="/">Filmmaker</a></h1>

										
												<p><a href="https://filmmakermagazine.com/issues/spring-2021/">Click here to read our Spring 2021 issue, featuring <em>małni — towards the ocean, towards the shore</em>'s Sky Hopinka, location shooting during COVID and more...</a></p>
					  		
					
					<!-- Start Mobile Nav -->
					<nav id="mobile-nav" class="mobile mobar show-for-small-only" role="navigation" data-topbar>
						<section class="mobile-nav-section">
							<a href="http://filmmakermagazine.com/" class="mobile-nav-logo"><span class="title-area"></span></a>
							<ul class="right mobile-nav-right">
								<li><a class="search stoggle" data-role="left"></a>
																	<li><a href="https://account.filmmakermagazine.com/login?redirectTo=https://filmmakermagazine.com/111538-stupid-questions-are-the-best-questions-and-mistakes-are-what-people-call-style-christopher-doyle-on-pandemic-production-creativity-and-shooting-gus-van-sants-gucci-series/"><span class="visuallyhidden">Log In</span></a></li>
																<li><a class="navicon mtoggle" href="#"></a></li>
							</ul>
						</section>
					</nav>
					<!-- End Mobile Nav -->

					<nav data-behavior="main_nav" class="show-for-medium-up">
						<ul>
							<li class="n_1">
								<a href="/category/filmmaking">Filmmaking</a>
								<div class="subnav">
									<ul>
										<li><a href="/category/filmmaking">All</a></li>
										<li><a href="/category/filmmaking/directing">Directing</a></li>
										<li><a href="/category/filmmaking/screenwriting">Screenwriting</a></li>
										<li><a href="/category/filmmaking/Cinematography">Cinematography</a></li>
										<li><a href="/category/filmmaking/production">Production</a></li>
										<li><a href="/category/filmmaking/post-production">Post-Production</a></li>
										<li><a href="/category/filmmaking/financing">Financing</a></li>
										<li><a href="/category/filmmaking/distribution">Distribution</a></li>
										<li><a href="/category/filmmaking/transmedia">Transmedia</a></li>
									</ul>
								</div>
							</li>
							<li class="n_2">
								<a href="/columns">Columns</a>
								<div class="subnav subnav-double subnav-triple subnav-quadruple">
									<ul>
										<li><a href="/columns">All</a></li>
										<li style="color:#fff;">Current Columns:</li>
										<li><a href="/column/focal-point/">Focal Point</a></li>
										<li><a href="/column/shutter-angles/">Shutter Angles</a></li>
										<li><a href="/column/back-to-one-a-podcast-on-acting/">Back to One</a>
										<li><a href="/column/continue-watching/">Continue Watching</a></li>
										<li><a href="/column/the-week-in-cameras/">The Week In Cameras</a></li>
										<li><a href="/column/notes-on-real-life/">Notes on Real Life</a>
										<li><a href="/column/persona-project/">Persona Project</a></li>
										<li><a href="/column/industry-beat/">Industry Beat</a>
										<li><a href="/column/extra-curricular/">Extra Curricular</a>
										<li><a href="/column/the-editors-blog/">Editor's Blog</a></li>
										<li style="color:#fff;">Archived Columns:</li>
										<li><a href="/column/blue-velvet-project/">Blue Velvet Project</a></li>
										<li><a href="/column/things-dps-dont-talk-about/">Things DPs Don't Talk About</a></li>
										<li><a href="/column/time-and-tempo/">Time and Tempo</a>
										<li><a href="/column/microbudget-conversation/">Microbudget Conversation</a></li>
										<li><a href="/column/film-reviews-by-howard-feinstein/">True Crit</a></li>
										<li><a href="/column/into-the-splice/">Into the Splice</a></li>
										<li><a href="/column/culture-hacker/">Culture Hacker</a></li>
										<li><a href="/column/lady-vengeance/">Lady Vengeance</a></li>
										<li><a href="/column/shooting-with-john/">Shooting With John</a></li>
										<li><a href="/column/hammer-to-nail-2/">H2N Pick of the Week</a></li>
										<li><a href="/column/this-is-where-you-work/">This is Where You Work</a></li>
									</ul>
								</div>
							</li>
							<li class="n_3">
								<a href="/category/festivals-events/">Festivals &amp; Events</a>
								<div class="subnav">
									<ul>
										<li><a href="/category/sundance/">Sundance</a></li>
										<li><a href="/category/sxsw/">SXSW</a></li>
										<li><a href="/category/festivals-events/">All Festivals &amp; Events</a></li>
									</ul>
								</div>
							</li>
							<li class="n_4">
								<a href="/category/interviews">Interviews</a>
								<div class="subnav">
									<ul>
										<li><a href="/category/interviews">All</a></li>
										<li><a href="/category/interviews/directors">Directors</a></li>
										<li><a href="/category/interviews/actors">Actors</a></li>
										<li><a href="/category/interviews/screenwriters">Screenwriters</a></li>
										<li><a href="/category/interviews/cinematographers">Cinematographers</a></li>
										<li><a href="/category/interviews/editors">Editors</a></li>
										<li><a href="/category/interviews/producers">Producers</a></li>
										<li><a href="/new-faces-of-independent-film/">25 New Faces</a></li>
									</ul>
								</div>
							</li>
							<li class="n_5"><a href="/videos">Videos</a></li>
							<li class="n_6"><a href="https://filmmakermagazine.com/issues/spring-2021/">Latest Issue</a></li>

							<li style="width: 160px; ">
								<section style="" id="fm_quicksearch_form">
									<form role="search" method="get" id="searchform" action="/">
										<input name="s" id="fm_quicksearch" type="text" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'" />
										<input id="fm_quicksearch-btn" type="submit" value="">
									</form>
								</section>
							</li>
							<li><a href="http://twitter.com/FilmmakerMag" class="tw" target="_blank">Twitter</a></li>
							<li><a href="http://www.facebook.com/FilmmakerMagazine" class="fb" target="_blank">Facebook</a></li>
							<li><a href="/feed" class="rss">RSS</a></li>
						</ul>
					</nav>
				</div>
			</header>

			<nav id="tools">
				<ul class="c">
					<li><a href="https://thegotham.org/" target="_blank">thegotham.org</a></li>
					<li class="current"><a href="/">Filmmaker Magazine</a></li>
					<li><a href="https://awards.thegotham.org/" target="_blank">Gotham Awards</a></li>
					<li><a href="/new-faces-of-independent-film/">25 New Faces</a></li>
													<li class="a-login">
								<a href="https://account.filmmakermagazine.com/login?redirectTo=https://filmmakermagazine.com/111538-stupid-questions-are-the-best-questions-and-mistakes-are-what-people-call-style-christopher-doyle-on-pandemic-production-creativity-and-shooting-gus-van-sants-gucci-series/">Log in</a>
							</li>
											</li>
					<li class="a-login"><a href="http://thegotham.org/join" target="_blank">Join The Gotham</a></li>
					<li class="a-login"><a href="http://eepurl.com/glvMQb" target="_blank">Subscribe to Newsletter</a></li>
											<li class="a-login">
													<a href="https://account.filmmakermagazine.com/subscribe" target="_blank">Subscribe</a>
											</li>
				</ul>
			</nav>

			<div class="banner hide-for-small-only">
				<!--/* Default */-->
<!--/*
  *
  * Aqua Platform Ad Management Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.3
  * - Doubleclick/DFP
  *
  */-->
<ins data-revive-zoneid="649" data-revive-ct0="%c" data-revive-sync="1"
data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
			</div>

			<!-- MOBILE NAV MENU -->
			<div id="searchtoggle" style="display:none">
				<section style="" id="fm_quicksearch_form">
					<form role="search" method="get" id="searchform" action="/">
						<input name="s" value="" id="fm_quicksearch" type="text" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'">
						<input id="fm_quicksearch-btn" type="submit" value="">
					</form>
				</section>
			</div>

			<ul id="mmenu" style="display:none">
				<li></li>
				<li><a href="/category/filmmaking">Filmmaking</a></li>
				<li><a href="/columns">Columns</a></li>
				<li><a href="/category/festivals-events">Festivals &amp; Events</a></li>
				<li><a href="/category/interviews">Interviews</a></li>
				<li><a href="/videos">Videos</a></li>
				<li><a href="https://filmmakermagazine.com/issues/spring-2021/">Current Issue</a></li>
				<li><a href="/series/25-new-faces-film-2019">25 New Faces</a></li>
				<li>
					<ul class="mmenusub">
						<li><a href="https://account.filmmakermagazine.com/subscribe">Subscribe</a></li>
						<li><a href="/advertise">Advertise</a></li>
						<li><a href="/support">Support</a></li>
					</ul>
					<ul class="mmenusub">
						<li><a href="/archive">Issue Archive</a></li>
						<li><a href="/privacy-policy">Privacy policy</a></li>
						<li><a href="https://account.filmmakermagazine.com/">View Print Magazines</a></li>
					</ul>
					<div class="clear" />
				</li>
				<li>
					<div class="mmenufoot">
						<span>Filmmaker magazine is a publication of<br />
						<img src="/wp-content/themes/filmmaker/images/ifp.png" width="34px"><br>
						<a href="http://thegotham.org/">click here to learn more</a>.</span>
					</div>
				</li>
				<li>
					<div class="mmenusocial">
					<a href="https://twitter.com/FilmmakerMag" class="twitter"></a><a href="https://www.facebook.com/FilmmakerMagazine" class="facebook"></a>
					</div>
				</li>
				<li></li>
			</ul>

						<div class='dropdown-ad-container'></div>			<div class="hide-for-medium-up mobile-leaderboard">
  <!--/*
    *
    * Aqua Platform Ad Management Asynchronous JS Tag
    * - Generated with Revive Adserver v4.0.1
    *
    */-->

  <ins data-revive-zoneid="903" data-revive-sync="1" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
  <script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</div>

    <article class="content c cols-2x">
	<a class="colback show-for-small-only" href="#" onclick="history.back();return false;"><img src="/wp-content/themes/filmmaker/images/back.png">Back to selection</a>
	<h1>&#8220;Stupid Questions are the Best Questions, and Mistakes are What People Call &#8216;Style'&#8221;: Christopher Doyle on Pandemic Production, Creativity and Shooting Gus Van Sant&#8217;s Gucci Series</h1>
	<div class="col-1">

							<div class="img">
				<img width="1240" height="698" src="https://filmmakermagazine.com/wp-content/uploads/2020/04/165cbbb-IMG_6687-scaled-e1588138116648.jpeg" class="attachment-full size-full" alt="" loading="lazy" /><span>Christopher Doyle</span>			</div>
		
		<div class="meta">
			<p>
				by <a href="https://filmmakermagazine.com/author/daniel-eagan/" title="Posts by Daniel Eagan" rel="author">Daniel Eagan</a> <br>in <a href="https://filmmakermagazine.com/category/interviews/cinematographers/" rel="category tag">Cinematographers</a>, <a href="https://filmmakermagazine.com/category/interviews/" rel="category tag">Interviews</a><br/>
				on Apr 8, 2021			</p>
			<p class="tags">
				<a href="https://filmmakermagazine.com/tag/christopher-doyle/" rel="tag">Christopher Doyle</a>, <a href="https://filmmakermagazine.com/tag/gucci/" rel="tag">Gucci</a>, <a href="https://filmmakermagazine.com/tag/gus-van-sant/" rel="tag">Gus Van Sant</a>			</p>
			<p></p>
					</div>

		<p>The seven-episode <a href="https://www.guccifest.com/#/en/"><i>Ouverture of Something That Never Ended</i></a> has garnered millions of views since it was posted on YouTube in November. Sponsored by Gucci, the series marks the latest collaboration between director Gus van Sant and cinematographer Christopher Doyle, HKSC, following the features <em>Paranoid Park</em> and <em>Psycho</em>. (<em>Overture</em> is co-directed by Van Sant and Gucci creative director Alessandro Michele,)</p>
<p>Shot on location over a three-week period in the fall, the series was Doyle&#8217;s first chance to work under new Covid-19 protocols. Extensive testing and social distancing were among the steps taken during the production.<span class="Apple-converted-space"> </span></p>
<p>With over 100 films to his credit, Doyle has worked in a variety of styles and with some of cinema&#8217;s most innovative directors. Before the pandemic struck he shot Japanese actor Joe Odagiri&#8217;s feature directing debut, <i>They Say Nothing Remains the Same</i>, and <i>Love After Love</i>,<i> </i>a feature directed by Hong Kong&#8217;s Ann Hui that screened at Venice. He photographed <i>To Heaven, To Gather</i>, an idiosyncratic short from writer and director Li-Yue Chang. And he was a presence at last November&#8217;s virtual Camerimage, hosting online panels and master classes.</p>
<figure class="mobile_content_box hide-for-medium-up"><iframe
  sandbox='allow-scripts allow-popups allow-popups-to-escape-sandbox'
  id='ac010cbe' name='ac010cbe' src='https://flow.aquaplatform.com/afr.php?n=ac010cbe&amp;zoneid=641&amp;sync=1&amp;cb=%n&amp;ct0=%c'
  frameborder='0' scrolling='no' width='100%' height='100%' layout='responsive' allowfullscreen=''
  style='width:100%'
  ><a href='https://flow.aquaplatform.com/ck.php?n=a16beeb9&amp;cb=%n' target='_blank'><img src='https://flow.aquaplatform.com/avw.php?zoneid=641&amp;cb=%n&amp;n=a16beeb9&amp;ct0=%c' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='https://flow.aquaplatform.com/ag.php'></script></figure><p></p><p>Doyle spoke to <i>Filmmaker</i> from quarantine in Hong Kong. At the beginning of the conversation he held up a can of beer.</p>
<p><b>Chris Doyle:</b> Do you realize this is the crowning achievement of my life? It&#8217;s my own beer.</p>
<p><b>Filmmaker: </b>You have finally arrived.</p>
<p><b>Doyle:</b> You know what it&#8217;s called? &#8220;I drink therefore I am.&#8221; It&#8217;s an IPA. On the label it says, &#8220;This beer is tropical, juicy and smooth.&#8221; Just like me. What more do you want in life? And it sold out already.</p>
<p>Coppola has his own wine, Philip Noyce has his own wine. They don&#8217;t have a beer.</p>
<p><b>Filmmaker: </b>How are you dealing with the pandemic?</p>
<p><b>Doyle:</b> I&#8217;m used to being alone. Not many people are, and a lot of them are going crazy. You&#8217;re in this hole called quarantine. I have recourse to collage, or writing. Some people find recompense in cooking. But most of us are scared of being alone. In this period, you have to go back to what&#8217;s inside you, something in you that you have to address when you&#8217;re alone. It might be total shit, it might be masochistic, or it might be kind of therapeutic in a way.</p>
<p><b>Filmmaker: </b>What is inside you?</p>
<p><b>Doyle:</b> Why am I a filmmaker? I didn&#8217;t go to film school. I don&#8217;t have any background in art. I don&#8217;t even like films — I&#8217;d rather read a book.<span class="Apple-converted-space"> </span></p>
<p>But I love the process, the engagement of ideas, that is part of filmmaking. The freedom of film, this is what many people don&#8217;t recognize. Film is an open book, it&#8217;s not a three-act story, despite what film school kids think. That three-act concept is too Christian. Filmmaking is more a mandala. You come to the center of an idea and expand it into a beautiful tapestry.</p>
<p>Take Australian aboriginal painting, where the colors form a narrative. That&#8217;s what film is to me, it&#8217;s not the black guy doesn&#8217;t like the white guy but then they realize they have a communal thing, they bond and then they save the world.</p>
<p><b>Filmmaker: </b>How do you explain creativity? What makes you see things the way you see them? There&#8217;s a school that says we create from a sense of inadequacy, a dissatisfaction that turns into a motive or impetus to try to say something.</p>
<p><b>Doyle:</b> I&#8217;m a recovering Catholic. Wherever you come from, whether you&#8217;re Jewish or Muslim or in my case Catholic, I think faith is a very strong base. How you learn to have faith in yourself is the question, the great journey actually — to realize there&#8217;s something in you that&#8217;s true.</p>
<p>I&#8217;m used to being alone, but I only see myself when I&#8217;m with others.<span class="Apple-converted-space"> </span></p>
<p><b>Filmmaker: </b>So being with people making films reinforces your faith in yourself?</p>
<p><b>Doyle:</b> No, being with people making films reminds me maybe there&#8217;s something in me that I didn&#8217;t know myself. Something in you that you don&#8217;t know unless others let you see it. It&#8217;s only in this process of give and take, this uplifting and cathartic process of filmmaking, that you say, okay, maybe I&#8217;m not the piece of shit that I thought I was.</p>
<p>I mean look at actors. Why would you want to be an actor? You have to bleed your soul if you really care. You have to give so much. You know why? Because you&#8217;re so fragile. I think every real filmmaker is a fragile person looking for affirmation of how they feel and what they do and why they&#8217;re doing it.</p>
<p><b>Filmmaker: </b>How do you translate these ideas to your film choices?</p>
<p><b>Doyle:</b> I hope that every film I work on is the first film. I really hope so. That&#8217;s why I work with first-time directors, because they ask these stupid questions. Stupid questions are the best questions. And mistakes are what people call style.<span class="Apple-converted-space"> </span></p>
<p>I&#8217;d rather my crew members just came out of school rather than worked for 20 years in the industry. Because they&#8217;re going to be hungry, they&#8217;re going to have an energy, they&#8217;re going to ask stupid questions. Young kids who see the world differently than we do, especially women. It&#8217;s the only hope. I&#8217;m pretty good at what I do, but they do 80 percent of the work. I just say yes, yes, no, no.</p>
<p><b>Filmmaker: </b>You&#8217;re doing more than that. A director has an idea, a vision, and you&#8217;re completing that vision, making it a reality.</p>
<p><b>Doyle:</b> When it comes to directors, I&#8217;ve had the privilege of almost always knowing them as friends first, like Gus or Jim Jarmusch or Alejandro Jodorowsky. If you connect as people, then everything else will fall into place. It&#8217;s not: how do you see this scene? It&#8217;s more: I see this space, you have an idea. Let&#8217;s find out what it is.</p>
<p>I think most of us have only one film in us. We only have one sentence to say, and we&#8217;re always looking for it. We found that with <i>In the Mood for Love</i>. All the films before we were actually just looking. We wouldn&#8217;t be talking here without Wong Kar Wai, let&#8217;s be blunt. The great challenge is how to move on. And the only way is to move on with other people. You have to liberate yourself from yourself.</p>
<div id="attachment_111539" style="width: 510px" class="wp-caption alignright"><img aria-describedby="caption-attachment-111539" loading="lazy" class="size-full wp-image-111539" src="http://filmmakermagazine.com/wp-content/uploads/2021/04/3000-e1617851755437.jpg" alt="" width="500" height="300" /><p id="caption-attachment-111539" class="wp-caption-text"><i>Ouverture of Something That Never Ended </i></p></div>
<p><b>Filmmaker: </b>How would you describe the Gucci project? The episodes contain narrative elements, but there are also a lot of shoes and handbags.</p>
<p><b>Doyle:</b> Well, it&#8217;s promotional. It&#8217;s Gus and me, basically, yet of course Gucci needs its product. This is the thing about this Covid experience — you&#8217;ve got to get out there and do stuff. I went to Rome, I was terrified. But I knew I needed to do this with this great friend, with this great trust that we had. And I needed to see myself again. That&#8217;s why we are talking tonight. We need to see ourselves in others. It&#8217;s great that we read a lot and we&#8217;re really good cooks and we&#8217;ve gone to the right school but ultimately we need to realize ourselves in others.<span class="Apple-converted-space"> </span></p>
<p><b>Filmmaker: </b>What was it like shooting under Covid-19 protocols?</p>
<p><b>Doyle:</b> I think they spent more money on the protocols than they did on the film. They must have spent at least 3 million euros keeping us safe. I have great respect for whoever organized this.<span class="Apple-converted-space"> </span></p>
<p>Every two days they would test us. Every two days. Not just me, 200 people at least. And then the working space was so well separated, it was more than two meters away from the next person, it was more like 20 meters. It was a pain in the you know what. We even got to know our favorite doctors. &#8220;I&#8217;m going to go to Nicolo, I&#8217;m not going over there to Michelle.&#8221;<span class="Apple-converted-space"> </span></p>
<p><b>Filmmaker: </b>How did it affect your work? Could you get as close to performers with your camera?</p>
<p><b>Doyle:</b> I didn&#8217;t know Italians were so — I thought they were emotional, pasta-eating mothers&#8217; boys. But they really care. They were extremely vigilant. Their attitude to the virus, to our predicament, was very Gucci. Totally elegant, true and pure and responsible. After the testing, you take off the masks, then we shoot.</p>
<p><b>Filmmaker: </b>What do you think Gucci was expecting?</p>
<p><b>Doyle:</b> The Gucci people said — of course everyone refers to <i>In the Mood for Love</i> when they talk to me — but the Gucci people said it should be a little bit like <i>Don&#8217;t Look Now</i>. The Nicolas Roeg film.<span class="Apple-converted-space"> </span></p>
<p>They employ me, so they can sack me tomorrow. And yet why did you hire me if there wasn&#8217;t something in how we work? I&#8217;m not talking about a look, hopefully it&#8217;s the integrity of the relationship I have with Gus, the trust.</p>
<p>So how are we going to make this look like <i>Don&#8217;t Look Now</i>? I start by doing this and that, thinking I&#8217;m going to get fired. After the first hour of shooting, nobody said anything about <i>Don&#8217;t Look Now</i> or <i>In the Mood for Love</i> because we were making a film. Actually I think it&#8217;s one of the best things I&#8217;ve done. The first and last episodes at least.</p>
<p><b>Filmmaker: </b>I didn&#8217;t see <i>Don&#8217;t Look Now </i>in any of these seven episodes.</p>
<p><b>Doyle:</b> I did a thing with Florence and the Machine, and the director said, &#8220;Oh, it should look like <i>2046</i>.&#8221; There&#8217;s nothing in that music video that has anything to do with <i>2046</i>.</p>
<p>The danger for film people is that they refer to films. Why don&#8217;t they refer to colors instead? Or, in my case, I would go to space. I believe film is about people in space.</p>
<p><b>Filmmaker: </b>I didn&#8217;t mind looking at shoes.</p>
<p><b>Doyle:</b> You can&#8217;t afford the shoes, you can&#8217;t afford Gucci. I had so many friends in Hong Kong who said, &#8220;Bring me back a bag.&#8221; I should have been paid in bags and shoes. They had an armed bodyguard for all the clothes.</p>
<p><b>Filmmaker: </b>You have these thrilling shots of Rome at night.</p>
<p><b>Doyle:</b> [Vittorio] Storaro, he&#8217;s lit most of the main buildings, he&#8217;s like, &#8220;Come on and have a look at this building.&#8221; The only people on the street were trying to sell drugs or scam you for something.<span class="Apple-converted-space"> </span></p>
<p>We were there for three weeks. Every Sunday I could walk the whole of Rome for four or five hours with no hassle, no people.<span class="Apple-converted-space"> </span></p>
<p>So Covid has its plusses. Number one, you have to deal with yourself. You have to be with who you are. The second thing is you see your city or your world or what&#8217;s outside your window with different eyes. You become more observational. So it&#8217;s a positive experience in some ways. But … we&#8217;re social beings, so we really need to connect.<span class="Apple-converted-space"> </span></p>
<p><b>Filmmaker: </b>One episode takes place largely in a vintage clothing store with deep red walls.</p>
<p><b>Doyle:</b> Don&#8217;t talk to me about red walls, I hate red walls. Because in my world, the Chinese world, red is a very symbolic color. It represents happiness, or fruition. In all the Chinese films we made, red is a real choice, because it has such cultural significance.<span class="Apple-converted-space"> </span></p>
<p>So we go into this place and all the walls are red. I know red is one of the worst, one of the most difficult colors to film, to image. It&#8217;s a heavy color, plus it will impact your skin tones. What are we doing in this place so red? The episode is supposed to be about people choosing clothes, but the clothes will all look red.<span class="Apple-converted-space"> </span></p>
<p>So we used light to try to render the skin tones reasonably so they&#8217;re not all red. It was the most difficult set in the whole film.<span class="Apple-converted-space"> </span></p>
<p><b>Filmmaker: </b>The episode with the dancers, it seemed like you were shooting them without any restrictions.</p>
<p><b>Doyle:</b> It was actually the best day of the whole shoot. Everyone was tested. In terms of the physicality, I&#8217;ve always believed that the camera has to dance with the actors. Once the camera is close to people, and we&#8217;re moving in an unexpected way, I don&#8217;t know what is going to happen.<span class="Apple-converted-space"> </span></p>
<p>I didn&#8217;t really see the dance before I shot it. Once you have this give and take between the camera and the content, or the camera and the person in front of the camera, again I call it a dance, but it&#8217;s also another level of engagement. To me, camerawork is a dance. I just want to get in there with you.</p>
<p><b>Filmmaker: </b>You didn&#8217;t know the choreography of the ballet before you shot?</p>
<p><b>Doyle:</b> I don&#8217;t want to praise myself, but I really like the dance sequence. That was the happiest day of the shoot. It&#8217;s the opposite for me with football or soccer, I have no idea where the ball is going to go. How can people shoot golf tournaments? How do they follow that little ball?</p>
<p>But I know how people move, and to work again with people and especially dancers is the greatest pleasure of what I do.<span class="Apple-converted-space"> </span></p>
<p>When I got on stage with my camera, holding my camera, I just felt like me. Now if I feel like me, perhaps, perhaps, you will feel like them. That&#8217;s what it&#8217;s all about. Engagement is the essence of art.</p>
<p><b>Filmmaker: </b>Were you happy with the online, virtual Camerimage?</p>
<p><b>Doyle:</b> I&#8217;ve been to Camerimage 20 times now. The rock star that I am, I need an audience. We all need that, we all miss that totally.<span class="Apple-converted-space">  </span>We tried. We persevered. It&#8217;s ten percent of what it should be, we know it, they all know it.<span class="Apple-converted-space"> </span></p>
<p>Do you know what moviemaking means? It means making moving images. First of all they move, hopefully they&#8217;re also moving, emotionally or viscerally or visually. That&#8217;s what cinematography is about. We have to give ideas the images they deserve. Beautiful and challenging and energizing images.<span class="Apple-converted-space"> </span></p>
<p>I don&#8217;t want to translate what&#8217;s written in a script, I want to find the images that it needs. It doesn&#8217;t have to be the image that was written, but it needs to capture the intent of the words.<span class="Apple-converted-space"> </span></p>
<p>This is the big challenge for young people who think they want to make films. If you haven&#8217;t lived, just because you&#8217;ve seen all of my films it&#8217;s not going to make you a filmmaker. Watching films is not going to teach you life. If you don&#8217;t have a life, what do you have to say? It&#8217;s only if you make the mistakes that you will perhaps become a filmmaker.<span class="Apple-converted-space"> </span></p>
<p>I think Camerimage is very much about that. It&#8217;s also for the kids. It&#8217;s not about us so-called famous people, it&#8217;s about the kids. It&#8217;s about giving them the hope or access that film school doesn&#8217;t.</p>
<figure class="mobile_content_box hide-for-medium-up"><iframe
  sandbox='allow-scripts allow-popups allow-popups-to-escape-sandbox'
  id='ac010cbe' name='ac010cbe' src='https://flow.aquaplatform.com/afr.php?n=ac010cbe&amp;zoneid=641&amp;sync=1&amp;cb=%n&amp;ct0=%c'
  frameborder='0' scrolling='no' width='100%' height='100%' layout='responsive' allowfullscreen=''
  style='width:100%'
  ><a href='https://flow.aquaplatform.com/ck.php?n=a16beeb9&amp;cb=%n' target='_blank'><img src='https://flow.aquaplatform.com/avw.php?zoneid=641&amp;cb=%n&amp;n=a16beeb9&amp;ct0=%c' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='https://flow.aquaplatform.com/ag.php'></script></figure><p></p>
		
		<aside class="comments">
			
<div id="disqus_thread"></div>
			<!-- <div id="disqus_thread">
			</div> -->
					</aside>
	</div>
	<div class="col-2">

		<aside class="box_ad">
<!--/*
  *
  * Aqua Platform Ad Management Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.3
  * - Doubleclick/DFP
  *
  */-->

<ins data-revive-zoneid="645" data-revive-ct0="%c" data-revive-sync="1" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</aside>

		<aside class="related-articles">
			<h1>Related Articles</h1>
			<ul class="listing-articles" data-behavior="listing_click">
											<li>
								<a href="https://filmmakermagazine.com/111447-shooting-at-magic-hour-can-be-very-nerve-racking-dp-dariusz-wolski-on-news-of-the-world/">
									<!-- IMG DISPLAYS ON MOBILE --><div class="hidicon show-for-small-only"><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2021/03/news-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" loading="lazy" /></div><!-- END -->
									<b>&#8220;Shooting at Magic Hour Can be Very Nerve-racking&#8221;: DP Dariusz Wolski on <em>News of the World</em></b>
								</a>
								<span>
									by <a href="https://filmmakermagazine.com/author/matt-mulcahey/" title="Posts by Matt Mulcahey" rel="author">Matt Mulcahey</a> in <a href="https://filmmakermagazine.com/category/interviews/cinematographers/" rel="category tag">Cinematographers</a>, <a href="https://filmmakermagazine.com/category/guest-columns/" rel="category tag">Columns</a>, <a href="https://filmmakermagazine.com/category/interviews/" rel="category tag">Interviews</a><br>
									Mar 16, 2021								</span>
							</li>
														<li>
								<a href="https://filmmakermagazine.com/111381-the-flash-frames-are-like-magic-you-can-almost-smell-them-in-the-film-dp-andrew-dunn-on-shooting-lee-danielss-the-united-states-vs-billie-holiday/">
									<!-- IMG DISPLAYS ON MOBILE --><div class="hidicon show-for-small-only"><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2021/02/usbh_04084rc-2-H-2021-1613685128-928x523-1-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" loading="lazy" /></div><!-- END -->
									<b>&#8220;The Flash Frames are Like Magic — You Can Almost Smell Them in the Film&#8221;: DP Andrew Dunn on Shooting Lee Daniels&#8217;s <i>The United States vs. Billie Holiday</i></b>
								</a>
								<span>
									by <a href="https://filmmakermagazine.com/author/daniel-eagan/" title="Posts by Daniel Eagan" rel="author">Daniel Eagan</a> in <a href="https://filmmakermagazine.com/category/interviews/cinematographers/" rel="category tag">Cinematographers</a>, <a href="https://filmmakermagazine.com/category/interviews/" rel="category tag">Interviews</a><br>
									Feb 26, 2021								</span>
							</li>
														<li>
								<a href="https://filmmakermagazine.com/111365-how-do-you-connect-with-someone-with-a-camera-its-a-hard-thing-to-talk-about-dp-joshua-james-richards-on-shooting-nomadland/">
									<!-- IMG DISPLAYS ON MOBILE --><div class="hidicon show-for-small-only"><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2021/02/02anomadland_rec709_100nits_239FF_still_02_20200723_R2_rgb-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" loading="lazy" /></div><!-- END -->
									<b>&#8220;How Do You Connect with Someone with a Camera? It&#8217;s a Hard Thing to Talk About&#8221;: DP Joshua James Richards on Shooting <i>Nomadland</i></b>
								</a>
								<span>
									by <a href="https://filmmakermagazine.com/author/daniel-eagan/" title="Posts by Daniel Eagan" rel="author">Daniel Eagan</a> in <a href="https://filmmakermagazine.com/category/interviews/cinematographers/" rel="category tag">Cinematographers</a>, <a href="https://filmmakermagazine.com/category/interviews/" rel="category tag">Interviews</a><br>
									Feb 19, 2021								</span>
							</li>
										</ul>
		</aside>

		<div class="banner">
					</div>

		<div class="banner">
			<!--/*
  *
  * Aqua Platform Ad Management Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.3
  * - Doubleclick/DFP
  *
  */-->

<ins data-revive-zoneid="646" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
		</div>

		<div class="banner">
			    <aside class="add-top-2">

        <ins data-revive-zoneid="871" data-revive-target="_blank" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
        <script async src="//flow.aquaplatform.com/asyncjs.php"></script>

                <ins data-revive-zoneid="2133" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
        <script async src="//flow.aquaplatform.com/asyncjs.php"></script>

    </aside>
		</div>

	</div>

	
<aside class="featured-articles">

    <!-- Aqua Platform Ad Management Asynchronous JS Tag - Generated with Revive Adserver v4.0.2 -->
    <div class="leaderboard2 hide-for-small-only">
        <ins data-revive-zoneid="2131" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-sync="1"></ins>
        <script async src="//flow.aquaplatform.com/asyncjs.php"></script>
    </div>

    <!-- Aqua Platform Ad Management Asynchronous JS Tag - Generated with Revive Adserver v4.0.2 -->
    <div class="leaderboard2-mobile hide-for-medium-up mobile-leaderboard">
        <ins data-revive-zoneid="2132" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-sync="1"></ins>
        <script async src="//flow.aquaplatform.com/asyncjs.php"></script>
    </div>

    <h1>Featured Articles</h1>
    <ul class="listing-articles" data-behavior="listing_click">
                    <li>
                <a href="https://filmmakermagazine.com/56822-how-to-do-a-festival-qa/">
                    <img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2012/11/DSCF1016.JPG-2008-01-20-at-03-34-13-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://filmmakermagazine.com/wp-content/uploads/2012/11/DSCF1016.JPG-2008-01-20-at-03-34-13-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2012/11/DSCF1016.JPG-2008-01-20-at-03-34-13-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" />                    <b>How to Do a Festival Q&#038;A</b>
                </a>
                <span>By <a href="https://filmmakermagazine.com/author/scott/" title="Posts by Scott Macaulay" rel="author">Scott Macaulay</a> on Dec 3, 2012</span>
            </li>
                    <li>
                <a href="https://filmmakermagazine.com/86771-its-just-a-general/">
                    <img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2014/07/Tangerine-A-and-A-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://filmmakermagazine.com/wp-content/uploads/2014/07/Tangerine-A-and-A-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2014/07/Tangerine-A-and-A-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" />                    <b>&#8220;It&#8217;s Just a General&#8221;: How to Take a General Meeting</b>
                </a>
                <span>By <a href="https://filmmakermagazine.com/author/marc-maurino/" title="Posts by Marc Maurino" rel="author">Marc Maurino</a> on Jul 17, 2014</span>
            </li>
                    <li>
                <a href="https://filmmakermagazine.com/77317-rome-film-festival-2013/">
                    <img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2013/11/Her-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://filmmakermagazine.com/wp-content/uploads/2013/11/Her-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2013/11/Her-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" />                    <b>Rome Film Festival 2013</b>
                </a>
                <span>By <a href="https://filmmakermagazine.com/author/kaleem-aftab/" title="Posts by Kaleem Aftab" rel="author">Kaleem Aftab</a> on Nov 19, 2013</span>
            </li>
                    <li>
                <a href="https://filmmakermagazine.com/76059-we-are-the-visitors-on-godfrey-reggios-masterwork/">
                    <img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2013/09/Visitors-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://filmmakermagazine.com/wp-content/uploads/2013/09/Visitors-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2013/09/Visitors-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" />                    <b>We are the <i>Visitors</i>: On Godfrey Reggio&#8217;s Masterwork</b>
                </a>
                <span>By <a href="https://filmmakermagazine.com/author/alison-murray/" title="Posts by Alison Murray" rel="author">Alison Murray</a> on Sep 9, 2013</span>
            </li>
        
        <div class="webbox-mobile hide-for-medium-up alignCenter">
                        <ins data-revive-zoneid="8089" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
            <script async src="//flow.aquaplatform.com/asyncjs.php"></script>
        </div>
    </ul>
</aside>


	<aside class="social mobilesocial" data-behavior="social_links">
		<ul>
			<li class="tw">
				<a href="http://twitter.com/share" class="twitter-share-button" data-text="" data-count="horizontal" data-via="FilmmakerMag">Tweet</a>
			</li>
			<li class="fb">
				<div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="true"></div>
			</li>
			<li class="su">
				<a href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=fmmag" class="addthis_button">Share this post</a>
			</li>
			<li class="cs">
				<span>Comments</span>
			</li>
		</ul>
	</aside>
</article>

            <footer>
                <div class="c small-10 small-text-center grid-content">
                    <h1><a href="/">The Magazine of Independent Film</a></h1>
                    <small>&copy;2021 Filmmaker Magazine &nbsp; All Rights Reserved &nbsp; A Publication of <span class="ifp">The Gotham</span></small>
                    <ul class="small-centered">
                        <li><a href="https://account.filmmakermagazine.com/subscribe">Subscribe</a></li>
                        <li><a href="/archive">Issue Archive</a></li>
                        <li><a href="/advertise/">Advertise</a></li>
                        <li><a href="/privacy-policy">Privacy Policy</a></li>
                        <li><a href="/support">Support</a></li>
                        <li><a href="/contact">Contact Us</a></li>
                        <li class="credit"><a href="https://vitaminmlabs.com" target="_blank">Site by Vitamin M</a></li>
                    </ul>
                </div>
            </footer>

            <div class="mobilecredit clearfix small-11 show-for-small-only small-centered">
                <span class="left">
                    &copy; 2021 Filmmaker Magazine<br>All Rights Reserved
                </span>
                <span class="right">
                    A Publication of IPF
                </span>
            </div>

            <!--[if lte IE 6]>
                <div id="ie6">
                    <p>This website does <strong>not</strong> fully support Internet Explorer 6. Your general web browsing experience will be much improved if you upgrade for free to <a href="http://www.microsoft.com/windows/products/winfamily/ie/default.mspx">Internet Explorer 7, Internet Explorer 8</a> or <a href="www.google.com/chrome">Google Chrome</a>.</p>
                </div>
            <![endif]-->
        </div>

        <script>var addthis_config = { data_track_addressbar:true };</script>

        <script type="text/javascript">
            jQuery(document).ready(function($) {
                $("#mmenu").hide();
                $(".mtoggle").click(function() {
                    $("#mmenu").slideToggle(500);
                });
            });
        </script>

        <script type="text/javascript">
            jQuery(document).ready(function($) {
                $("#searchtoggle").hide();
                $(".stoggle").click(function() {
                    $("#searchtoggle").slideToggle(200);
                });
            });
        </script>

<!-- page js -->

<!--/*
  *
  * Aqua Platform Ad Management Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.3
  * - Doubleclick/DFP
  *
  */-->

<ins data-revive-zoneid="638" data-revive-ct0="%c" data-revive-sync="1" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=422939121081837";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"filmmakermagazine"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"111538 http:\/\/filmmakermagazine.com\/?p=111538","disqusShortname":"filmmakermagazine","disqusTitle":"\u201cStupid Questions are the Best Questions, and Mistakes are What People Call \u2018Style'\u201d: Christopher Doyle on Pandemic Production, Creativity and Shooting Gus Van Sant\u2019s Gucci Series","disqusUrl":"https:\/\/filmmakermagazine.com\/111538-stupid-questions-are-the-best-questions-and-mistakes-are-what-people-call-style-christopher-doyle-on-pandemic-production-creativity-and-shooting-gus-van-sants-gucci-series\/","postId":"111538"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17' id='disqus_embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/filmmakermagazine.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/plugins/fm_quicksearch.js?ver=1.0.3' id='fm_quicksearch-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js?ver=2.8.3' id='fm_modernizr-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.2/js/foundation/foundation.min.js?ver=5.5.2' id='fm_foundation-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.2/js/foundation/foundation.dropdown.min.js?ver=5.5.2' id='fm_foundation_dropdown-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/vendor/jquery.lazy-master/jquery.lazy.min.js?ver=1.0.3' id='jquery_lazy-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/vendor/jquery.lazy-master/jquery.lazy.plugins.min.js?ver=1.0.3' id='jquery_lazy_plugins-js'></script>
<script type='text/javascript' id='application-js-extra'>
/* <![CDATA[ */
var FM_localized = {"is_logged_in":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/application.js?ver=1.0.3' id='application-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/behaviors/combined.js?ver=1.0.3' id='behaviors-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/functions/lazy.js?ver=1.0.3' id='fm_lazy-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/plugins/slider.js?ver=1.0.3' id='slider-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>

        <script>
            jQuery(document).ready(function($) {
                $(document).foundation();
            });
        </script>

        <a class="thickbox thickbox_auto_open" data-height="510" data-width="650"
            href="/main/ads/home-overlay.php?secs=10&ad_height=580&ad_width=640&zone=636&sync=1&TB_iframe=true&modal=true"></a>
	</body>
</html>
