<!DOCTYPE html>
<!--[if lte IE 6]><html dir="ltr" lang="en-US" class="ie ie6"><![endif]-->
<!--[if IE 7]><html	 dir="ltr" lang="en-US" class="ie ie7"><![endif]-->
<!--[if IE 8]><html	 dir="ltr" lang="en-US" class="ie ie8"><![endif]-->
<!--[if IE 9]><html	 dir="ltr" lang="en-US" class="ie ie9"><![endif]-->
<!--[if !IE]>--><html dir="ltr" lang="en-US"><!--<![endif]--><head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta name="google-site-verification" content="KjqhH4ajF_p4Qmmm-KL0ZXBhlOmc1nCXkLWpmPKTYBU" />
<title>&#8220;We are All Cracked Vessels&#8221;: Writer/Director Lynn Shelton on Her First Feature in Four Years, Outside In | Filmmaker Magazine</title>
<!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if ! lte IE 6]><!-->
<link href="/wp-content/themes/filmmaker/stylesheets/filmmaker.css" rel="stylesheet" type="text/css">
<link media="all and (max-width: 600px)" href="/wp-content/themes/filmmaker/stylesheets/mobile.css" rel="stylesheet" type="text/css">
<link media="all and (max-width: 600px)" href="/wp-content/themes/filmmaker/stylesheets/foundation.css" rel="stylesheet" type="text/css">
<!--<![endif]-->
<!--[if lte IE 6]>
	<link rel="stylesheet" href="https://universal-ie6-css.googlecode.com/files/ie6.1.1.css" media="screen, projection">
	<![endif]-->
<!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=7" /><![endif]-->
<link rel="shortcut icon" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/favicon.ico" />
<link rel="icon" type="image/vnd.microsoft.icon" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/favicon.ico" />

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/icons/apple-touch-icon-precomposed.png">
<script src="//code.jquery.com/jquery-1.10.1.min.js"></script>
<link rel="stylesheet" href="/wp-content/themes/filmmaker/stylesheets/pikabu.css">
<style type="text/css">.m-pikabu-sidebar.m-pikabu-left, .m-pikabu-overlay, .m-pikabu-left-visible .m-pikabu-left, .m-pikabu-left-visible .m-pikabu-left, m-pikabu-container, .f-dropdown, .hide-for-medium-up, .show-for-small-only {display:none}</style>
<script src="https://use.typekit.net/egx0vqw.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>

<meta name="keywords" content="edie falco,jay duplass,lynn shelton,mark duplass,outside in" />

<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Feed" href="https://filmmakermagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Comments Feed" href="https://filmmakermagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; &#8220;We are All Cracked Vessels&#8221;: Writer/Director Lynn Shelton on Her First Feature in Four Years, Outside In Comments Feed" href="https://filmmakermagazine.com/105073-we-are-all-cracked-vessels-writer-director-lynn-shelton-on-her-first-feature-in-four-years-outside-in/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/filmmakermagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://filmmakermagazine.com/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://filmmakermagazine.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css' href='https://filmmakermagazine.com/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css' href='https://filmmakermagazine.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.35' type='text/css' media='all' />
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/8/jwplayer.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/plugins/fm_quicksearch.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js?ver=2.8.3'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.2/js/foundation/foundation.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.2/js/foundation/foundation.dropdown.js?ver=5.5.2'></script>
<link rel='https://api.w.org/' href='https://filmmakermagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://filmmakermagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://filmmakermagazine.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='&#8220;This Kind of Storytelling with Real People is Social Experimentation&#8221;: Marcus Lindeen on his CPH:DOX-Winning Conceptual Doc, The Raft' href='https://filmmakermagazine.com/105066-this-kind-of-storytelling-with-real-people-is-social-experimentation-marcus-lindeen-on-his-cphdox-winning-hybrid-doc-the-raft/' />
<link rel='next' title='&#8220;I&#8217;m Finishing My Bathtub of Whiskey&#8221;: Arnaud Desplechin on Ismael&#8217;s Ghosts' href='https://filmmakermagazine.com/105076-im-finishing-my-bathtub-of-whiskey-arnaud-desplechin-on-ismaels-ghosts/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://filmmakermagazine.com/?p=105073' />
<link rel="alternate" type="application/json+oembed" href="https://filmmakermagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmmakermagazine.com%2F105073-we-are-all-cracked-vessels-writer-director-lynn-shelton-on-her-first-feature-in-four-years-outside-in%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://filmmakermagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmmakermagazine.com%2F105073-we-are-all-cracked-vessels-writer-director-lynn-shelton-on-her-first-feature-in-four-years-outside-in%2F&#038;format=xml" />
<meta property="fb:pages" content="20175393984" />
<meta property="ia:markup_url" content="https://filmmakermagazine.com/105073-we-are-all-cracked-vessels-writer-director-lynn-shelton-on-her-first-feature-in-four-years-outside-in/?ia_markup=1" />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script><meta property="fb:admins" content="themedaglia" />
<meta property="fb:pages" content="20175393984" />
<meta property="og:title" content="&#8220;We are All Cracked Vessels&#8221;: Writer/Director Lynn Shelton on Her First Feature in Four Years, Outside In | Filmmaker Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://filmmakermagazine.com/105073-we-are-all-cracked-vessels-writer-director-lynn-shelton-on-her-first-feature-in-four-years-outside-in/" />
<meta property="og:site_name" content="Filmmaker Magazine" />
<meta property="og:description" content="After several years working in television, veteran independent filmmaker Lynn Shelton (Laggies, Your Sister's Sister, Humpday) returns to the big screen with Outside In, a tense relationship drama dealing with the complexities of romance. Co-written by Jay Duplass and produced Washington-based Mel Eslyn and Lacey Leavitt, with both Jay and Mark Duplass on board as executive producers, the film opens today in theaters followed by a Netlix release on June 1. 

Jay Duplass stars as 38-year-old Chris, who is granted early parole thanks to the advocacy of Carol (Edie Falco), his former high-school teacher. As he struggles with the challenges of navigating the modern world as an ex-con, Chris pursues his love for Carol -- a love that she is conflicted by in part because of her marital status. Carol's daughter Hildy (Kaitlyn Dever) makes matters more complicated as she befriends Chris.

Outside In is Shelton's seventh feature and follows directing work on series including Glow Master of None, Madmen, New Girl< and most recently the Netflix comedy-drama Love . 

The writer/ director spoke to Filmmaker at SXSW where Outside In had its US premiere.

Filmmaker: This film plays on similar themes in your other films, yet this film feels more tender and emotive. What inspired you to make this film?

Shelton: I have always been interested in character relationships that feel incongruent on paper -- bonds or dynamics that from the outside may appear strange or improbable. But through these odd pairings, there is humanity and transformation. It’s people who grapple with their sense of identity as one loses the ability to touch and the other gains an ability to heal. I love the idea of two souls connecting across the barriers of whatever social norms might be standing in their way.

This particular story came out of this notion of a guy who's been in prison for 20 years finding himself pursuing a relationship with his former teacher in the town he grew up in. The teacher, for her part, was cheerleading him on while he was in prison -- she saw a spark in him, a goodness, in addition to an intellectual curiosity and some smarts. She encouraged those things in him while he was serving time but isn't sure how she feels about him when he gets out. I wanted to find a believable way that people like this could fall in love and experience a genuine soul connection.

In one virtuoso scene, Carol  delivers a classroom lecture on Greek mythology, summarizing her thoughts with the telling line, "We are all of us cracked vessels." That particular quote is something I tend to say a lot in real life. It's a running theme in my work, that our flaws are what make us human. Being a cracked vessel -- like Chris and Carol -- is the essence of our humanity.

Filmmaker: You worked closely with Jay Duplass in writing this script. Can you talk about that process?

Shelton: I knew Jay through Mark . And after seeing him in Transparent, I immediately told him that I wanted to write something for him so we could work together. There's a lack of self-consciousness in his acting; at the same time there's this total accessibility to his emotional states. So when I started developing his central character, I would send him drafts of the treatment, which for a very long time, was just a prose treatment in a Word doc. There was a big shift when I finally converted it into Final Draft and started making it into a script -- that was when he asked if he could do a pass on the script rather than giving me notes. The first time he took it, I pushed back on a lot of his ideas that I wasn’t so crazy about, but there were some big systemic suggestions that stayed. I had to make a mind shift, which was challenging for me at first. But I realized it was better for the overall film.

Filmmaker: What were some of the bigger changes he suggested?

Shelton: In my original conception, they had known they were in love together while he was still in prison. But Jay’s idea was to add more tension behind both of them realizing their feelings -- when they are faced with each other, their feelings don’t go away. That was a huge shift, and became the whole movie. We worked the daughter Kaitlyn’s role into the story more as well. But there were some things he wanted to do, and I said absolutely not. It was an equitable collaboration.

Filmmaker: Edie Falco and Jay both convincingly embody the characters’ emotions, and their chemistry is very powerful. Can you talk about how you worked with them? Did you have time for rehearsals?

Shelton: No, we didn’t have that much time for rehearsals. I've never had a production where you have weeks of preparation, certainly among actors -- usually it's just a few days, with actors sometimes showing up the night before filming. I was overwhelmed at how much work both of them put into these roles on their own. Jay connected in person with former inmates who had been incarcerated for more than a decade and then had to re-assimilate to civilian life, using things like cell phones and the internet.

Jay was also the one who reached out to Edie Falco, since they both appeared in Landline . She read the script, and immediately was drawn to Carol's emotional depth. Jay and Edie had to create their chemistry on the spot. They had to not only be at ease with one another, but we had to believe they were in love. They're both such exquisite actors, unafraid to show vulnerability and emotional availability. They came at each other with wide open hearts.

Filmmaker: The cinematography is stunning. Could you talk about working with DP Nate Miller?

Shelton: I made my first six films with Ben Kasulke who is now moving into directing. He wasn’t available when I was putting this crew together. So then I approached Nate, who I have known for a very long time. He has worked in various capacities, such as lighting on microbudget movies, as he was coming up as a cinematographer. I love collaborating together with artists evolving in their fields. So for this, we had a lot of prep time, with conversations about lenses and their affect on emotions. For the close-ups, we wanted a wider lens like a 40mm as opposed to being across the room and using a 100mm because it changes. We had to work out how close and how far away we wanted to be. I wanted it to be subjective, but I never wanted to lose a sense of the background. And using longer lenses for the wider shots dialled it in on how much movement we could have -- I wanted it to feel organic.

Filmmaker: What camera did you use?

Shelton: Our original hope was to use the Alexa Mini but we ended up with the Amira, Alexa’s doc camera, because the Amira is weighted better towards handheld work. Almost all of the film is handheld, with just a few shots on sticks. So the Amira is a little bit heavier and bigger, but we were pleased with the look it gave us.

I also want to note we only used one camera, which I haven’t done since my first feature film, We Go Way Back, that is now on Netflix. For that, we shot on a rickety old 35mm camera. My earlier five were films shot on two cameras. It was a budget thing, and I was into cross coverage, especially with improvised films. For this film, I realized I wanted to shoot single camera. I loved only having to worry about what was in one frame at a time. And we didn’t have to compromise lighting for the other set-up, or think about keeping cameras out of each other’s way. In general, I definitely want to go single camera again.

Filmmaker: Andrew Bird scored this film. How did that come about?

Shelton: I first tried working with him on my film Touchy Feely  I was trying to figure out a temp soundtrack. My producing friend Megan Griffiths suggested him. I did a deep dive into his library and became obsessed; his music is so cinematic. His song “Skin My Is” fit perfectly with the film, so through an introduction of friends, het let me use it as the end track. He liked the film at Sundance, and he told me he was moving to L.A. to score films.

As soon as I started developing this, I reached out to him and he gave us all this experimental stuff. He has this series where he goes to canyons and rivers and plays live. It’s on a different label than his pop stuff, so we were using that as a temp track. I scheduled one week when in the middle of editing to work on the score with him  I knew his music would affect the editing. After the film was picture locked, he let me sit with him in his backyard studio while he watched my scenes and writing, recording, performing all at the same time. It was the most beautiful thing, so heavenly.

Filmmaker: You work in your hometown Seattle, around a strong community of female filmmakers. Can you talk about how that has affected you as a female filmmaker?

Shelton: I feel lucky, my circumstances were ideal and protected within the bubble of Seattle -- it’s one of the most feminist places on earth. If you’re a man in Seattle in the film industry and you can’t deal with a woman in authority either as producer or director you will not work. The women are the bosses of the film world. Mel Eslyn and Lacey Leavitt have strong footings there, and there are many other up and coming producers and directors. It’s a very supportive environment, even on the crew. And the men have no problem working with women.

Filmmaker: So you haven’t struggled to get your films made as a female filmmaker?

Shelton: I haven’t had these challenges with financing. My first film  was commissioned by a non-profit film studio, and my next two films  I raised the money and produced them. They were so low budget I was able to do them philanthropically. I didn’t have to pay anybody, it was crazy. I was an experimental filmmaker in New York ten years before that so I was used to writing grants. I knew about that world, but I didn’t know about business plans and investor arrangements. The thing is, I didn’t have to knock on the doors of big financiers. I was doing it on my own terms and just picking up a camera with friends and making movies. My third film  got into Sundance and that changed everything.  And then people like Liz Meriwether was a fan of Humpday who asked me to work on the television series New Girl. Through my manager, I was connected with the Madmen team, and directed an episode for that show. After that, it was a lot easier to get hired by TV people. So no, I never went around asking for permission to get hired as a woman.

Filmmaker: What advice would you give to upcoming filmmakers?

Shelton: I can’t say enough about that approach to go out there and just do it. And any filmmaker who wants to get traction, go work on someone else’s set.

Filmmaker: Can you talk about your next project?

Shelton: I am still putting it together. Nothing is announced, I’m just about to lock in funding. It’s exciting -- we are returning to the form of the films that got me started. And this will be my first film shot outside of Washington State. It has to be geographically specific to the narrative.

Filmmaker: You were linked to the mumblecore movement when you started. What do you think about that term now?

Shelton: I would never use that term in a million years, but in my films Humpday and Your Sister’s Sister the dialogue is all improvised. It’s a terrifying way to work, but I know what needs to happen emotionally, I am not entirely loosey-goosey. I really need to know what is going to happen in the movie, I am very plot-oriented. Dialogue is being written on the day and that is terrifying. As the editor, I have to make sure I have what I need because it’s really written in the edit room. It’s a whole different way of working... a quality you can’t get any other way."/>
<meta name="description" content="After several years working in television, veteran independent filmmaker Lynn Shelton (Laggies, Your Sister's Sister, Humpday) returns to the big screen with Outside In, a tense relationship drama dealing with the complexities of romance. Co-written by Jay Duplass and produced Washington-based Mel Eslyn and Lacey Leavitt, with both Jay and Mark Duplass on board as executive producers, the film opens today in theaters followed by a Netlix release on June 1. 

Jay Duplass stars as 38-year-old Chris, who is granted early parole thanks to the advocacy of Carol (Edie Falco), his former high-school teacher. As he struggles with the challenges of navigating the modern world as an ex-con, Chris pursues his love for Carol -- a love that she is conflicted by in part because of her marital status. Carol's daughter Hildy (Kaitlyn Dever) makes matters more complicated as she befriends Chris.

Outside In is Shelton's seventh feature and follows directing work on series including Glow Master of None, Madmen, New Girl< and most recently the Netflix comedy-drama Love . 

The writer/ director spoke to Filmmaker at SXSW where Outside In had its US premiere.

Filmmaker: This film plays on similar themes in your other films, yet this film feels more tender and emotive. What inspired you to make this film?

Shelton: I have always been interested in character relationships that feel incongruent on paper -- bonds or dynamics that from the outside may appear strange or improbable. But through these odd pairings, there is humanity and transformation. It’s people who grapple with their sense of identity as one loses the ability to touch and the other gains an ability to heal. I love the idea of two souls connecting across the barriers of whatever social norms might be standing in their way.

This particular story came out of this notion of a guy who's been in prison for 20 years finding himself pursuing a relationship with his former teacher in the town he grew up in. The teacher, for her part, was cheerleading him on while he was in prison -- she saw a spark in him, a goodness, in addition to an intellectual curiosity and some smarts. She encouraged those things in him while he was serving time but isn't sure how she feels about him when he gets out. I wanted to find a believable way that people like this could fall in love and experience a genuine soul connection.

In one virtuoso scene, Carol  delivers a classroom lecture on Greek mythology, summarizing her thoughts with the telling line, "We are all of us cracked vessels." That particular quote is something I tend to say a lot in real life. It's a running theme in my work, that our flaws are what make us human. Being a cracked vessel -- like Chris and Carol -- is the essence of our humanity.

Filmmaker: You worked closely with Jay Duplass in writing this script. Can you talk about that process?

Shelton: I knew Jay through Mark . And after seeing him in Transparent, I immediately told him that I wanted to write something for him so we could work together. There's a lack of self-consciousness in his acting; at the same time there's this total accessibility to his emotional states. So when I started developing his central character, I would send him drafts of the treatment, which for a very long time, was just a prose treatment in a Word doc. There was a big shift when I finally converted it into Final Draft and started making it into a script -- that was when he asked if he could do a pass on the script rather than giving me notes. The first time he took it, I pushed back on a lot of his ideas that I wasn’t so crazy about, but there were some big systemic suggestions that stayed. I had to make a mind shift, which was challenging for me at first. But I realized it was better for the overall film.

Filmmaker: What were some of the bigger changes he suggested?

Shelton: In my original conception, they had known they were in love together while he was still in prison. But Jay’s idea was to add more tension behind both of them realizing their feelings -- when they are faced with each other, their feelings don’t go away. That was a huge shift, and became the whole movie. We worked the daughter Kaitlyn’s role into the story more as well. But there were some things he wanted to do, and I said absolutely not. It was an equitable collaboration.

Filmmaker: Edie Falco and Jay both convincingly embody the characters’ emotions, and their chemistry is very powerful. Can you talk about how you worked with them? Did you have time for rehearsals?

Shelton: No, we didn’t have that much time for rehearsals. I've never had a production where you have weeks of preparation, certainly among actors -- usually it's just a few days, with actors sometimes showing up the night before filming. I was overwhelmed at how much work both of them put into these roles on their own. Jay connected in person with former inmates who had been incarcerated for more than a decade and then had to re-assimilate to civilian life, using things like cell phones and the internet.

Jay was also the one who reached out to Edie Falco, since they both appeared in Landline . She read the script, and immediately was drawn to Carol's emotional depth. Jay and Edie had to create their chemistry on the spot. They had to not only be at ease with one another, but we had to believe they were in love. They're both such exquisite actors, unafraid to show vulnerability and emotional availability. They came at each other with wide open hearts.

Filmmaker: The cinematography is stunning. Could you talk about working with DP Nate Miller?

Shelton: I made my first six films with Ben Kasulke who is now moving into directing. He wasn’t available when I was putting this crew together. So then I approached Nate, who I have known for a very long time. He has worked in various capacities, such as lighting on microbudget movies, as he was coming up as a cinematographer. I love collaborating together with artists evolving in their fields. So for this, we had a lot of prep time, with conversations about lenses and their affect on emotions. For the close-ups, we wanted a wider lens like a 40mm as opposed to being across the room and using a 100mm because it changes. We had to work out how close and how far away we wanted to be. I wanted it to be subjective, but I never wanted to lose a sense of the background. And using longer lenses for the wider shots dialled it in on how much movement we could have -- I wanted it to feel organic.

Filmmaker: What camera did you use?

Shelton: Our original hope was to use the Alexa Mini but we ended up with the Amira, Alexa’s doc camera, because the Amira is weighted better towards handheld work. Almost all of the film is handheld, with just a few shots on sticks. So the Amira is a little bit heavier and bigger, but we were pleased with the look it gave us.

I also want to note we only used one camera, which I haven’t done since my first feature film, We Go Way Back, that is now on Netflix. For that, we shot on a rickety old 35mm camera. My earlier five were films shot on two cameras. It was a budget thing, and I was into cross coverage, especially with improvised films. For this film, I realized I wanted to shoot single camera. I loved only having to worry about what was in one frame at a time. And we didn’t have to compromise lighting for the other set-up, or think about keeping cameras out of each other’s way. In general, I definitely want to go single camera again.

Filmmaker: Andrew Bird scored this film. How did that come about?

Shelton: I first tried working with him on my film Touchy Feely  I was trying to figure out a temp soundtrack. My producing friend Megan Griffiths suggested him. I did a deep dive into his library and became obsessed; his music is so cinematic. His song “Skin My Is” fit perfectly with the film, so through an introduction of friends, het let me use it as the end track. He liked the film at Sundance, and he told me he was moving to L.A. to score films.

As soon as I started developing this, I reached out to him and he gave us all this experimental stuff. He has this series where he goes to canyons and rivers and plays live. It’s on a different label than his pop stuff, so we were using that as a temp track. I scheduled one week when in the middle of editing to work on the score with him  I knew his music would affect the editing. After the film was picture locked, he let me sit with him in his backyard studio while he watched my scenes and writing, recording, performing all at the same time. It was the most beautiful thing, so heavenly.

Filmmaker: You work in your hometown Seattle, around a strong community of female filmmakers. Can you talk about how that has affected you as a female filmmaker?

Shelton: I feel lucky, my circumstances were ideal and protected within the bubble of Seattle -- it’s one of the most feminist places on earth. If you’re a man in Seattle in the film industry and you can’t deal with a woman in authority either as producer or director you will not work. The women are the bosses of the film world. Mel Eslyn and Lacey Leavitt have strong footings there, and there are many other up and coming producers and directors. It’s a very supportive environment, even on the crew. And the men have no problem working with women.

Filmmaker: So you haven’t struggled to get your films made as a female filmmaker?

Shelton: I haven’t had these challenges with financing. My first film  was commissioned by a non-profit film studio, and my next two films  I raised the money and produced them. They were so low budget I was able to do them philanthropically. I didn’t have to pay anybody, it was crazy. I was an experimental filmmaker in New York ten years before that so I was used to writing grants. I knew about that world, but I didn’t know about business plans and investor arrangements. The thing is, I didn’t have to knock on the doors of big financiers. I was doing it on my own terms and just picking up a camera with friends and making movies. My third film  got into Sundance and that changed everything.  And then people like Liz Meriwether was a fan of Humpday who asked me to work on the television series New Girl. Through my manager, I was connected with the Madmen team, and directed an episode for that show. After that, it was a lot easier to get hired by TV people. So no, I never went around asking for permission to get hired as a woman.

Filmmaker: What advice would you give to upcoming filmmakers?

Shelton: I can’t say enough about that approach to go out there and just do it. And any filmmaker who wants to get traction, go work on someone else’s set.

Filmmaker: Can you talk about your next project?

Shelton: I am still putting it together. Nothing is announced, I’m just about to lock in funding. It’s exciting -- we are returning to the form of the films that got me started. And this will be my first film shot outside of Washington State. It has to be geographically specific to the narrative.

Filmmaker: You were linked to the mumblecore movement when you started. What do you think about that term now?

Shelton: I would never use that term in a million years, but in my films Humpday and Your Sister’s Sister the dialogue is all improvised. It’s a terrifying way to work, but I know what needs to happen emotionally, I am not entirely loosey-goosey. I really need to know what is going to happen in the movie, I am very plot-oriented. Dialogue is being written on the day and that is terrifying. As the editor, I have to make sure I have what I need because it’s really written in the edit room. It’s a whole different way of working... a quality you can’t get any other way."/>
<meta name="author" content="Tiffany Pritchard"/>
<meta property="og:image" content="https://filmmakermagazine.com/wp-content/uploads/2018/03/Outside-In-628x348.jpg"/>
	</head>
	<body class="has_leaderboard">

		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-2872170-1']);
			_gaq.push(['_trackPageview']);
			(function() {
			  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>

		<div class="m-pikabu-sidebar m-pikabu-left show-for-small-only">
			<!-- left sidebar content -->
			 <!-- Sidebar News Mobile -->
<div class="col-1 features row sidebar-news-mobile">
  <h2 class="sidebartitle"><a href="#" style="color:#fff">Latest News</a></h2>
  <div id="sideblock">
  <div class="sidefeature" data-behavior="feature_click large-6 columns">
        
    <a href="https://filmmakermagazine.com/105035-its-like-a-drug-movie-without-the-drugs-director-xander-robin-on-making-his-body-horror-romance-are-we-not-cats/" class="img">
      <img width="628" height="348" src="https://filmmakermagazine.com/wp-content/uploads/2018/03/Are-We-Not-Cats-1-628x348.jpg" class="attachment-feature size-feature wp-post-image" alt="" />        <span><i>Are We Not Cats</i></span>          </a>
    <h3><a href="https://filmmakermagazine.com/105035-its-like-a-drug-movie-without-the-drugs-director-xander-robin-on-making-his-body-horror-romance-are-we-not-cats/">&#8220;It&#8217;s Like a Drug Movie without the Drugs&#8221;: Director Xander Robin on Making his Body Horror Romance, <i>Are We Not Cats</i></a></h3>

    <p class="meta">Mar 20, 2018</p>
        
    <a href="https://filmmakermagazine.com/105010-at-sxsw-sundance-shares-columbus-distribution-figures-and-offers-diy-distribution-tips/" class="img">
      <img width="628" height="348" src="https://filmmakermagazine.com/wp-content/uploads/2017/01/31141881732_9f15110dd3_k-628x348.jpg" class="attachment-feature size-feature wp-post-image" alt="" />        <span><em>Columbus</em></span>          </a>
    <h3><a href="https://filmmakermagazine.com/105010-at-sxsw-sundance-shares-columbus-distribution-figures-and-offers-diy-distribution-tips/">At SXSW, Sundance Shares <i>Columbus</i> Distribution Figures and Offers DIY Distribution Tips</a></h3>

    <p class="meta">Mar 14, 2018</p>
        
    <a href="https://filmmakermagazine.com/104906-true-false-2018-what-can-the-documentarian-do/" class="img">
      <img width="628" height="348" src="https://filmmakermagazine.com/wp-content/uploads/2018/03/Task7-628x348.png" class="attachment-feature size-feature wp-post-image" alt="" />        <span><em>The Task</em></span>          </a>
    <h3><a href="https://filmmakermagazine.com/104906-true-false-2018-what-can-the-documentarian-do/">True/False 2018: What Can the Documentarian Do?</a></h3>

    <p class="meta">Mar 14, 2018</p>
      </div>          
  <ul class="listing-articles" data-behavior="listing_click">

        <li>
      <a href="https://filmmakermagazine.com/105076-im-finishing-my-bathtub-of-whiskey-arnaud-desplechin-on-ismaels-ghosts/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2018/03/Ismaels-Ghosts-3-1600x900-c-default-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>&#8220;I&#8217;m Finishing My Bathtub of Whiskey&#8221;: Arnaud Desplechin on <em>Ismael&#8217;s Ghosts</em></b>
      </a>
      <span>Mar 30, 2018</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/105073-we-are-all-cracked-vessels-writer-director-lynn-shelton-on-her-first-feature-in-four-years-outside-in/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2018/03/Outside-In-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>&#8220;We are All Cracked Vessels&#8221;: Writer/Director Lynn Shelton on Her First Feature in Four Years, <i>Outside In</i></b>
      </a>
      <span>Mar 30, 2018</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/105066-this-kind-of-storytelling-with-real-people-is-social-experimentation-marcus-lindeen-on-his-cphdox-winning-hybrid-doc-the-raft/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2018/03/Are-We-Not-Cats-4-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>&#8220;This Kind of Storytelling with Real People is Social Experimentation&#8221;: Marcus Lindeen on his CPH:DOX-Winning Conceptual Doc, <i>The Raft</i></b>
      </a>
      <span>Mar 30, 2018</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/105067-notes-from-inside-a-film-canon/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2018/03/seventh-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>Notes from Inside a Film Canon</b>
      </a>
      <span>Mar 29, 2018</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/105044-new-directors-new-films-2018-an-elephant-sitting-still-notes-on-an-appearance-and-those-who-are-fine/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2018/03/Notes-on-an-Appearance-2-1600x900-c-default-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>New Directors/New Films 2018: <em>An Elephant Sitting Still</em>, <em>Notes On An Appearance</em> and <em>Those Who Are Fine</em></b>
      </a>
      <span>Mar 28, 2018</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/105063-watch-pure-flix-and-chill-the-david-a-r-white-story/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2018/03/PFandC_Still_V2_NoText_1240x698-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>Watch: <em>Pure Flix and Chill: The David A.R. White Story</em></b>
      </a>
      <span>Mar 27, 2018</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/105060-when-i-write-a-script-i-am-making-a-hypothesis-of-what-the-film-could-become-laurent-cantet-on-the-workshop/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2018/03/Are-We-Not-Cats-3-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>&#8220;When I Write a Script, I Am Making a Hypothesis of What the Film Could Become&#8221;: Laurent Cantet on <i>The Workshop</i></b>
      </a>
      <span>Mar 24, 2018</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/105031-we-have-only-scratched-the-surface-of-what-is-possible-in-erotic-vr-media-jennifer-lyon-bell-on-her-fantasy-film-workshop-and-creating-erotic-vr/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2018/03/Are-We-Not-Cats-2-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>&#8220;We Have Only Scratched the Surface of What is Possible in Erotic VR Media&#8221;: Jennifer Lyon Bell on Her Fantasy Film Workshop and Creating Erotic VR</b>
      </a>
      <span>Mar 21, 2018</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/105045-the-shoot-was-undoubtedly-a-poor-mans-revenant-dp-eric-treml-on-the-legacy-of-a-whitetail-deer-hunter-at-sxsw-2018/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2018/03/legacy-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>&#8220;The Shoot was Undoubtedly &#8216;A Poor Man&#8217;s <em>Revenant</em>&#8216;&#8221;: DP Eric Treml on <em>The Legacy of a Whitetail Deer Hunter</em> at SXSW 2018</b>
      </a>
      <span>Mar 20, 2018</span>
    </li>
      </ul>
</div>
</div>
<!-- /Sidebar News Mobile -->
		</div>

		<div id="fm" class="m-pikabu-container detail generic-detail">
			<header>

				<div class="c">
					<h1><a href="/">Filmmaker</a></h1>

										
											<p><a href="https://filmmakermagazine.com/issues/spring-2018/">Click here to read our spring 2018 issue, featuring nterviews with <em>The Rider</em>'s Chloé Zhao, our special section on locations, David Leitner on 8K and more...</a></p>
					  
					
					<!-- Start Mobile Nav -->
					<nav id="mobile-nav" class="mobile mobar show-for-small-only" role="navigation" data-topbar>
						<section class="mobile-nav-section">
							<ul class="left mobile-nav-left">
							<li><a class="m-pikabu-nav-toggle" data-role="left"></a></li>
							</ul>

							<a href="http://filmmakermagazine.com/" class="mobile-nav-logo"><span class="title-area"></span></a>

							<ul class="right mobile-nav-right">
								<li><a class="search stoggle" data-role="left"></a>
																	<li><a href="https://account.filmmakermagazine.com/login?redirectTo=https://filmmakermagazine.com/105073-we-are-all-cracked-vessels-writer-director-lynn-shelton-on-her-first-feature-in-four-years-outside-in/"><span class="visuallyhidden">Log In</span></a></li>
																<li><a class="navicon mtoggle" href="#"></a></li>
							</ul>
						</section>
					</nav>
					<!-- End Mobile Nav -->

					<nav data-behavior="main_nav" class="show-for-medium-up">
						<ul>
							<li class="n_1">
								<a href="/category/filmmaking">Filmmaking</a>
								<div class="subnav">
									<ul>
										<li><a href="/category/filmmaking">All</a></li>
										<li><a href="/category/filmmaking/directing">Directing</a></li>
										<li><a href="/category/filmmaking/screenwriting">Screenwriting</a></li>
										<li><a href="/category/filmmaking/Cinematography">Cinematography</a></li>
										<li><a href="/category/filmmaking/production">Production</a></li>
										<li><a href="/category/filmmaking/post-production">Post-Production</a></li>
										<li><a href="/category/filmmaking/financing">Financing</a></li>
										<li><a href="/category/filmmaking/distribution">Distribution</a></li>
										<li><a href="/category/filmmaking/transmedia">Transmedia</a></li>
									</ul>
								</div>
							</li>
							<li class="n_2">
								<a href="/columns">Columns</a>
								<div class="subnav subnav-double subnav-triple subnav-quadruple">
									<ul>
										<li><a href="/columns">All</a></li>
										<li><a href="/column/focal-point/">Focal Point</a></li>
										<li><a href="/column/shutter-angles/">Shutter Angles</a></li>
										<li><a href="/column/film-reviews-by-howard-feinstein/">True Crit</a></li>
										<li><a href="/column/continue-watching/">Continue Watching</a></li>
										<li><a href="/column/the-editors-blog/">Editor's Blog</a></li>
										<li><a href="/column/the-week-in-cameras/">The Week In Cameras</a></li>
										<li><a href="/column/culture-hacker/">Culture Hacker</a></li>
										<li><a href="/column/persona-project/">Persona Project</a></li>
										<li><a href="/column/blue-velvet-project/">Blue Velvet Project</a></li>
										<li><a href="/column/lady-vengeance/">Lady Vengeance</a></li>
										<li><a href="/column/shooting-with-john/">Shooting With John</a></li>
										<li><a href="/column/this-is-where-you-work/">This is Where You Work</a></li>
										<li><a href="/column/microbudget-conversation/">Microbudget Conversation</a></li>
										<li><a href="/column/into-the-splice/">Into the Splice</a></li>
										<li><a href="/column/hammer-to-nail-2/">H2N Pick of the Week</a></li>
										<li><a href="/column/industry-beat/">Industry Beat</a>
										<li><a href="/column/extra-curricular/">Extra Curricular</a>
										<li><a href="/column/time-and-tempo/">Time and Tempo</a>
										<li><a href="/column/things-dps-dont-talk-about/">Things DPs Don't Talk About</a></li>
										<li><a href="/column/notes-on-real-life/">Notes on Real Life</a>
									</ul>
								</div>
							</li>
							<li class="n_3">
								<a href="/category/festivals-events/">Festivals &amp; Events</a>
								<div class="subnav">
									<ul>
										<li><a href="/category/sundance/">Sundance</a></li>
										<li><a href="/category/sxsw/">SXSW</a></li>
										<li><a href="/category/festivals-events/">All Festivals &amp; Events</a></li>
									</ul>
								</div>
							</li>
							<li class="n_4">
								<a href="/category/interviews">Interviews</a>
								<div class="subnav">
									<ul>
										<li><a href="/category/interviews">All</a></li>
										<li><a href="/category/interviews/directors">Directors</a></li>
										<li><a href="/category/interviews/actors">Actors</a></li>
										<li><a href="/category/interviews/screenwriters">Screenwriters</a></li>
										<li><a href="/category/interviews/cinematographers">Cinematographers</a></li>
										<li><a href="/category/interviews/editors">Editors</a></li>
										<li><a href="/series/25-new-faces-of-independent-film-2017/">25 New Faces</a></li>
									</ul>
								</div>
							</li>
							<li class="n_5"><a href="/videos">Videos</a></li>
							<li class="n_6"><a href="https://filmmakermagazine.com/issues/spring-2018/">Latest Issue</a></li>

							<li style="width: 160px; ">
								<section style="" id="fm_quicksearch_form">
									<form role="search" method="get" id="searchform" action="/">
										<input name="s" id="fm_quicksearch" type="text" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'" />
										<input id="fm_quicksearch-btn" type="submit" value="">
									</form>
								</section><!-- end fm_quicksearch_form -->
							</li>
							<li><a href="http://twitter.com/FilmmakerMag" class="tw" target="_blank">Twitter</a></li>
							<li><a href="http://www.facebook.com/FilmmakerMagazine" class="fb" target="_blank">Facebook</a></li>
							<li><a href="/feed" class="rss">RSS</a></li>
						</ul>
					</nav>
				</div>
			</header>

			<nav id="tools">
				<ul class="c">
					<li><a href="http://www.ifp.org/" target="_blank">ifp.org</a></li>
					<li class="current"><a href="/">Filmmaker Magazine</a></li>
					<li><a href="http://gotham.ifp.org/" target="_blank">Gotham Awards</a></li>
					<li><a href="/new-faces-of-independent-film/">25 New Faces</a></li>

													<li class="a-login">
								<a href="https://account.filmmakermagazine.com/login?redirectTo=https://filmmakermagazine.com/105073-we-are-all-cracked-vessels-writer-director-lynn-shelton-on-her-first-feature-in-four-years-outside-in/">Log in</a>
							</li>
											</li>
					<li class="a-login"><a href="http://ifp.org/join" target="_blank">Join IFP</a></li>
					<li class="a-login"><a href="/contact" target="_blank">Contact us by email</a></li>
					<li class="a-login"><a href="https://visitor.r20.constantcontact.com/d.jsp?llr=lt9xkwbab&p=oi&m=1101334833771&sit=xuqv5wpbb&f=01fd798c-b447-479e-8b8f-1b5ff541cfcf" target="_blank">Subscribe to Newsletter</a></li>
					<li class="a-login">
													<a href="https://account.filmmakermagazine.com/subscribe" target="_blank">Subscribe</a>
											</li>
				</ul>
			</nav>

			<div class="banner hide-for-small-only">
				<!--/* Default */-->
<!--/*
  *
  * Aqua Platform Ad Management Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.3
  * - Doubleclick/DFP
  *
  */-->
<ins data-revive-zoneid="649" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
			</div>

			<!-- MOBILE NAV MENU -->
			<div id="searchtoggle" style="display:none">
				<section style="" id="fm_quicksearch_form">
					<form role="search" method="get" id="searchform" action="/">
						<input name="s" value="Search" id="fm_quicksearch" type="text">
						<input id="fm_quicksearch-btn" type="submit" value="">
					</form>
				</section>
			</div>

			<ul id="mmenu" style="display:none">
				<li></li>
				<li><a href="/category/filmmaking">Filmmaking</a></li>
				<li><a href="/columns">Columns</a></li>
				<li><a href="/category/festivals-events">Festivals &amp; Events</a></li>
				<li><a href="/category/interviews">Interviews</a></li>
				<li><a href="/videos">Videos</a></li>
				<li><a href="https://filmmakermagazine.com/issues/spring-2018/">Current Issue</a></li>
				<li><a href="/series/25-new-faces-film-2016">25 New Faces</a></li>
				<li>
					<ul class="mmenusub">
						<li><a href="https://account.filmmakermagazine.com/subscribe">Subscribe</a></li>
						<li><a href="/advertise">Advertise</a></li>
						<li><a href="/support">Support</a></li>
					</ul>
					<ul class="mmenusub">
						<li><a href="/archive">Issue Archive</a></li>
						<li><a href="/privacy-policy">Privacy policy</a></li>
						<li><a href="/contact">Contact</a></li>
					</ul>
					<div class="clear" />
				</li>
				<li>
					<div class="mmenufoot">
						<span>Filmmaker magazine is a publication of<br />
						<img src="/wp-content/themes/filmmaker/images/ifp.png" width="34px"><br>
						<a href="http://www.ifp.org/">click here to learn more</a>.</span>
					</div>
				</li>
				<li>
					<div class="mmenusocial">
					<a href="https://twitter.com/FilmmakerMag" class="twitter"></a><a href="https://www.facebook.com/FilmmakerMagazine" class="facebook"></a>
					</div>
				</li>
				<li></li>
			</ul>

						<div class='dropdown-ad-container'>  <aside class="dropdown-ad" data-behavior="dropdown_ad" style="display:none;">
<!--/*
  *
  * Aqua Platform Ad Management Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  * - Doubleclick/DFP
  *
  */-->
<ins data-revive-zoneid="1032" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
  </aside></div>			<div class="hide-for-medium-up mobile-leaderboard">

<!--/*
  *
  * Aqua Platform Ad Management Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="903" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>

</div>

  
<article class="content c cols-2x">
	<a class="colback show-for-small-only" href="#" onclick="history.back();return false;"><img src="/wp-content/themes/filmmaker/images/back.png">Back to selection</a>
	<h1>&#8220;We are All Cracked Vessels&#8221;: Writer/Director Lynn Shelton on Her First Feature in Four Years, <i>Outside In</i></h1>
	<div class="col-1">

							<div class="img">
				<img width="1239" height="696" src="https://filmmakermagazine.com/wp-content/uploads/2018/03/Outside-In.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://filmmakermagazine.com/wp-content/uploads/2018/03/Outside-In.jpg 1239w, https://filmmakermagazine.com/wp-content/uploads/2018/03/Outside-In-768x431.jpg 768w, https://filmmakermagazine.com/wp-content/uploads/2018/03/Outside-In-1024x575.jpg 1024w, https://filmmakermagazine.com/wp-content/uploads/2018/03/Outside-In-214x120.jpg 214w" sizes="(max-width: 1239px) 100vw, 1239px" />					<span><i>Outside In</i></span>												</div>
		
		<div class="meta">
			<p>
				by <a href="https://filmmakermagazine.com/author/tiffany-pritchard/" title="Posts by Tiffany Pritchard" rel="author">Tiffany Pritchard</a> <br>in <a href="https://filmmakermagazine.com/category/interviews/directors/" rel="category tag">Directors</a>, <a href="https://filmmakermagazine.com/category/interviews/" rel="category tag">Interviews</a><br/>
				on Mar 30, 2018			</p>
			<p class="tags">
				<a href="https://filmmakermagazine.com/tag/edie-falco/" rel="tag">Edie Falco</a>, <a href="https://filmmakermagazine.com/tag/jay-duplass/" rel="tag">Jay Duplass</a>, <a href="https://filmmakermagazine.com/tag/lynn-shelton/" rel="tag">Lynn Shelton</a>, <a href="https://filmmakermagazine.com/tag/mark-duplass/" rel="tag">Mark Duplass</a>, <a href="https://filmmakermagazine.com/tag/outside-in/" rel="tag">Outside In</a>			</p>
			<p></p>
					</div>

		<p>After several years working in television, veteran independent filmmaker Lynn Shelton (<em>Laggies</em>, <em>Your Sister&#8217;s Sister</em>, <em>Humpday</em>) returns to the big screen with <em>Outside In</em>, a tense relationship drama dealing with the complexities of romance. Co-written by Jay Duplass and produced Washington-based Mel Eslyn and Lacey Leavitt, with both Jay and Mark Duplass on board as executive producers, the film opens today in theaters followed by a Netlix release on June 1. </p>
<p>Jay Duplass stars as 38-year-old Chris, who is granted early parole thanks to the advocacy of Carol (Edie Falco), his former high-school teacher. As he struggles with the challenges of navigating the modern world as an ex-con, Chris pursues his love for Carol &#8212; a love that she is conflicted by in part because of her marital status. Carol&#8217;s daughter Hildy (Kaitlyn Dever) makes matters more complicated as she befriends Chris.</p>
<p><em>Outside In</em> is Shelton&#8217;s seventh feature and follows directing work on series including <em>Glow</em> <em>Master of None</em>, <em>Madmen</em>, <em>New Girl</em>< and most recently the Netflix comedy-drama <em>Love </em>. </p>
<figure class="mobile_content_box hide-for-medium-up"><iframe
  sandbox='allow-scripts allow-popups allow-popups-to-escape-sandbox'
  id='ac010cbe' name='ac010cbe' src='https://flow.aquaplatform.com/afr.php?n=ac010cbe&amp;zoneid=641&amp;cb=%n&amp;ct0=%c'
  frameborder='0' scrolling='no' width='100%' height='100%' layout='responsive' allowfullscreen=''
  style='width:100%'
  ><a href='https://flow.aquaplatform.com/ck.php?n=a16beeb9&amp;cb=%n' target='_blank'><img src='https://flow.aquaplatform.com/avw.php?zoneid=641&amp;cb=%n&amp;n=a16beeb9&amp;ct0=%c' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='https://flow.aquaplatform.com/ag.php'></script></figure><p></p><p>The writer/ director spoke to <em>Filmmaker</em> at SXSW where <em>Outside In</em> had its US premiere.</p>
<p><em><strong>Filmmaker:</strong></em> This film plays on similar themes in your other films, yet this film feels more tender and emotive. What inspired you to make this film?</p>
<p><strong>Shelton:</strong> I have always been interested in character relationships that feel incongruent on paper &#8212; bonds or dynamics that from the outside may appear strange or improbable. But through these odd pairings, there is humanity and transformation. It’s people who grapple with their sense of identity as one loses the ability to touch and the other gains an ability to heal. I love the idea of two souls connecting across the barriers of whatever social norms might be standing in their way.</p>
<p>This particular story came out of this notion of a guy who&#8217;s been in prison for 20 years finding himself pursuing a relationship with his former teacher in the town he grew up in. The teacher, for her part, was cheerleading him on while he was in prison &#8212; she saw a spark in him, a goodness, in addition to an intellectual curiosity and some smarts. She encouraged those things in him while he was serving time but isn&#8217;t sure how she feels about him when he gets out. I wanted to find a believable way that people like this could fall in love and experience a genuine soul connection.</p>
<p>In one virtuoso scene, Carol [Falco] delivers a classroom lecture on Greek mythology, summarizing her thoughts with the telling line, &#8220;We are all of us cracked vessels.&#8221; That particular quote is something I tend to say a lot in real life. It&#8217;s a running theme in my work, that our flaws are what make us human. Being a cracked vessel &#8212; like Chris and Carol &#8212; is the essence of our humanity.</p>
<p><em><strong>Filmmaker:</strong></em> You worked closely with Jay Duplass in writing this script. Can you talk about that process?</p>
<p><strong>Shelton:</strong> I knew Jay through Mark [Duplass]. And after seeing him in <em>Transparent</em>, I immediately told him that I wanted to write something for him so we could work together. There&#8217;s a lack of self-consciousness in his acting; at the same time there&#8217;s this total accessibility to his emotional states. So when I started developing his central character, I would send him drafts of the treatment, which for a very long time, was just a prose treatment in a Word doc. There was a big shift when I finally converted it into Final Draft and started making it into a script &#8212; that was when he asked if he could do a pass on the script rather than giving me notes. The first time he took it, I pushed back on a lot of his ideas that I wasn’t so crazy about, but there were some big systemic suggestions that stayed. I had to make a mind shift, which was challenging for me at first. But I realized it was better for the overall film.</p>
<p><em><strong>Filmmaker:</strong></em> What were some of the bigger changes he suggested?</p>
<p><strong>Shelton: </strong>In my original conception, they had known they were in love together while he was still in prison. But Jay’s idea was to add more tension behind both of them realizing their feelings &#8212; when they are faced with each other, their feelings don’t go away. That was a huge shift, and became the whole movie. We worked the daughter Kaitlyn’s role into the story more as well. But there were some things he wanted to do, and I said absolutely not. It was an equitable collaboration.</p>
<p><em><strong>Filmmaker:</strong></em> Edie Falco and Jay both convincingly embody the characters’ emotions, and their chemistry is very powerful. Can you talk about how you worked with them? Did you have time for rehearsals?</p>
<p><strong>Shelton: </strong>No, we didn’t have that much time for rehearsals. I&#8217;ve never had a production where you have weeks of preparation, certainly among actors &#8212; usually it&#8217;s just a few days, with actors sometimes showing up the night before filming. I was overwhelmed at how much work both of them put into these roles on their own. Jay connected in person with former inmates who had been incarcerated for more than a decade and then had to re-assimilate to civilian life, using things like cell phones and the internet.</p>
<p>Jay was also the one who reached out to Edie Falco, since they both appeared in <em>Landline </em>[Gillian Robespierre’s 2017 feature drama]. She read the script, and immediately was drawn to Carol&#8217;s emotional depth. Jay and Edie had to create their chemistry on the spot. They had to not only be at ease with one another, but we had to believe they were in love. They&#8217;re both such exquisite actors, unafraid to show vulnerability and emotional availability. They came at each other with wide open hearts.</p>
<p><em><strong>Filmmaker:</strong></em> The cinematography is stunning. Could you talk about working with DP Nate Miller?</p>
<p><strong>Shelton:</strong> I made my first six films with Ben Kasulke who is now moving into directing. He wasn’t available when I was putting this crew together. So then I approached Nate, who I have known for a very long time. He has worked in various capacities, such as lighting on microbudget movies, as he was coming up as a cinematographer. I love collaborating together with artists evolving in their fields. So for this, we had a lot of prep time, with conversations about lenses and their affect on emotions. For the close-ups, we wanted a wider lens like a 40mm as opposed to being across the room and using a 100mm because it changes. We had to work out how close and how far away we wanted to be. I wanted it to be subjective, but I never wanted to lose a sense of the background. And using longer lenses for the wider shots dialled it in on how much movement we could have &#8212; I wanted it to feel organic.</p>
<p><em><strong>Filmmaker:</strong></em> What camera did you use?</p>
<p><strong>Shelton:</strong> Our original hope was to use the Alexa Mini but we ended up with the Amira, Alexa’s doc camera, because the Amira is weighted better towards handheld work. Almost all of the film is handheld, with just a few shots on sticks. So the Amira is a little bit heavier and bigger, but we were pleased with the look it gave us.</p>
<p>I also want to note we only used one camera, which I haven’t done since my first feature film, <em>We Go Way Back</em>, that is now on Netflix. For that, we shot on a rickety old 35mm camera. My earlier five were films shot on two cameras. It was a budget thing, and I was into cross coverage, especially with improvised films. For this film, I realized I wanted to shoot single camera. I loved only having to worry about what was in one frame at a time. And we didn’t have to compromise lighting for the other set-up, or think about keeping cameras out of each other’s way. In general, I definitely want to go single camera again.</p>
<p><em><strong>Filmmaker:</strong></em> Andrew Bird scored this film. How did that come about?</p>
<p><strong>Shelton:</strong> I first tried working with him on my film <em>Touchy Feely</em> [as] I was trying to figure out a temp soundtrack. My producing friend Megan Griffiths suggested him. I did a deep dive into his library and became obsessed; his music is so cinematic. His song “Skin My Is” fit perfectly with the film, so through an introduction of friends, het let me use it as the end track. He liked the film at Sundance, and he told me he was moving to L.A. to score films.</p>
<p>As soon as I started developing this, I reached out to him and he gave us all this experimental stuff. He has this series where he goes to canyons and rivers and plays live. It’s on a different label than his pop stuff, so we were using that as a temp track. I scheduled one week when in the middle of editing to work on the score with him [because] I knew his music would affect the editing. After the film was picture locked, he let me sit with him in his backyard studio while he watched my scenes and writing, recording, performing all at the same time. It was the most beautiful thing, so heavenly.</p>
<p><em><strong>Filmmaker:</strong></em> You work in your hometown Seattle, around a strong community of female filmmakers. Can you talk about how that has affected you as a female filmmaker?</p>
<p><strong>Shelton:</strong> I feel lucky, my circumstances were ideal and protected within the bubble of Seattle &#8212; it’s one of the most feminist places on earth. If you’re a man in Seattle in the film industry and you can’t deal with a woman in authority either as producer or director you will not work. The women are the bosses of the film world. Mel Eslyn and Lacey Leavitt have strong footings there, and there are many other up and coming producers and directors. It’s a very supportive environment, even on the crew. And the men have no problem working with women.</p>
<p><em><strong>Filmmaker:</strong></em> So you haven’t struggled to get your films made as a female filmmaker?</p>
<p><strong>Shelton:</strong> I haven’t had these challenges with financing. My first film [<em>We Go Way Back</em>] was commissioned by a non-profit film studio, and my next two films [<em>My Effortless Brilliance</em> and <em>Humpday</em>] I raised the money and produced them. They were so low budget I was able to do them philanthropically. I didn’t have to pay anybody, it was crazy. I was an experimental filmmaker in New York ten years before that so I was used to writing grants. I knew about that world, but I didn’t know about business plans and investor arrangements. The thing is, I didn’t have to knock on the doors of big financiers. I was doing it on my own terms and just picking up a camera with friends and making movies. My third film [<em>Humpday</em>] got into Sundance and that changed everything.  And then people like Liz Meriwether was a fan of <em>Humpday</em> who asked me to work on the television series <em>New Girl</em>. Through my manager, I was connected with the <em>Madmen</em> team, and directed an episode for that show. After that, it was a lot easier to get hired by TV people. So no, I never went around asking for permission to get hired as a woman.</p>
<p><em><strong>Filmmaker:</strong></em> What advice would you give to upcoming filmmakers?</p>
<p><strong>Shelton: </strong>I can’t say enough about that approach to go out there and just do it. And any filmmaker who wants to get traction, go work on someone else’s set.</p>
<p><em><strong>Filmmaker:</strong></em> Can you talk about your next project?</p>
<p><strong>Shelton:</strong> I am still putting it together. Nothing is announced, I’m just about to lock in funding. It’s exciting &#8212; we are returning to the form of the films that got me started. And this will be my first film shot outside of Washington State. It has to be geographically specific to the narrative.</p>
<p><em><strong>Filmmaker:</strong></em> You were linked to the mumblecore movement when you started. What do you think about that term now?</p>
<p><strong>Shelton:</strong> I would never use that term in a million years, but in my films <em>Humpday </em>and <em>Your Sister’s Sister</em> the dialogue is all improvised. It’s a terrifying way to work, but I know what needs to happen emotionally, I am not entirely loosey-goosey. I really need to know what is going to happen in the movie, I am very plot-oriented. Dialogue is being written on the day and that is terrifying. As the editor, I have to make sure I have what I need because it’s really written in the edit room. It’s a whole different way of working&#8230; a quality you can’t get any other way.</p>
<figure class="mobile_content_box hide-for-medium-up"><iframe
  sandbox='allow-scripts allow-popups allow-popups-to-escape-sandbox'
  id='ac010cbe' name='ac010cbe' src='https://flow.aquaplatform.com/afr.php?n=ac010cbe&amp;zoneid=641&amp;cb=%n&amp;ct0=%c'
  frameborder='0' scrolling='no' width='100%' height='100%' layout='responsive' allowfullscreen=''
  style='width:100%'
  ><a href='https://flow.aquaplatform.com/ck.php?n=a16beeb9&amp;cb=%n' target='_blank'><img src='https://flow.aquaplatform.com/avw.php?zoneid=641&amp;cb=%n&amp;n=a16beeb9&amp;ct0=%c' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='https://flow.aquaplatform.com/ag.php'></script></figure><p></p>
		
		<aside class="comments">
			
<div id="disqus_thread"></div>
			<!-- <div id="disqus_thread">
			</div> -->
					</aside>
	</div>
	<div class="col-2">

		<aside class="box_ad">
<!--/*
  *
  * Aqua Platform Ad Management Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.3
  * - Doubleclick/DFP
  *
  */-->

<ins data-revive-zoneid="645" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</aside>

		<aside class="related-articles">
			<h1>Related Articles</h1>
			<ul class="listing-articles" data-behavior="listing_click">
											<li>
								<a href="https://filmmakermagazine.com/105076-im-finishing-my-bathtub-of-whiskey-arnaud-desplechin-on-ismaels-ghosts/">
									<!-- IMG DISPLAYS ON MOBILE --><div class="hidicon show-for-small-only"><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2018/03/Ismaels-Ghosts-3-1600x900-c-default-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" /></div><!-- END -->
									<b>&#8220;I&#8217;m Finishing My Bathtub of Whiskey&#8221;: Arnaud Desplechin on <em>Ismael&#8217;s Ghosts</em></b>
								</a>
								<span>
									by <a href="https://filmmakermagazine.com/author/vrizov/" title="Posts by Vadim Rizov" rel="author">Vadim Rizov</a> in <a href="https://filmmakermagazine.com/category/interviews/directors/" rel="category tag">Directors</a>, <a href="https://filmmakermagazine.com/category/interviews/" rel="category tag">Interviews</a>, <a href="https://filmmakermagazine.com/category/interviews/screenwriters/" rel="category tag">Screenwriters</a><br>
									Mar 30, 2018								</span>
							</li>
														<li>
								<a href="https://filmmakermagazine.com/105066-this-kind-of-storytelling-with-real-people-is-social-experimentation-marcus-lindeen-on-his-cphdox-winning-hybrid-doc-the-raft/">
									<!-- IMG DISPLAYS ON MOBILE --><div class="hidicon show-for-small-only"><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2018/03/Are-We-Not-Cats-4-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" /></div><!-- END -->
									<b>&#8220;This Kind of Storytelling with Real People is Social Experimentation&#8221;: Marcus Lindeen on his CPH:DOX-Winning Conceptual Doc, <i>The Raft</i></b>
								</a>
								<span>
									by <a href="https://filmmakermagazine.com/author/pamela-cohn/" title="Posts by Pamela Cohn" rel="author">Pamela Cohn</a> in <a href="https://filmmakermagazine.com/category/interviews/directors/" rel="category tag">Directors</a>, <a href="https://filmmakermagazine.com/category/interviews/" rel="category tag">Interviews</a><br>
									Mar 30, 2018								</span>
							</li>
														<li>
								<a href="https://filmmakermagazine.com/105060-when-i-write-a-script-i-am-making-a-hypothesis-of-what-the-film-could-become-laurent-cantet-on-the-workshop/">
									<!-- IMG DISPLAYS ON MOBILE --><div class="hidicon show-for-small-only"><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2018/03/Are-We-Not-Cats-3-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" /></div><!-- END -->
									<b>&#8220;When I Write a Script, I Am Making a Hypothesis of What the Film Could Become&#8221;: Laurent Cantet on <i>The Workshop</i></b>
								</a>
								<span>
									by <a href="https://filmmakermagazine.com/author/scott/" title="Posts by Scott Macaulay" rel="author">Scott Macaulay</a> in <a href="https://filmmakermagazine.com/category/interviews/directors/" rel="category tag">Directors</a>, <a href="https://filmmakermagazine.com/category/interviews/" rel="category tag">Interviews</a><br>
									Mar 24, 2018								</span>
							</li>
										</ul>
		</aside>

		<div class="banner">
					</div>

		<div class="banner">
			<!--/*
  *
  * Aqua Platform Ad Management Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.3
  * - Doubleclick/DFP
  *
  */-->

<ins data-revive-zoneid="646" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
		</div>

		<div class="banner">
			
  <aside class="add-top-1">
  <!--/*
    *
    * Aqua Platform Ad Management Asynchronous JS Tag
    * - Generated with Revive Adserver v4.0.0
    * - Doubleclick/DFP
    *
    */-->

  <ins data-revive-zoneid="871" data-revive-target="_blank" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
  <script async src="//flow.aquaplatform.com/asyncjs.php"></script>
  </aside>

		</div>

	</div>

	

<aside class="featured-articles">

  <!--/*
    *
    * Aqua Platform Ad Management Asynchronous JS Tag
    * - Generated with Revive Adserver v4.0.2
    *
    */-->
  <div class="leaderboard2 hide-for-small-only">
  <ins data-revive-zoneid="2131" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
  <script async src="//flow.aquaplatform.com/asyncjs.php"></script>
  </div>

  <h1>Featured Articles</h1>
  <ul class="listing-articles" data-behavior="listing_click">
        <li>
      <a href="https://filmmakermagazine.com/65376-a-haunting-new-york-shot-in-hdr-on-the-red-epic-x/">
        <img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2013/02/Twitter-2-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://filmmakermagazine.com/wp-content/uploads/2013/02/Twitter-2-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2013/02/Twitter-2-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" />        <b>A Haunting New York Shot in HDR on the RED Epic-X</b>
      </a>
      <span>By <a href="https://filmmakermagazine.com/author/scott/" title="Posts by Scott Macaulay" rel="author">Scott Macaulay</a> on Feb 18, 2013</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/62767-sxsw-announces-opening-night-more/">
        <img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2013/01/burt-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://filmmakermagazine.com/wp-content/uploads/2013/01/burt-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2013/01/burt-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" />        <b>SXSW Announces Opening Night &#038; More</b>
      </a>
      <span>By <a href="https://filmmakermagazine.com/author/billy/" title="Posts by Billy Brennan" rel="author">Billy Brennan</a> on Jan 15, 2013</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/65175-cinekink-announces-its-2013-line-up/">
        <img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2013/02/ProCutX-2-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://filmmakermagazine.com/wp-content/uploads/2013/02/ProCutX-2-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2013/02/ProCutX-2-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" />        <b>Cinekink Announces its 2013 Line-Up</b>
      </a>
      <span>By <a href="https://filmmakermagazine.com/author/scott/" title="Posts by Scott Macaulay" rel="author">Scott Macaulay</a> on Feb 12, 2013</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/63981-the-film-society-of-lincoln-center-announces-lineup-for-13th-edition-of-film-comment-selects/">
        <img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2013/01/simonkiller-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://filmmakermagazine.com/wp-content/uploads/2013/01/simonkiller-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2013/01/simonkiller-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" />        <b>The Film Society of Lincoln Center Announces Lineup for 13th Edition of Film Comment Selects</b>
      </a>
      <span>By <a href="https://filmmakermagazine.com/author/billy/" title="Posts by Billy Brennan" rel="author">Billy Brennan</a> on Jan 25, 2013</span>
    </li>
      </ul>
</aside>  


	<aside class="social mobilesocial" data-behavior="social_links">
		<ul>
			<li class="tw">
				<a href="http://twitter.com/share" class="twitter-share-button" data-text="" data-count="horizontal" data-via="FilmmakerMag">Tweet</a>
			</li>
			<li class="fb">
				<div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="true"></div>
			</li>
			<li class="su">
				<a href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=fmmag" class="addthis_button">Share this post</a>
			</li>
			<li class="cs">
				<span>Comments</span>
			</li>
		</ul>
	</aside>
</article>


      <footer>
        <div class="c small-10 small-text-center grid-content">
        	<h1><a href="/">The Magazine of Independent Film</a></h1>
        	<small>&copy;2018 Filmmaker Magazine &nbsp; All Rights Reserved &nbsp; A Publication of <span class="ifp">IFP</span></small>
        	<ul class="small-centered">
        		<li><a href="https://account.filmmakermagazine.com/subscribe">Subscribe</a></li>
            <li><a href="/archive">Issue Archive</a></li>
        		<li><a href="/advertise/">Advertise</a></li>
        		<li><a href="/privacy-policy">Privacy Policy</a></li>
        		<li><a href="/support">Support</a></li>
        		<li><a href="/contact">Contact Us</a></li>
        		<li class="credit"><a href="http://www.area17.com/?utm_source=filmmakermagazine.com&utm_medium=referral&utm_campaign=footer-credit" target="_blank">Site by AREA 17</a></li>
        	</ul>
        </div>
      </footer>

      <div class="mobilecredit clearfix small-11 show-for-small-only small-centered">
       	<span class="left">
          &copy; 2018 Filmmaker Magazine<br>All Rights Reserved
        </span>
        <span class="right">
          A Publication of IPF
        </span>
      </div>

    	<!--[if lte IE 6]>
    		<div id="ie6">
    			<p>This website does <strong>not</strong> fully support Internet Explorer 6. Your general web browsing experience will be much improved if you upgrade for free to <a href="http://www.microsoft.com/windows/products/winfamily/ie/default.mspx">Internet Explorer 7, Internet Explorer 8</a> or <a href="www.google.com/chrome">Google Chrome</a>.</p>
    		</div>
    		<![endif]-->
    </div>


    <script>var addthis_config = { data_track_addressbar:true };</script>

    <script src="/wp-content/themes/filmmaker/javascripts/vendor/jquery.uniform.min.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/plugins/slider.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/plugins/validate.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/application.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/main_nav.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/social_links.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/mask_email.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/older_newer.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/latest_news_popular_tabs.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/hero_features.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/listing_click.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/feature_click.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/strip_close.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/accordion.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/uniform.js"></script>
    <script type="text/javascript" src="//static.filmmakermagazine.com/js/pikabu.js"></script>

    <script>
      $(function() {
        pikabu = new Pikabu({
    		  widths: {
            left: 'calc(100% - 40px)'
          }
        });
      });
    </script>

    <script type="text/javascript">
    	jQuery(document).ready(function($) {
    		$("#mmenu").hide();
    		$(".mtoggle").click(function() {
    			$("#mmenu").slideToggle(500);
    		});
    	});
    </script>
    <script type="text/javascript">
    	jQuery(document).ready(function($) {
    		$("#searchtoggle").hide();
    		$(".stoggle").click(function() {
    			$("#searchtoggle").slideToggle(500);
    		});
    	});
    </script>

    <!-- page js -->

    <ins data-revive-zoneid="705" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css" media="screen" />
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.pack.js"></script><!--/*
  *
  * Aqua Platform Ad Management Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.3
  * - Doubleclick/DFP
  *
  */-->

<ins data-revive-zoneid="638" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=422939121081837";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <script type="text/javascript">
    	FM.is_logged_in = false;
    </script>

    <script>
      (function(d, t, id) {
        GWI = { config: {} }
        var js, _s = d.getElementsByTagName(t)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(t);
        js.id = id;
        js.src= '//superwidget.gowatchit.com/gwi.js';

        GWI.config.apiKey = 'd0f59baadadd3349e4a9b2674bcceae8';
        GWI.config.theme = 'default';

        _s.parentNode.insertBefore(js, _s);
      }(document, 'script', 'gwijslib'));
    </script>

    <script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/filmmakermagazine.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"filmmakermagazine"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"105073 http:\/\/filmmakermagazine.com\/?p=105073","disqusShortname":"filmmakermagazine","disqusTitle":"\u201cWe are All Cracked Vessels\u201d: Writer\/Director Lynn Shelton on Her First Feature in Four Years, <i>Outside In<\/i>","disqusUrl":"https:\/\/filmmakermagazine.com\/105073-we-are-all-cracked-vessels-writer-director-lynn-shelton-on-her-first-feature-in-four-years-outside-in\/","postId":"105073"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.15'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

    <script>
      $ = jQuery.noConflict(true);
      (function($) {
        $(document).foundation();
      });
    </script>

    <a class="thickbox thickbox_auto_open" href="/main/ads/home-overlay.php?secs=10&ad_height=580&ad_width=640&zone=636&TB_iframe=true&modal=true" data-height="510" data-width="650"></a>
	</body>
</html>
