<!DOCTYPE html>
<!--[if IE 8]><html	 dir="ltr" lang="en-US" class="ie ie8"><![endif]-->
<!--[if IE 9]><html	 dir="ltr" lang="en-US" class="ie ie9"><![endif]-->
<!--[if !IE]>--><html dir="ltr" lang="en-US"><!--<![endif]--><head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta name="google-site-verification" content="KjqhH4ajF_p4Qmmm-KL0ZXBhlOmc1nCXkLWpmPKTYBU" />
<title>Why We Made A Show With An All Black Women Cast And Crew | Filmmaker Magazine</title>
<!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<link rel="shortcut icon" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/favicon.ico" />
<link rel="icon" type="image/vnd.microsoft.icon" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/favicon.ico" />

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/icons/apple-touch-icon-precomposed.png">
<style type="text/css">.f-dropdown, .hide-for-medium-up, .show-for-small-only {display:none}</style>
<script src="https://use.typekit.net/egx0vqw.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>

<meta name="keywords" content="alexa mignon hiramitsu,ashley denise,divas with disabilities,nuanse entertainment,the retreat" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://filmmakermagazine.com/#organization","url":"https://filmmakermagazine.com/","name":"Filmmaker Magazine","sameAs":[]},{"@type":"WebSite","@id":"https://filmmakermagazine.com/#website","url":"https://filmmakermagazine.com/","name":"Filmmaker Magazine","publisher":{"@id":"https://filmmakermagazine.com/#organization"}},{"@type":"WebPage","@id":"https://filmmakermagazine.com/110052-why-we-made-a-show-with-an-all-black-women-cast-and-crew/#webpage","url":"https://filmmakermagazine.com/110052-why-we-made-a-show-with-an-all-black-women-cast-and-crew/","inLanguage":"en-US","name":"Why We Made A Show With An All Black Women Cast And Crew","isPartOf":{"@id":"https://filmmakermagazine.com/#website"},"breadcrumb":{"@id":"https://filmmakermagazine.com/110052-why-we-made-a-show-with-an-all-black-women-cast-and-crew/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://filmmakermagazine.com/110052-why-we-made-a-show-with-an-all-black-women-cast-and-crew/#primaryimage","url":"https://filmmakermagazine.com/wp-content/uploads/2020/07/The-Retreat-without-Title.png","width":1240,"height":698,"caption":"<i>The Retreat</i>"},"primaryImageOfPage":{"@id":"https://filmmakermagazine.com/110052-why-we-made-a-show-with-an-all-black-women-cast-and-crew/#primaryimage"},"datePublished":"2020-07-29T17:00:45-04:00","dateModified":"2020-07-29T15:29:16-04:00"},{"@type":"Article","@id":"https://filmmakermagazine.com/110052-why-we-made-a-show-with-an-all-black-women-cast-and-crew/#article","isPartOf":{"@id":"https://filmmakermagazine.com/110052-why-we-made-a-show-with-an-all-black-women-cast-and-crew/#webpage"},"author":{"@id":"https://filmmakermagazine.com/author/ashley-denise/#author"},"headline":"Why We Made A Show With An All Black Women Cast And Crew","datePublished":"2020-07-29T17:00:45-04:00","dateModified":"2020-07-29T15:29:16-04:00","commentCount":0,"mainEntityOfPage":{"@id":"https://filmmakermagazine.com/110052-why-we-made-a-show-with-an-all-black-women-cast-and-crew/#webpage"},"publisher":{"@id":"https://filmmakermagazine.com/#organization"},"articleSection":"Filmmaking, Alexa Mignon Hiramitsu, Ashley Denise, Divas with Disabilities, Nuanse Entertainment, The Retreat","image":{"@type":"ImageObject","@id":"https://filmmakermagazine.com/110052-why-we-made-a-show-with-an-all-black-women-cast-and-crew/#primaryimage","url":"https://filmmakermagazine.com/wp-content/uploads/2020/07/The-Retreat-without-Title.png","width":1240,"height":698,"caption":"<i>The Retreat</i>"}},{"@type":"Person","@id":"https://filmmakermagazine.com/author/ashley-denise/#author","name":"Ashley Denise","sameAs":[],"image":{"@type":"ImageObject","@id":"https://filmmakermagazine.com/#personlogo","url":"https://secure.gravatar.com/avatar/48f5aaa21e8aa372bc39fbdc84405878?s=96&d=mm&r=g","width":96,"height":96,"caption":"Ashley Denise"}},{"@type":"BreadcrumbList","@id":"https://filmmakermagazine.com/110052-why-we-made-a-show-with-an-all-black-women-cast-and-crew/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://filmmakermagazine.com/","url":"https://filmmakermagazine.com/","name":"Filmmaker Magazine"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://filmmakermagazine.com/110052-why-we-made-a-show-with-an-all-black-women-cast-and-crew/","url":"https://filmmakermagazine.com/110052-why-we-made-a-show-with-an-all-black-women-cast-and-crew/","name":"Why We Made A Show With An All Black Women Cast And Crew"}}]}]}</script>

<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Feed" href="https://filmmakermagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Comments Feed" href="https://filmmakermagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Why We Made A Show With An All Black Women Cast And Crew Comments Feed" href="https://filmmakermagazine.com/110052-why-we-made-a-show-with-an-all-black-women-cast-and-crew/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://filmmakermagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css' href='https://filmmakermagazine.com/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox.css-css' href='https://filmmakermagazine.com/wp-includes/js/thickbox/thickbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='filmmaker-css' href='https://filmmakermagazine.com/wp-content/themes/filmmaker/dist/css/filmmaker.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css' href='https://filmmakermagazine.com/wp-content/themes/filmmaker/dist/css/mobile.min.css?ver=1.0.1' type='text/css' media='all and (max-width: 600px)' />
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/8/jwplayer.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://filmmakermagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://filmmakermagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://filmmakermagazine.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='IFP Announces Project Forum Slate for 42nd IFP Week' href='https://filmmakermagazine.com/110062-ifp-announces-project-forum-slate-for-42nd-ifp-week/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://filmmakermagazine.com/?p=110052' />
<link rel="alternate" type="application/json+oembed" href="https://filmmakermagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmmakermagazine.com%2F110052-why-we-made-a-show-with-an-all-black-women-cast-and-crew%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://filmmakermagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmmakermagazine.com%2F110052-why-we-made-a-show-with-an-all-black-women-cast-and-crew%2F&#038;format=xml" />
<meta property="fb:pages" content="20175393984" />
<meta property="ia:markup_url" content="https://filmmakermagazine.com/110052-why-we-made-a-show-with-an-all-black-women-cast-and-crew/?ia_markup=1" />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script><meta property="fb:admins" content="themedaglia" />
<meta property="fb:pages" content="20175393984" />
<meta property="og:title" content="Why We Made A Show With An All Black Women Cast And Crew | Filmmaker Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://filmmakermagazine.com/110052-why-we-made-a-show-with-an-all-black-women-cast-and-crew/" />
<meta property="og:site_name" content="Filmmaker Magazine" />
<meta property="og:description" content="In the midst of the global COVID-19 pandemic and the ever-present, centuries-long war on Black bodies, I’m writing to you about a niche, indie webseries called The Retreat. Why? 

Because it’s our show, and it matters. 

When the protests simmer, you may ask yourself, how can I help NOW? What can I do in the in-between? In those days, weeks, months when racial tensions aren’t dominating the headlines, in the the moments when the revolution isn’t televised for the mainstream...How can I become a proactive force in amplifying Black voices? 

Naturally, dismantling systems of oppression is monstrously daunting in scope, but if you want to pare it down to some concrete action items as part of a multi-faceted approach, here’s one thing you can do: Advocate for Black women in creative spaces. 

You’ve likely seen the HBO series, A Black Lady Sketch Show or Insecure, both helmed by talented Black women. These are vital examples of Black women creatives succeeding at the highest level, via a platform that’s given them the opportunity to do so. It’s inspiring to witness representation like this on a network such as HBO, but if increased visibility and truly reflective diversity and inclusion are the goals, we can all act as advocates by supporting Black women creatives, no matter the platform.

In 2008, I founded Nuanse Entertainment, a boutique film production company whose mission is to create colorful characters for every genre while contributing to the perpetuation of new narratives about the Black experience. Last year, my business partner, Ricki Lynée, and I were commissioned for a new project via Nuanse. We decided to move forward with a concept that had been percolating for a while--to develop a project with an all Black women cast and crew. 

At the outset, we were thrilled by the prospect of creating The Retreat, even as we anticipated some challenges. I recall a number of “well-intentioned” voices who told us staffing an all Black women project would be a fool’s errand. Why make things hard on ourselves if we didn’t have to? Finding a cast would be difficult enough, but an entire crew? C’mon. What’s more, one of the leading roles was written for a Black woman, over 50, with a physical disability. Are you serious? 

A 2019 study titled “Boxed In” found among all programs (including broadcast networks, cable and streaming programs), that women fared best as producers (40%), followed by writers (35%), executive producers (30%), directors (26%), creators (25%), editors (21%), and directors of photography (5%). These figures provide a sense of the gaping disparity by genders, but do not translate how this functions in relation to people of color.

Yet, here we are, one year later with all eight episodes of Season 1 released and over 30,000 views.

Ricki and I served as the writers, producers and editors on The Retreat. One of the fundamental reasons behind making a show with a cast and crew of black women, was to connect with each other, not only for The Retreat but also for future projects. So, the next time there’s a new project looking for recs, we can point to a list of skilled Black women who excel in front of, and behind, the camera. 

Seeing as only 5% of DP roles were filled by women, you can imagine what fraction of that percentage was filled by Black women (in fact, if someone has those statistics, please send them our way). That being said, one of the arguments used to dissuade us from staffing a show with all Black women was that we wouldn’t be able to find a Black woman as a Director of Photography. 

Welp, y’all can stay mad ‘cause the brilliant Alexa Mignon Hiramitsu worked as our DP, and if there was an MVP award, she would’ve gotten it, hands down. The stunning portraiture on her website was our first indication that she would know how to imbue our images with the right kind of emotion for The Retreat narrative. What’s more, on set, not only did Alexa’s vivacious personality bring joy and life to work each day, her extensive experience as a professional lighting technician/union gaffer allowed her to problem-solve within our limited budget, while elevating the visual aesthetics of the show in a way we could only have hoped. We are blessed and fortunate to have worked with Alexa as our DP, and will continue advocating for the many Black women Cinematographers who deserve their opportunity to shine. The next time you consider hiring a DP for your project or know someone who is, think about how you want your world to look, and if the makeup of your crew works towards actualizing that vision.

On the casting front, as I mentioned earlier, we also needed to find our “Pamela Hairston” — a role written for a black woman over 50 with a disability. Some thought it would be impossible, but after much research, many phone calls, and lots of emails, we connected with Dr. Donna R. Walton, the founder of Divas with Disabilities. 

The mission of Divas with Disabilities is to reshape what disability looks like by promoting Black and Brown women and girls with physical disabilities to ensure their identities are fostered in inclusive sources of mass media and popular culture.

Not only is Donna the founder of Divas, she’s also an amazing actress. From the first phone call, we were sold: she sounded like our Pamela, and her personal experience as an author, amputee and disability-inclusionist, offered exactly what we needed. The interesting part was — Donna hadn’t acted in a while, but not for lack of desire.

According to a 2016 report, only 2.4% of all speaking or named characters across 800 popular films were shown to have a disability. Again, these figures do not account for the compounded layers of discrimination disabled actresses of color face in the film and television industries.

After a recent Instagram Live event with Donna, she shared that even as a teenage amputee, she would walk proudly into auditions, only to never hear back from the casting agents. It was amazing to watch her grow as an actress even within the short amount of time spent on set. Looking back, although it took us some time to cast her role authentically, it was really just another piece of the producing puzzle that required our attention. If we were able to commit to authentic casting with our limited budget and resources, imagine what Hollywood could do with a genuine, long-standing commitment to diversity and inclusion.

Was helming an indie production with an all Black women cast and crew impossible? No. 

Was finding Alexa and Donna a miracle? Maybe. Or maybe it was a result of believing in and prioritizing Black women in spaces where they are often treated as a last resort, or not at all. 

As Ava DuVernay said, “My truth is that I don’t want a chair at the table or even three or even half. I want the table to be rebuilt in my likeness.” One of our long-term goals at Nuanse is to continue producing projects with all Black women cast and crews. We encourage you to look at The Retreat not only for entertainment, but as another way of protecting, encouraging and contributing to the ecosystem of true diversity and inclusion.

The next time you’re asking yourself how you can make things better--look around at the Black women already doing the work. Then tell a friend. 

Watch Season 1 of “The Retreat” Available Now on Black Oak TV" />
<meta name="description" content="In the midst of the global COVID-19 pandemic and the ever-present, centuries-long war on Black bodies, I’m writing to you about a niche, indie webseries called The Retreat. Why? 

Because it’s our show, and it matters. 

When the protests simmer, you may ask yourself, how can I help NOW? What can I do in the in-between? In those days, weeks, months when racial tensions aren’t dominating the headlines, in the the moments when the revolution isn’t televised for the mainstream...How can I become a proactive force in amplifying Black voices? 

Naturally, dismantling systems of oppression is monstrously daunting in scope, but if you want to pare it down to some concrete action items as part of a multi-faceted approach, here’s one thing you can do: Advocate for Black women in creative spaces. 

You’ve likely seen the HBO series, A Black Lady Sketch Show or Insecure, both helmed by talented Black women. These are vital examples of Black women creatives succeeding at the highest level, via a platform that’s given them the opportunity to do so. It’s inspiring to witness representation like this on a network such as HBO, but if increased visibility and truly reflective diversity and inclusion are the goals, we can all act as advocates by supporting Black women creatives, no matter the platform.

In 2008, I founded Nuanse Entertainment, a boutique film production company whose mission is to create colorful characters for every genre while contributing to the perpetuation of new narratives about the Black experience. Last year, my business partner, Ricki Lynée, and I were commissioned for a new project via Nuanse. We decided to move forward with a concept that had been percolating for a while--to develop a project with an all Black women cast and crew. 

At the outset, we were thrilled by the prospect of creating The Retreat, even as we anticipated some challenges. I recall a number of “well-intentioned” voices who told us staffing an all Black women project would be a fool’s errand. Why make things hard on ourselves if we didn’t have to? Finding a cast would be difficult enough, but an entire crew? C’mon. What’s more, one of the leading roles was written for a Black woman, over 50, with a physical disability. Are you serious? 

A 2019 study titled “Boxed In” found among all programs (including broadcast networks, cable and streaming programs), that women fared best as producers (40%), followed by writers (35%), executive producers (30%), directors (26%), creators (25%), editors (21%), and directors of photography (5%). These figures provide a sense of the gaping disparity by genders, but do not translate how this functions in relation to people of color.

Yet, here we are, one year later with all eight episodes of Season 1 released and over 30,000 views.

Ricki and I served as the writers, producers and editors on The Retreat. One of the fundamental reasons behind making a show with a cast and crew of black women, was to connect with each other, not only for The Retreat but also for future projects. So, the next time there’s a new project looking for recs, we can point to a list of skilled Black women who excel in front of, and behind, the camera. 

Seeing as only 5% of DP roles were filled by women, you can imagine what fraction of that percentage was filled by Black women (in fact, if someone has those statistics, please send them our way). That being said, one of the arguments used to dissuade us from staffing a show with all Black women was that we wouldn’t be able to find a Black woman as a Director of Photography. 

Welp, y’all can stay mad ‘cause the brilliant Alexa Mignon Hiramitsu worked as our DP, and if there was an MVP award, she would’ve gotten it, hands down. The stunning portraiture on her website was our first indication that she would know how to imbue our images with the right kind of emotion for The Retreat narrative. What’s more, on set, not only did Alexa’s vivacious personality bring joy and life to work each day, her extensive experience as a professional lighting technician/union gaffer allowed her to problem-solve within our limited budget, while elevating the visual aesthetics of the show in a way we could only have hoped. We are blessed and fortunate to have worked with Alexa as our DP, and will continue advocating for the many Black women Cinematographers who deserve their opportunity to shine. The next time you consider hiring a DP for your project or know someone who is, think about how you want your world to look, and if the makeup of your crew works towards actualizing that vision.

On the casting front, as I mentioned earlier, we also needed to find our “Pamela Hairston” — a role written for a black woman over 50 with a disability. Some thought it would be impossible, but after much research, many phone calls, and lots of emails, we connected with Dr. Donna R. Walton, the founder of Divas with Disabilities. 

The mission of Divas with Disabilities is to reshape what disability looks like by promoting Black and Brown women and girls with physical disabilities to ensure their identities are fostered in inclusive sources of mass media and popular culture.

Not only is Donna the founder of Divas, she’s also an amazing actress. From the first phone call, we were sold: she sounded like our Pamela, and her personal experience as an author, amputee and disability-inclusionist, offered exactly what we needed. The interesting part was — Donna hadn’t acted in a while, but not for lack of desire.

According to a 2016 report, only 2.4% of all speaking or named characters across 800 popular films were shown to have a disability. Again, these figures do not account for the compounded layers of discrimination disabled actresses of color face in the film and television industries.

After a recent Instagram Live event with Donna, she shared that even as a teenage amputee, she would walk proudly into auditions, only to never hear back from the casting agents. It was amazing to watch her grow as an actress even within the short amount of time spent on set. Looking back, although it took us some time to cast her role authentically, it was really just another piece of the producing puzzle that required our attention. If we were able to commit to authentic casting with our limited budget and resources, imagine what Hollywood could do with a genuine, long-standing commitment to diversity and inclusion.

Was helming an indie production with an all Black women cast and crew impossible? No. 

Was finding Alexa and Donna a miracle? Maybe. Or maybe it was a result of believing in and prioritizing Black women in spaces where they are often treated as a last resort, or not at all. 

As Ava DuVernay said, “My truth is that I don’t want a chair at the table or even three or even half. I want the table to be rebuilt in my likeness.” One of our long-term goals at Nuanse is to continue producing projects with all Black women cast and crews. We encourage you to look at The Retreat not only for entertainment, but as another way of protecting, encouraging and contributing to the ecosystem of true diversity and inclusion.

The next time you’re asking yourself how you can make things better--look around at the Black women already doing the work. Then tell a friend. 

Watch Season 1 of “The Retreat” Available Now on Black Oak TV" />
<meta name="author" content="Ashley Denise" />
<meta property="og:image" content="https://filmmakermagazine.com/wp-content/uploads/2020/07/The-Retreat-without-Title-628x348.png" />
</head>
<body class="has_leaderboard">
<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-2872170-1']);
			_gaq.push(['_trackPageview']);
			(function() {
			  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
<div id="fm" class="detail generic-detail">
<header>
<div class="c">
<h1><a href="/">Filmmaker</a></h1>
<p><a href="https://filmmakermagazine.com/issues/summer-2020/">Click here to read our Summer 2020 issue, featuring <em>Time</em>’s Garrett Bradley, our annual film school guide, a spotlight on television and more...</a></p>

<nav id="mobile-nav" class="mobile mobar show-for-small-only" role="navigation" data-topbar>
<section class="mobile-nav-section">
<a href="http://filmmakermagazine.com/" class="mobile-nav-logo"><span class="title-area"></span></a>
<ul class="right mobile-nav-right">
<li><a class="search stoggle" data-role="left"></a>
<li><a href="https://account.filmmakermagazine.com/login?redirectTo=https://filmmakermagazine.com/110052-why-we-made-a-show-with-an-all-black-women-cast-and-crew/"><span class="visuallyhidden">Log In</span></a></li>
<li><a class="navicon mtoggle" href="#"></a></li>
</ul>
</section>
</nav>

<nav data-behavior="main_nav" class="show-for-medium-up">
<ul>
<li class="n_1">
<a href="/category/filmmaking">Filmmaking</a>
<div class="subnav">
<ul>
<li><a href="/category/filmmaking">All</a></li>
<li><a href="/category/filmmaking/directing">Directing</a></li>
<li><a href="/category/filmmaking/screenwriting">Screenwriting</a></li>
<li><a href="/category/filmmaking/Cinematography">Cinematography</a></li>
<li><a href="/category/filmmaking/production">Production</a></li>
<li><a href="/category/filmmaking/post-production">Post-Production</a></li>
<li><a href="/category/filmmaking/financing">Financing</a></li>
<li><a href="/category/filmmaking/distribution">Distribution</a></li>
<li><a href="/category/filmmaking/transmedia">Transmedia</a></li>
</ul>
</div>
</li>
<li class="n_2">
<a href="/columns">Columns</a>
<div class="subnav subnav-double subnav-triple subnav-quadruple">
<ul>
<li><a href="/columns">All</a></li>
<li style="color:#fff;">Current Columns:</li>
<li><a href="/column/focal-point/">Focal Point</a></li>
<li><a href="/column/shutter-angles/">Shutter Angles</a></li>
<li><a href="/column/back-to-one-a-podcast-on-acting/">Back to One</a>
<li><a href="/column/continue-watching/">Continue Watching</a></li>
<li><a href="/column/the-week-in-cameras/">The Week In Cameras</a></li>
<li><a href="/column/notes-on-real-life/">Notes on Real Life</a>
<li><a href="/column/persona-project/">Persona Project</a></li>
<li><a href="/column/industry-beat/">Industry Beat</a>
<li><a href="/column/extra-curricular/">Extra Curricular</a>
<li><a href="/column/the-editors-blog/">Editor's Blog</a></li>
<li style="color:#fff;">Archived Columns:</li>
<li><a href="/column/blue-velvet-project/">Blue Velvet Project</a></li>
<li><a href="/column/things-dps-dont-talk-about/">Things DPs Don't Talk About</a></li>
<li><a href="/column/time-and-tempo/">Time and Tempo</a>
<li><a href="/column/microbudget-conversation/">Microbudget Conversation</a></li>
<li><a href="/column/film-reviews-by-howard-feinstein/">True Crit</a></li>
<li><a href="/column/into-the-splice/">Into the Splice</a></li>
<li><a href="/column/culture-hacker/">Culture Hacker</a></li>
<li><a href="/column/lady-vengeance/">Lady Vengeance</a></li>
<li><a href="/column/shooting-with-john/">Shooting With John</a></li>
<li><a href="/column/hammer-to-nail-2/">H2N Pick of the Week</a></li>
<li><a href="/column/this-is-where-you-work/">This is Where You Work</a></li>
</ul>
</div>
</li>
<li class="n_3">
<a href="/category/festivals-events/">Festivals &amp; Events</a>
<div class="subnav">
<ul>
<li><a href="/category/sundance/">Sundance</a></li>
<li><a href="/category/sxsw/">SXSW</a></li>
<li><a href="/category/festivals-events/">All Festivals &amp; Events</a></li>
</ul>
</div>
</li>
<li class="n_4">
<a href="/category/interviews">Interviews</a>
<div class="subnav">
<ul>
<li><a href="/category/interviews">All</a></li>
<li><a href="/category/interviews/directors">Directors</a></li>
<li><a href="/category/interviews/actors">Actors</a></li>
<li><a href="/category/interviews/screenwriters">Screenwriters</a></li>
<li><a href="/category/interviews/cinematographers">Cinematographers</a></li>
<li><a href="/category/interviews/editors">Editors</a></li>
<li><a href="/category/interviews/producers">Producers</a></li>
<li><a href="/new-faces-of-independent-film/">25 New Faces</a></li>
</ul>
</div>
</li>
<li class="n_5"><a href="/videos">Videos</a></li>
<li class="n_6"><a href="https://filmmakermagazine.com/issues/summer-2020/">Latest Issue</a></li>
<li style="width: 160px; ">
<section style="" id="fm_quicksearch_form">
<form role="search" method="get" id="searchform" action="/">
<input name="s" id="fm_quicksearch" type="text" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'" />
<input id="fm_quicksearch-btn" type="submit" value="">
</form>
</section>
</li>
<li><a href="http://twitter.com/FilmmakerMag" class="tw" target="_blank">Twitter</a></li>
<li><a href="http://www.facebook.com/FilmmakerMagazine" class="fb" target="_blank">Facebook</a></li>
<li><a href="/feed" class="rss">RSS</a></li>
</ul>
</nav>
</div>
</header>
<nav id="tools">
<ul class="c">
<li><a href="http://www.ifp.org/" target="_blank">ifp.org</a></li>
<li class="current"><a href="/">Filmmaker Magazine</a></li>
<li><a href="http://gotham.ifp.org/" target="_blank">Gotham Awards</a></li>
<li><a href="/new-faces-of-independent-film/">25 New Faces</a></li>
<li class="a-login">
<a href="https://account.filmmakermagazine.com/login?redirectTo=https://filmmakermagazine.com/110052-why-we-made-a-show-with-an-all-black-women-cast-and-crew/">Log in</a>
</li>
</li>
<li class="a-login"><a href="http://ifp.org/join" target="_blank">Join IFP</a></li>
<li class="a-login"><a href="http://eepurl.com/glvMQb" target="_blank">Subscribe to Newsletter</a></li>
<li class="a-login">
<a href="https://account.filmmakermagazine.com/subscribe" target="_blank">Subscribe</a>
</li>
</ul>
</nav>
<div class="banner hide-for-small-only">


<ins data-revive-zoneid="649" data-revive-ct0="%c" data-revive-sync="2" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</div>

<div id="searchtoggle" style="display:none">
<section style="" id="fm_quicksearch_form">
<form role="search" method="get" id="searchform" action="/">
<input name="s" value="Search" id="fm_quicksearch" type="text">
<input id="fm_quicksearch-btn" type="submit" value="">
</form>
</section>
</div>
<ul id="mmenu" style="display:none">
<li></li>
<li><a href="/category/filmmaking">Filmmaking</a></li>
<li><a href="/columns">Columns</a></li>
<li><a href="/category/festivals-events">Festivals &amp; Events</a></li>
<li><a href="/category/interviews">Interviews</a></li>
<li><a href="/videos">Videos</a></li>
<li><a href="https://filmmakermagazine.com/issues/summer-2020/">Current Issue</a></li>
<li><a href="/series/25-new-faces-film-2019">25 New Faces</a></li>
<li>
<ul class="mmenusub">
<li><a href="https://account.filmmakermagazine.com/subscribe">Subscribe</a></li>
<li><a href="/advertise">Advertise</a></li>
<li><a href="/support">Support</a></li>
</ul>
<ul class="mmenusub">
<li><a href="/archive">Issue Archive</a></li>
<li><a href="/privacy-policy">Privacy policy</a></li>
<li><a href="https://account.filmmakermagazine.com/">View Print Magazines</a></li>
</ul>
<div class="clear" />
</li>
<li>
<div class="mmenufoot">
<span>Filmmaker magazine is a publication of<br />
<img src="/wp-content/themes/filmmaker/images/ifp.png" width="34px"><br>
<a href="http://www.ifp.org/">click here to learn more</a>.</span>
</div>
</li>
<li>
<div class="mmenusocial">
<a href="https://twitter.com/FilmmakerMag" class="twitter"></a><a href="https://www.facebook.com/FilmmakerMagazine" class="facebook"></a>
</div>
</li>
<li></li>
</ul>
<div class='dropdown-ad-container'></div> <div class="hide-for-medium-up mobile-leaderboard">

<ins data-revive-zoneid="903" data-revive-sync="2" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</div>
<article class="content c cols-2x">
<a class="colback show-for-small-only" href="#" onclick="history.back();return false;"><img src="/wp-content/themes/filmmaker/images/back.png">Back to selection</a>
<h1>Why We Made A Show With An All Black Women Cast And Crew</h1>
<div class="col-1">
<div class="img">
<img width="1240" height="698" src="https://filmmakermagazine.com/wp-content/uploads/2020/07/The-Retreat-without-Title.png" class="attachment-full size-full" alt="" srcset="https://filmmakermagazine.com/wp-content/uploads/2020/07/The-Retreat-without-Title.png 1240w, https://filmmakermagazine.com/wp-content/uploads/2020/07/The-Retreat-without-Title-1024x576.png 1024w, https://filmmakermagazine.com/wp-content/uploads/2020/07/The-Retreat-without-Title-768x432.png 768w, https://filmmakermagazine.com/wp-content/uploads/2020/07/The-Retreat-without-Title-213x120.png 213w" sizes="(max-width: 1240px) 100vw, 1240px" /><span><i>The Retreat</i></span> </div>
<div class="meta">
<p>
by <a href="https://filmmakermagazine.com/author/ashley-denise/" title="Posts by Ashley Denise" rel="author">Ashley Denise</a> <br>in <a href="https://filmmakermagazine.com/category/filmmaking/" rel="category tag">Filmmaking</a><br />
on Jul 29, 2020 </p>
<p class="tags">
<a href="https://filmmakermagazine.com/tag/alexa-mignon-hiramitsu/" rel="tag">Alexa Mignon Hiramitsu</a>, <a href="https://filmmakermagazine.com/tag/ashley-denise/" rel="tag">Ashley Denise</a>, <a href="https://filmmakermagazine.com/tag/divas-with-disabilities/" rel="tag">Divas with Disabilities</a>, <a href="https://filmmakermagazine.com/tag/nuanse-entertainment/" rel="tag">Nuanse Entertainment</a>, <a href="https://filmmakermagazine.com/tag/the-retreat/" rel="tag">The Retreat</a> </p>
<p></p>
</div>
<p>In the midst of the global COVID-19 pandemic and the ever-present, centuries-long war on Black bodies, I’m writing to you about a niche, indie webseries called <a href="https://www.youtube.com/playlist?list=PLZC_MjESBiBN7AilJkuW7mi3qmUjwfAuh"><em>The Retreat</em>.</a> Why?<span class="Apple-converted-space"> </span></p>
<p>Because it’s our show, and it matters.<span class="Apple-converted-space"> </span></p>
<p>When the protests simmer, you may ask yourself, how can I help NOW? What can I do in the in-between? In those days, weeks, months when racial tensions aren’t dominating the headlines, in the the moments when the revolution isn’t televised for the mainstream&#8230;How can I become a proactive force in amplifying Black voices?<span class="Apple-converted-space"> </span></p>
<p>Naturally, dismantling systems of oppression is monstrously daunting in scope, but if you want to pare it down to some concrete action items as part of a multi-faceted approach, here’s one thing you can do: <b>Advocate for Black women in creative spaces.<span class="Apple-converted-space"> </span></b></p>
<p>You’ve likely seen the HBO series, <i>A Black Lady Sketch Show</i> or <i>Insecure</i>, both helmed by talented Black women. These are vital examples of Black women creatives succeeding at the highest level, via a platform that’s given them the opportunity to do so. It’s inspiring to witness representation like this on a network such as HBO, but if increased visibility and truly reflective diversity and inclusion are the goals, we can all act as advocates by supporting Black women creatives, no matter the platform.</p>
<figure class="mobile_content_box hide-for-medium-up"><iframe sandbox='allow-scripts allow-popups allow-popups-to-escape-sandbox' id='ac010cbe' name='ac010cbe' src='https://flow.aquaplatform.com/afr.php?n=ac010cbe&amp;zoneid=641&amp;sync=2&amp;cb=%n&amp;ct0=%c' frameborder='0' scrolling='no' width='100%' height='100%' layout='responsive' allowfullscreen='' style='width:100%'><a href='https://flow.aquaplatform.com/ck.php?n=a16beeb9&amp;cb=%n' target='_blank'><img src='https://flow.aquaplatform.com/avw.php?zoneid=641&amp;cb=%n&amp;n=a16beeb9&amp;ct0=%c' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='https://flow.aquaplatform.com/ag.php'></script></figure><p></p><p>In 2008, I founded <a href="http://www.nuanseentertainment.com">Nuanse Entertainment</a>, a boutique film production company whose mission is to <b><i>create colorful characters for every genre while contributing to the perpetuation of new narratives about the Black experience</i></b>. Last year, my business partner, Ricki Lynée, and I were commissioned for a new project via Nuanse. We decided to move forward with a concept that had been percolating for a while&#8211;to develop a project with an <b><i>all Black women cast and crew</i></b>.<span class="Apple-converted-space"> </span></p>
<p>At the outset, we were thrilled by the prospect of creating <em>The Retreat</em>, even as we anticipated some challenges. I recall a number of “well-intentioned” voices who told us staffing an all Black women project would be a fool’s errand. Why make things hard on ourselves if we didn’t have to? Finding a cast would be difficult enough, but an entire crew? C’mon. What’s more, one of the leading roles was written for a Black woman, over 50, with a physical disability. Are you serious?<span class="Apple-converted-space"> </span></p>
<p>A 2019 study titled <a href="https://womenintvfilm.sdsu.edu/wp-content/uploads/2019/09/2018-19_Boxed_In_Report.pdf">“Boxed In”</a> found among all programs (including broadcast networks, cable and streaming programs), that women fared best as producers (40%), followed by writers (35%), executive producers (30%), directors (26%), creators (25%), editors (21%), and directors of photography (5%). These figures provide a sense of the gaping disparity by genders, but do not translate how this functions in relation to people of color.</p>
<p>Yet, here we are, one year later with all eight episodes of Season 1 released and over 30,000 views.</p>
<p>Ricki and I served as the writers, producers and editors on <em>The Retreat</em>. One of the fundamental reasons behind making a show with a cast and crew of black women, was to connect with each other, not only for <em>The Retreat</em> but also for future projects. So, the next time there’s a new project looking for recs, we can point to a list of skilled Black women who excel in front of, and behind, the camera.<span class="Apple-converted-space"> </span></p>
<p>Seeing as only 5% of DP roles were filled by women, you can imagine what fraction of that percentage was filled by Black women (in fact, if someone has those statistics, please send them our way). That being said, one of the arguments used to dissuade us from staffing a show with all Black women was that we wouldn’t be able to find a Black woman as a Director of Photography.<span class="Apple-converted-space"> </span></p>
<p>Welp, y’all can stay mad ‘cause the brilliant Alexa Mignon Hiramitsu worked as our DP, and if there was an MVP award, she would’ve gotten it, hands down. The stunning portraiture on <a href="http://alexamignon.com">her website</a> was our first indication that she would know how to imbue our images with the right kind of emotion for <em>The Retreat</em> narrative. What’s more, on set, not only did Alexa’s vivacious personality bring joy and life to work each day, her extensive experience as a professional lighting technician/union gaffer allowed her to problem-solve within our limited budget, while elevating the visual aesthetics of the show in a way we could only have hoped. We are blessed and fortunate to have worked with Alexa as our DP, and will continue advocating for the many Black women Cinematographers who deserve their opportunity to shine. The next time you consider hiring a DP for your project or know someone who is, think about how you want your world to look, and if the makeup of your crew works towards actualizing that vision.</p>
<p>On the casting front, as I mentioned earlier, we also needed to find our “Pamela Hairston” — a role written for a black woman over 50 with a disability. Some thought it would be impossible, but after much research, many phone calls, and lots of emails, we connected with Dr. Donna R. Walton, the founder of <a href="https://www.divaswithdisabilities.org">Divas with Disabilities</a>.<span class="Apple-converted-space"> </span></p>
<p>The mission of Divas with Disabilities is to reshape what disability looks like by promoting Black and Brown women and girls with physical disabilities to ensure their identities are fostered in inclusive sources of mass media and popular culture.</p>
<p>Not only is Donna the founder of Divas, she’s also an amazing actress. From the first phone call, we were sold: she sounded like our Pamela, and her personal experience as an author, amputee and disability-inclusionist, offered exactly what we needed. The interesting part was — Donna hadn’t acted in a while, but not for lack of desire.</p>
<p><a href="https://annenberg.usc.edu/sites/default/files/2017/04/10/MDSCI_Inequality_in_800_Films_FINAL.pdf">According to a 2016 report</a>, only 2.4% of all speaking or named characters across 800 popular films were shown to have a disability. Again, these figures do not account for the compounded layers of discrimination disabled actresses of color face in the film and television industries.</p>
<p>After a recent Instagram Live event with Donna, she shared that even as a teenage amputee, she would walk proudly into auditions, only to never hear back from the casting agents. It was amazing to watch her grow as an actress even within the short amount of time spent on set. Looking back, although it took us some time to cast her role authentically, it was really just another piece of the producing puzzle that required our attention. If we were able to commit to authentic casting with our limited budget and resources, imagine what Hollywood could do with a genuine, long-standing commitment to diversity and inclusion.</p>
<p>Was helming an indie production with an all Black women cast and crew impossible? No.<span class="Apple-converted-space"> </span></p>
<p>Was finding Alexa and Donna a miracle? Maybe. Or maybe it was a result of believing in and prioritizing Black women in spaces where they are often treated as a last resort, or not at all.<span class="Apple-converted-space"> </span></p>
<p>As Ava DuVernay said, “My truth is that I don’t want a chair at the table or even three or even half. I want the table to be rebuilt in my likeness.” One of our long-term goals at Nuanse is to continue producing projects with all Black women cast and crews. We encourage you to look at <em>The Retreat</em> not only for entertainment, but as another way of protecting, encouraging and contributing to the ecosystem of true diversity and inclusion.</p>
<p>The next time you’re asking yourself how you can make things better&#8211;look around at the Black women already doing the work. Then tell a friend.<span class="Apple-converted-space"> </span></p>
<p><a href="https://www.youtube.com/playlist?list=PLZC_MjESBiBN7AilJkuW7mi3qmUjwfAuh">Watch Season 1 of “The Retreat” Available Now on Black Oak TV</a></p>
<figure class="mobile_content_box hide-for-medium-up"><iframe sandbox='allow-scripts allow-popups allow-popups-to-escape-sandbox' id='ac010cbe' name='ac010cbe' src='https://flow.aquaplatform.com/afr.php?n=ac010cbe&amp;zoneid=641&amp;sync=2&amp;cb=%n&amp;ct0=%c' frameborder='0' scrolling='no' width='100%' height='100%' layout='responsive' allowfullscreen='' style='width:100%'><a href='https://flow.aquaplatform.com/ck.php?n=a16beeb9&amp;cb=%n' target='_blank'><img src='https://flow.aquaplatform.com/avw.php?zoneid=641&amp;cb=%n&amp;n=a16beeb9&amp;ct0=%c' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='https://flow.aquaplatform.com/ag.php'></script></figure><p></p>
<aside class="comments">
<div id="disqus_thread"></div>

</aside>
</div>
<div class="col-2">
<aside class="box_ad">

<ins data-revive-zoneid="645" data-revive-ct0="%c" data-revive-sync="2" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</aside>
<aside class="related-articles">
<h1>Related Articles</h1>
<ul class="listing-articles" data-behavior="listing_click">
<li>
<a href="https://filmmakermagazine.com/109988-live-streaming-with-the-atem-mini-pro/">
<div class="hidicon show-for-small-only"><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2020/07/IMG_3753-2-300x172.jpg" class="attachment-small size-small wp-post-image" alt="ATEM Mini Pro in a studio" /></div>
<b>Live Streaming with the ATEM Mini Pro</b>
</a>
<span>
by <a href="https://filmmakermagazine.com/author/joey-daoud/" title="Posts by Joey Daoud" rel="author">Joey Daoud</a> in <a href="https://filmmakermagazine.com/category/filmmaking/cinematography/" rel="category tag">Cinematography</a>, <a href="https://filmmakermagazine.com/category/filmmaking/" rel="category tag">Filmmaking</a>, <a href="https://filmmakermagazine.com/category/filmmaking/production/" rel="category tag">Production</a><br>
Jul 29, 2020 </span>
</li>
<li>
<a href="https://filmmakermagazine.com/110047-pamela-cohns-lucid-dreaming-podcast-debuts-with-documentary-filmmaker-penny-lane/">
<div class="hidicon show-for-small-only"><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2020/07/lucid-dreaming-1200x630-1-300x172.png" class="attachment-small size-small wp-post-image" alt="" srcset="https://filmmakermagazine.com/wp-content/uploads/2020/07/lucid-dreaming-1200x630-1-300x172.png 300w, https://filmmakermagazine.com/wp-content/uploads/2020/07/lucid-dreaming-1200x630-1-1104x630.png 1104w" sizes="(max-width: 300px) 100vw, 300px" /></div>
<b>Pamela Cohn&#8217;s Lucid Dreaming Podcast Debuts with Documentary Filmmaker Penny Lane</b>
</a>
<span>
by <a href="https://filmmakermagazine.com/author/scott/" title="Posts by Scott Macaulay" rel="author">Scott Macaulay</a> in <a href="https://filmmakermagazine.com/category/filmmaking/" rel="category tag">Filmmaking</a><br>
Jul 23, 2020 </span>
</li>
<li>
<a href="https://filmmakermagazine.com/110031-im-not-even-sure-satire-exists-anymore-writer-director-tom-gilroy-talks-with-jim-mckay-about-his-dystopic-and-timely-short-waynesvillestrong/">
<div class="hidicon show-for-small-only"><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2020/07/WAYNESVILLE_CONTINUE_STILLS_01-300x172.jpeg" class="attachment-small size-small wp-post-image" alt="" /></div>
<b>&#8220;I&#8217;m Not Even Sure Satire Exists Anymore&#8221;: Writer/Director Tom Gilroy Talks with Jim McKay About His Dystopic — and Timely — Short, <i>#WaynesvilleStrong</i></b>
</a>
<span>
by <a href="https://filmmakermagazine.com/author/scott/" title="Posts by Scott Macaulay" rel="author">Scott Macaulay</a> in <a href="https://filmmakermagazine.com/category/filmmaking/" rel="category tag">Filmmaking</a><br>
Jul 21, 2020 </span>
</li>
</ul>
</aside>
<div class="banner">
</div>
<div class="banner">

<ins data-revive-zoneid="646" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</div>
<div class="banner">
<aside class="add-top-0">

<ins data-revive-zoneid="871" data-revive-target="_blank" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</aside>
</div>
</div>
<aside class="featured-articles">

<div class="leaderboard2 hide-for-small-only">
<ins data-revive-zoneid="2131" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-sync="2"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</div>

<div class="leaderboard2-mobile hide-for-medium-up mobile-leaderboard">
<ins data-revive-zoneid="2132" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-sync="2"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</div>
<h1>Featured Articles</h1>
<ul class="listing-articles" data-behavior="listing_click">
<li>
<a href="https://filmmakermagazine.com/65660-second-time-director-jane-weinstock-and-the-moment/">
<img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2013/02/crowd-8-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Weinstock" srcset="https://filmmakermagazine.com/wp-content/uploads/2013/02/crowd-8-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2013/02/crowd-8-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" /> <b>Second-Time Director: Jane Weinstock and <i>The Moment</i></b>
</a>
<span>By <a href="https://filmmakermagazine.com/author/kishori-rajan/" title="Posts by Kishori Rajan" rel="author">Kishori Rajan</a> on Feb 26, 2013</span>
</li>
<li>
<a href="https://filmmakermagazine.com/70080-the-kids-from-kids-savages-the-internet-screenwriting-soderbergh-mellow-pages-and-more/">
<img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2013/05/crowd-4-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://filmmakermagazine.com/wp-content/uploads/2013/05/crowd-4-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2013/05/crowd-4-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" /> <b>The Kids from <i>Kids</i>, Savages, the Internet, Screenwriting, Soderbergh, Mellow Pages and More: Sunday Links</b>
</a>
<span>By <a href="https://filmmakermagazine.com/author/scott/" title="Posts by Scott Macaulay" rel="author">Scott Macaulay</a> on May 5, 2013</span>
</li>
<li>
<a href="https://filmmakermagazine.com/68491-the-new-digital-storytelling-series-brett-gaylor/">
<img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2013/04/7224857440_bbc21e1a36_k-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://filmmakermagazine.com/wp-content/uploads/2013/04/7224857440_bbc21e1a36_k-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2013/04/7224857440_bbc21e1a36_k-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" /> <b>The New Digital Storytelling Series: Brett Gaylor</b>
</a>
<span>By <a href="https://filmmakermagazine.com/author/mit-open-documentary-lab/" title="Posts by MIT Open Documentary Lab" rel="author">MIT Open Documentary Lab</a> on Apr 11, 2013</span>
</li>
<li>
<a href="https://filmmakermagazine.com/60622-director-nancy-buirski-on-the-loving-story/">
<img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2012/12/The_Loving_Story-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://filmmakermagazine.com/wp-content/uploads/2012/12/The_Loving_Story-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2012/12/The_Loving_Story-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" /> <b>Director Nancy Buirski on <i>The Loving Story</i></b>
</a>
<span>By <a href="https://filmmakermagazine.com/author/esther/" title="Posts by Esther Yi" rel="author">Esther Yi</a> on Dec 11, 2012</span>
</li>
</ul>
</aside>
<aside class="social mobilesocial" data-behavior="social_links">
<ul>
<li class="tw">
<a href="http://twitter.com/share" class="twitter-share-button" data-text="" data-count="horizontal" data-via="FilmmakerMag">Tweet</a>
</li>
<li class="fb">
<div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="true"></div>
</li>
<li class="su">
<a href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=fmmag" class="addthis_button">Share this post</a>
</li>
<li class="cs">
<span>Comments</span>
</li>
</ul>
</aside>
</article>
<footer>
<div class="c small-10 small-text-center grid-content">
<h1><a href="/">The Magazine of Independent Film</a></h1>
<small>&copy;2020 Filmmaker Magazine &nbsp; All Rights Reserved &nbsp; A Publication of <span class="ifp">IFP</span></small>
<ul class="small-centered">
<li><a href="https://account.filmmakermagazine.com/subscribe">Subscribe</a></li>
<li><a href="/archive">Issue Archive</a></li>
<li><a href="/advertise/">Advertise</a></li>
<li><a href="/privacy-policy">Privacy Policy</a></li>
<li><a href="/support">Support</a></li>
<li><a href="/contact">Contact Us</a></li>
<li class="credit"><a href="https://vitaminmlabs.com" target="_blank">Site by Vitamin M</a></li>
</ul>
</div>
</footer>
<div class="mobilecredit clearfix small-11 show-for-small-only small-centered">
<span class="left">
&copy; 2020 Filmmaker Magazine<br>All Rights Reserved
</span>
<span class="right">
A Publication of IPF
</span>
</div>
<!--[if lte IE 6]>
                <div id="ie6">
                    <p>This website does <strong>not</strong> fully support Internet Explorer 6. Your general web browsing experience will be much improved if you upgrade for free to <a href="http://www.microsoft.com/windows/products/winfamily/ie/default.mspx">Internet Explorer 7, Internet Explorer 8</a> or <a href="www.google.com/chrome">Google Chrome</a>.</p>
                </div>
            <![endif]-->
</div>
<script>var addthis_config = { data_track_addressbar:true };</script>
<script type="text/javascript">
            jQuery(document).ready(function($) {
                $("#mmenu").hide();
                $(".mtoggle").click(function() {
                    $("#mmenu").slideToggle(500);
                });
            });
        </script>
<script type="text/javascript">
            jQuery(document).ready(function($) {
                $("#searchtoggle").hide();
                $(".stoggle").click(function() {
                    $("#searchtoggle").slideToggle(200);
                });
            });
        </script>

<ins data-revive-zoneid="705" data-revive-sync="2" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css" media="screen" />
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.pack.js"></script>
<ins data-revive-zoneid="638" data-revive-ct0="%c" data-revive-sync="2" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=422939121081837";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"filmmakermagazine"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"110052 http:\/\/filmmakermagazine.com\/?p=110052","disqusShortname":"filmmakermagazine","disqusTitle":"Why We Made A Show With An All Black Women Cast And Crew","disqusUrl":"https:\/\/filmmakermagazine.com\/110052-why-we-made-a-show-with-an-all-black-women-cast-and-crew\/","postId":"110052"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/filmmakermagazine.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/plugins/fm_quicksearch.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js?ver=2.8.3'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.2/js/foundation/foundation.min.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.2/js/foundation/foundation.dropdown.min.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/vendor/jquery.lazy-master/jquery.lazy.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/vendor/jquery.lazy-master/jquery.lazy.plugins.min.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FM_localized = {"is_logged_in":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/application.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/behaviors/combined.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/functions/lazy.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/plugins/slider.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script>
            jQuery(document).ready(function($) {
                $(document).foundation();
            });
        </script>
<a class="thickbox thickbox_auto_open" data-height="510" data-width="650" href="/main/ads/home-overlay.php?secs=10&ad_height=580&ad_width=640&zone=636&sync=2&TB_iframe=true&modal=true"></a>
</body>
</html>
