<!DOCTYPE html>
<!--[if IE 8]><html	 dir="ltr" lang="en-US" class="ie ie8"><![endif]-->
<!--[if IE 9]><html	 dir="ltr" lang="en-US" class="ie ie9"><![endif]-->
<!--[if !IE]>--><html dir="ltr" lang="en-US"><!--<![endif]--><head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta name="google-site-verification" content="KjqhH4ajF_p4Qmmm-KL0ZXBhlOmc1nCXkLWpmPKTYBU" />
<title>&#8220;Narratives Don&#8217;t Have Lower Thirds and IDs, Why Should Documentaries?&#8221; Marlon Johnson and Anne FlattÃ© on River City Drumbeat | Filmmaker Magazine</title>
<!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<link rel="shortcut icon" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/favicon.ico" />
<link rel="icon" type="image/vnd.microsoft.icon" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/favicon.ico" />

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/icons/apple-touch-icon-precomposed.png">
<style type="text/css">.f-dropdown, .hide-for-medium-up, .show-for-small-only {display:none}</style>
<script src="https://use.typekit.net/egx0vqw.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>

<meta name="keywords" content="anne flatté,marlon johnson,river city drumbeat" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://filmmakermagazine.com/#organization","url":"https://filmmakermagazine.com/","name":"Filmmaker Magazine","sameAs":[]},{"@type":"WebSite","@id":"https://filmmakermagazine.com/#website","url":"https://filmmakermagazine.com/","name":"Filmmaker Magazine","publisher":{"@id":"https://filmmakermagazine.com/#organization"}},{"@type":"WebPage","@id":"https://filmmakermagazine.com/110101-narratives-dont-have-lower-thirds-and-ids-why-should-documentaries-marlon-johnson-and-anne-flatte-on-river-city-drumbeat/#webpage","url":"https://filmmakermagazine.com/110101-narratives-dont-have-lower-thirds-and-ids-why-should-documentaries-marlon-johnson-and-anne-flatte-on-river-city-drumbeat/","inLanguage":"en-US","name":"\"Narratives Don't Have Lower Thirds and IDs, Why Should Documentaries?\" Marlon Johnson and Anne Flatté on <em>River City Drumbeat</em>","isPartOf":{"@id":"https://filmmakermagazine.com/#website"},"breadcrumb":{"@id":"https://filmmakermagazine.com/110101-narratives-dont-have-lower-thirds-and-ids-why-should-documentaries-marlon-johnson-and-anne-flatte-on-river-city-drumbeat/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://filmmakermagazine.com/110101-narratives-dont-have-lower-thirds-and-ids-why-should-documentaries-marlon-johnson-and-anne-flatte-on-river-city-drumbeat/#primaryimage","url":"https://filmmakermagazine.com/wp-content/uploads/2020/08/river.jpg","width":1240,"height":698,"caption":"<em>River City Drumbeat</em>"},"primaryImageOfPage":{"@id":"https://filmmakermagazine.com/110101-narratives-dont-have-lower-thirds-and-ids-why-should-documentaries-marlon-johnson-and-anne-flatte-on-river-city-drumbeat/#primaryimage"},"datePublished":"2020-08-06T19:17:49-04:00","dateModified":"2020-08-06T21:53:56-04:00"},{"@type":"Article","@id":"https://filmmakermagazine.com/110101-narratives-dont-have-lower-thirds-and-ids-why-should-documentaries-marlon-johnson-and-anne-flatte-on-river-city-drumbeat/#article","isPartOf":{"@id":"https://filmmakermagazine.com/110101-narratives-dont-have-lower-thirds-and-ids-why-should-documentaries-marlon-johnson-and-anne-flatte-on-river-city-drumbeat/#webpage"},"author":{"@id":"https://filmmakermagazine.com/author/aaron-hunt/#author"},"headline":"&#8220;Narratives Don&#8217;t Have Lower Thirds and IDs, Why Should Documentaries?&#8221; Marlon Johnson and Anne Flatté on <em>River City Drumbeat</em>","datePublished":"2020-08-06T19:17:49-04:00","dateModified":"2020-08-06T21:53:56-04:00","commentCount":0,"mainEntityOfPage":{"@id":"https://filmmakermagazine.com/110101-narratives-dont-have-lower-thirds-and-ids-why-should-documentaries-marlon-johnson-and-anne-flatte-on-river-city-drumbeat/#webpage"},"publisher":{"@id":"https://filmmakermagazine.com/#organization"},"articleSection":"Directors, Interviews, Anne Flatté, Marlon Johnson, River City Drumbeat","image":{"@type":"ImageObject","@id":"https://filmmakermagazine.com/110101-narratives-dont-have-lower-thirds-and-ids-why-should-documentaries-marlon-johnson-and-anne-flatte-on-river-city-drumbeat/#primaryimage","url":"https://filmmakermagazine.com/wp-content/uploads/2020/08/river.jpg","width":1240,"height":698,"caption":"<em>River City Drumbeat</em>"}},{"@type":"Person","@id":"https://filmmakermagazine.com/author/aaron-hunt/#author","name":"Aaron Hunt","sameAs":[],"image":{"@type":"ImageObject","@id":"https://filmmakermagazine.com/#personlogo","url":"https://secure.gravatar.com/avatar/c5ea9b41251432e4c34c9d0f2219bc77?s=96&d=mm&r=g","width":96,"height":96,"caption":"Aaron Hunt"}},{"@type":"BreadcrumbList","@id":"https://filmmakermagazine.com/110101-narratives-dont-have-lower-thirds-and-ids-why-should-documentaries-marlon-johnson-and-anne-flatte-on-river-city-drumbeat/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://filmmakermagazine.com/","url":"https://filmmakermagazine.com/","name":"Filmmaker Magazine"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://filmmakermagazine.com/110101-narratives-dont-have-lower-thirds-and-ids-why-should-documentaries-marlon-johnson-and-anne-flatte-on-river-city-drumbeat/","url":"https://filmmakermagazine.com/110101-narratives-dont-have-lower-thirds-and-ids-why-should-documentaries-marlon-johnson-and-anne-flatte-on-river-city-drumbeat/","name":"\"Narratives Don't Have Lower Thirds and IDs, Why Should Documentaries?\" Marlon Johnson and Anne Flatté on <em>River City Drumbeat</em>"}}]}]}</script>

<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Feed" href="https://filmmakermagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Comments Feed" href="https://filmmakermagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; &#8220;Narratives Don&#8217;t Have Lower Thirds and IDs, Why Should Documentaries?&#8221; Marlon Johnson and Anne Flatté on River City Drumbeat Comments Feed" href="https://filmmakermagazine.com/110101-narratives-dont-have-lower-thirds-and-ids-why-should-documentaries-marlon-johnson-and-anne-flatte-on-river-city-drumbeat/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://filmmakermagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css' href='https://filmmakermagazine.com/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox.css-css' href='https://filmmakermagazine.com/wp-includes/js/thickbox/thickbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='filmmaker-css' href='https://filmmakermagazine.com/wp-content/themes/filmmaker/dist/css/filmmaker.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css' href='https://filmmakermagazine.com/wp-content/themes/filmmaker/dist/css/mobile.min.css?ver=1.0.1' type='text/css' media='all and (max-width: 600px)' />
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/8/jwplayer.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://filmmakermagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://filmmakermagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://filmmakermagazine.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Trailer Watch: Charlie Kaufman&#8217;s I&#8217;m Thinking of Ending Things' href='https://filmmakermagazine.com/110105-trailer-watch-charlie-kaufmans-im-thinking-of-ending-things/' />
<link rel='next' title='“Very Much Like Short Cuts, and the Medfly was Duterte — That Was My Pitch”: Ramona S. Diaz on A Thousand Cuts' href='https://filmmakermagazine.com/110112-very-much-like-short-cuts-and-the-medfly-was-duterte-that-was-my-pitch-ramona-s-diaz-on-a-thousand-cuts/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://filmmakermagazine.com/?p=110101' />
<link rel="alternate" type="application/json+oembed" href="https://filmmakermagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmmakermagazine.com%2F110101-narratives-dont-have-lower-thirds-and-ids-why-should-documentaries-marlon-johnson-and-anne-flatte-on-river-city-drumbeat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://filmmakermagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmmakermagazine.com%2F110101-narratives-dont-have-lower-thirds-and-ids-why-should-documentaries-marlon-johnson-and-anne-flatte-on-river-city-drumbeat%2F&#038;format=xml" />
<meta property="fb:pages" content="20175393984" />
<meta property="ia:markup_url" content="https://filmmakermagazine.com/110101-narratives-dont-have-lower-thirds-and-ids-why-should-documentaries-marlon-johnson-and-anne-flatte-on-river-city-drumbeat/?ia_markup=1" />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script><meta property="fb:admins" content="themedaglia" />
<meta property="fb:pages" content="20175393984" />
<meta property="og:title" content="&#8220;Narratives Don&#8217;t Have Lower Thirds and IDs, Why Should Documentaries?&#8221; Marlon Johnson and Anne Flatté on River City Drumbeat | Filmmaker Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://filmmakermagazine.com/110101-narratives-dont-have-lower-thirds-and-ids-why-should-documentaries-marlon-johnson-and-anne-flatte-on-river-city-drumbeat/" />
<meta property="og:site_name" content="Filmmaker Magazine" />
<meta property="og:description" content="The Ohio River Flood of 1937 killed 385 people and left a million more without a home. That same year, the Home Owner’s Loan Corporation (HOLC) drew redlining maps of Louisville to decline mortgage insurance and credit to the Black and immigrant communities hit hardest by the floods. In the “Clarifying Remarks” of one of the HOLC’s area assessments they sum up a “D” rated region: “This area, known as ‘Little Africa.’ No paved streets - low type of inhabitants.” Disinvestment still cripples the West Louisville community today. The “ninth street divide,” the demarcation between West Louisville and downtown, places into stark relief the life expectancy difference on either side of the line: 82 years east of it, 67 years west.

Marlon Johnson and Anne Flatté’s documentary River City Drumbeat captures emotionally propelled narratives in the West Louisville community’s three-decade spanning non-profit Arts institution, The River City Drum Corps. Under the tutelage of Ed “Nardie” White, children learn African and African American history, family and cultural values through the music at its bedrock. They build, play and learn the origins of the drums, the instrument of the heartbeat. Broader emotional scopes and social contexts slowly reveal themselves not through editing contrivances or creative impositions, but by how comfortable people became on camera. Mr. White’s late wife Zambia, once the Drum Corp’s educational director and a critical influence on its teachings today, is only alluded to until the Drum Corp became comfortable enough to talk about her more directly on camera.  She’s revealed in the film exactly how she was to Johnson and Flatté during production: the film opens up to the neighborhood’s surrounding systemic challenges and broadens its scope only so far as the people in front of its camera desire to. Johnson and Flatté were there to listen to the film’s participants, to record them everywhere, to be told their story, not assume they knew it or impose their own.   

Filmmaker: How did you divide directing duties?

Marlon Johnson: Anne and I have been working on music documentaries for quite some time. Our producer, Owsley Brown, is from Louisville and knew of the River City Drum Corp organization, loved Mr. White and everything he was doing in the community. He invited Anne and I to meet Mr. White. We both immediately fell in love with him, his story and the great work that they were doing [and] knew it was something worth investing in. A lot of Mr. White’s experiences are similar to my own, so I had a strong vision of his story to begin with.

Anne Flatté: We’ve both worked on these documentaries for a long time—not together, but in the same scenes, communities of music. We met in Miami working on a short film together and really enjoyed that experience. Both of us are parents, so we both have children we’re raising and know how difficult that is. Meeting Mr. White and the work that he had done with the drum corp was really inspiring and moving for us. [Having two directors] is nice when you’re embarking on a documentary of this scope. We started this film in 2016 and here we are now. We were both very compatible in exploring our creative visions together and figuring out how the story was going to emerge. We really enjoyed the process. I think sharing the workload and the ups and downs of a production was really wonderful. [laughs]

We would meet in Louisville with a very small crew. Sometimes it would be both of us, sometimes it would be Marlon, sometimes it would be me, the DP and a sound person. DP Juan Carlos Castaneda was as invested in these people as we were. There was a relationship. There was also [DP] John Anderson Beaver, who Marlon worked with on some of the filming over the course of 18 months. We would go there every few weeks or few days, based on the schedule of the Drum Corp. All of the editing would happen in San Francisco where I lived. We would work together remotely, then he would come out to San Francisco and work intensively for a while with me and the editor. I think this is the way to go in documentaries.

Johnson: For the last 15 to 17 years I had only worked with two other directors exclusively, so this was a bit of a departure for me. It was just a blessing that she had some of the same fundamentals as a storyteller that I had. We had a mutual respect for each other, but challenged each other at the same time. It’s allowing yourself to check your ego. It’s not being egoless, it’s like having enough ego to know when to let the person lead in certain circumstances. We both have an editing background too, which I believe helped the shorthand of our language as directors.

Filmmaker: Did you spend time in the space with the people before you brought a camera in? Do you both have ways you like to approach the initial process of gaining that trust and comfort?

Johnson: When I was first introduced to Mr. White and Albert [Mr. White’s successor as director of the River City Drum Corp],  it was essentially just three people having a conversation and sharing life experiences—again, so many that resonated with me. The older we get in our careers, it becomes more about listening to the participants in the film than just trying to get coverage. That allows the folks in the community to get invested and for us to do something beyond just tell a story. I wanted to listen. I believe we have to allow space for things to unfold, and it’s refreshing when you have a partner who also works like that.

Flatté: We spent a lot of time with Mr. White and Albert before the cameras even came. I always feel with Mr. White that he chose us as much as we decided to work on this film. It was a mutual decision. Marlon and I felt that this was a cooperative thing you’re doing when you’re working on someone’s life story. How could it not be? Especially when they’re not otherwise well known. This is not a public figure, this is a person sharing very intimate moments of their life, so of course they have to feel like you’re the right person to do it justice. There’s a lot of communication, a lot of dinners. Those are the kinds of films I’m interested in seeing and making. It is a little bit unusual. There are a lot of different films that can be made. But this is where we have given our lives.

Johnson: Some of the participants in the film actually said that after a while we disappeared. I think if we are doing our job as best as we can, our presence isn’t felt.

Flatté: We didn’t want to influence it too much. Of course, having a camera around impacts reality, we all know that’s true, but what was also fun working on this project with Mr. White and Albert was that they’re both visual artists, they understand the artistic process. So, they were really interested in what our reasons were going to be for doing things in a certain way. They really wanted that kind of thoughtfulness going into their stories. It wasn’t a news coverage story or something.

Filmmaker: Are there times you know you should turn the camera off to retain that trust?

Flatté: It’s a feeling you have. It’s very intuitive when you’re filming. “Is it appropriate to be filming right now?” I think Marlon and I are extremely aware of that.

Johnson: I think it comes down to being a very good listener and a very good observer. If you have those, your instincts kick in and allow for those better moments.

Flatté: We never wanted to do something that wasn’t what the person being filmed wanted. This is also something we think about in the edit. There are a lot of decisions made there. We wanted this to be a complex story that revealed some truth about life [laughs], so you’re walking that line. You’re making those decisions all along the way: when you choose to film, how, and what you choose to include in the film. We were really trying to say something true about the people involved, so that’s going to involve some pretty intimate and difficult moments, in hopes that you feel you’ve gotten to know somebody.

Filmmaker: Trusting that the people in front of the camera will tell you the story.

Flatté: It emerges if you put in the time and effort into it as opposed to deciding what the story is first and going to get that. That’s not how we approached it. I will say that there was a way into the story when Mr. White said it would be his last year. Then it was like, let's see what happens and who else we meet.

Filmmaker: I imagine it’s tricky to shoot these live performances to sync with sound in the edit. You’re both editors—have you developed a good way to do the music justice when you’re shooting on the fly?

Johnson: I think one of the ways we approached it was to get a full performance audio bed, or as much as we could. We didn’t have a lot of multi-camera. We did, but it wasn’t like on every performance we had four cameras. So the key is to be able to get enough coverage, not overshoot, but know you have enough in the can to build that scene out, because they wouldn’t always go from A to Z in the edit with the performance. Knowing that, you can kind of shoot around that. When one of the DPs saw it in the edit he said, “Wow!” He said it looked like multi-camera. We edited in a way that made it seem multi camera, but it’s actually one. Not all the time, but often.

Flatté: One of the great things about drumming is that it does repeat, so it gives you a chance when you only have one camera. [laughs] One of the things we felt strongly about is that the viewer should feel as close as possible to the music. I can honestly say it was a challenge to film the live performances, and we did a lot of different ones. The ones that are in the film are in there for a reason. [laughs] Again, we didn’t want them to have to do it for us, so we were following what they were doing for a live audience. We did a lot of performances, and I’d say we got better over the course of 18 months.

Filmmaker: Both of your collective works look at communities from its music out.

Johnson: Both Anne and I are trained musicians. We have a great appreciation for it and how effective it can be in storytelling and in people's lives. It was just a natural fit for me to bring those two worlds together.

Flatté: I think music is one of the most powerful forces in the world, how it affects us as human beings. Growing up, I played piano, it was the way that I dealt with my emotions and learned to be disciplined. The power of music to bring people together, whether you’re playing together or listening to it…

Filmmaker: I like the scene where Albert declares, “We can popularize culture.” The dashiki was something the community used to make fun of, but the River City Drum Corp helped normalize it, which is a very direct influence of music on the neighborhood as a whole.

Johnson: And the drum making and the music playing specifically for these kids was an entryway into everything else these kids are able to do. The teaching of life skills, the appreciation of African and African American culture, all come out of having an opportunity to play an instrument and to learn music.

Filmmaker: Can you talk about forming the arc of Zambia in the film? She’s introduced very quietly and gradually and we only see footage of her in the very end.

Flatté: I love talking about Zambia’s presence in the film. When we were filming with Mr. White Zambia was no longer living. All I can say is that that is how it happened for us. We started to hear more and more about Zambia from everybody we were filming. It became so clear that she was this powerful presence even though she had passed on. In fact, she was ever present in the things we were seeing people do. So, how do we include a person that is deceased in a film like this and do her story justice? I consider her a main character in the film. You eventually get to meet her, but it’s not all laid out in the beginning. It’s a process of discovery, discovering someone’s legacy and how they live on in people. I was inspired by films that deal with characters who are absent most of the film, like L’avventura, when we were trying to do that.

Johnson: More to Anne’s point, it was how it was revealed to us. And we wanted to have the audience have that same immersive and real time experience. Staying true to that process was important to us. Not having it all revealed in the beginning, but over time. That’s exactly how it happened to us.

Filmmaker: In contrast to your process of receiving the story, there is the mainstream media’s imposition of the one they look to tell, which someone in the film brings up. It’s a joyful film, but you don’t skirt the tragedies. How do you do that without becoming “news?”

Johnson: From the beginning, we wanted to make sure we were focused on all the beautiful things this community has to offer. Oftentimes the media portrays a very narrow view of communities like West Louisville. I speak to that because I’m from a community that’s very similar in Miami. I grew up in a neighborhood where there were certain challenges, but where there was all of this other beauty that existed and wasn’t getting covered. We wanted to have a different narrative while not shying away from the systemic challenges that exist. I think we struck a fine balance of giving dignity to the folks in this film and humanizing them on screen in a way that they don’t have the opportunity to. You need to see that Mr. White has some of the same needs, wants, fears and desires that someone on the other side of the country does.

Flatté: This is said by people in the film: “This is not going to be on the 11 o’ clock news.” The media tells a very small part of the truth, but it’s very, very dominant. So, it’s important to the people in the community. When the people that are in the film saw the film they were like, “Thank you for doing this.” Every night on the news they see a different representation. Media is powerful, its effect on people. The news doesn’t focus on the caring adults who are trying to do right by the children in this neighborhood, so that’s what we’re showing.

Filmmaker: Have you seen obstacles in trying to get this in front of a larger audience? I know the cancellation of SXSW due to COVID-19 presented a curveball in doing so.

Johnson: Don’t remind us Aaron!

Flatté: [laughs]

Johnson: That hurt, man. You were doing so well. You had to go there. [laughs]

Flatté: We always knew this would be an unusual film in the landscape. It’s not about a huge historical event, it’s about people's daily lives, struggles and successes. To us, this is the movie and emotional journey we like to see. We wanted to convey an emotional experience, not an informational experience. The whole reason I love film is because I feel connected to people when I watch films. Filmmaking is also about connecting with people at a very deep level that you just don’t get in the news. I thoroughly believe there are people who will enjoy this film and want to see it. How it’s treated in the commercial world is another thing, a business thing. Recent events have moved this film away from being considered a niche film to being something more people are interested in.

Johnson: There is more of an appetite for this film than there was prior to the pandemic. One of the treats of screening a film—we had a chance to screen the film in New York and Miami physically—is that there will be audience members who obviously knew nothing about the institution, or Mr. White or Albert, and come up to us and say, “I feel like I know these folks.” We would do Q&amp;As and surprise everyone by bringing some of the participants from the film up to the stage. They were treated like rock stars. People are like, “They’re actually here?!” It speaks to the connection that we were able to make and that the participants were able to give us.

Filmmaker: I appreciated that the film didn’t try to educate the viewer. It could have tried to educate us about something like the seven Kwanzaa principles we see being taught to the kids or lean into factoids about the community, but it doesn’t and remains the emotional thing, like you say. Anything we learn about the community we learn through the people.

Flatté: There are so many people doing great things in documentary, but there’s this feeling that, I guess because documentaries came out of news, it needs to be informational and identify everybody. We don’t think that’s true. We don’t feel that there needs to be all these rules and expectations around it. We don’t really use talking heads. We made aesthetic choices to make it feel more like a narrative film. You can’t write this. Everything Mr. White says is amazing. We fortunately had the freedom to do that and do what we wanted to do. We hope that some of those rules about what a documentary has to be change.

Johnson: We also wanted to give the audience enough credit. Often times you can fall into the trap of spoonfeeding your audiences. Both Anne and I like a bit of a challenge. We like work that requires viewers to actively participate when watching the film. Narratives don’t have lower thirds and IDs, why should documentaries? When we decided that wasn’t going to be a part of our film it made it more difficult in many respects, but way more satisfying. Those are the sort of challenges we put on ourselves and the audience." />
<meta name="description" content="The Ohio River Flood of 1937 killed 385 people and left a million more without a home. That same year, the Home Owner’s Loan Corporation (HOLC) drew redlining maps of Louisville to decline mortgage insurance and credit to the Black and immigrant communities hit hardest by the floods. In the “Clarifying Remarks” of one of the HOLC’s area assessments they sum up a “D” rated region: “This area, known as ‘Little Africa.’ No paved streets - low type of inhabitants.” Disinvestment still cripples the West Louisville community today. The “ninth street divide,” the demarcation between West Louisville and downtown, places into stark relief the life expectancy difference on either side of the line: 82 years east of it, 67 years west.

Marlon Johnson and Anne Flatté’s documentary River City Drumbeat captures emotionally propelled narratives in the West Louisville community’s three-decade spanning non-profit Arts institution, The River City Drum Corps. Under the tutelage of Ed “Nardie” White, children learn African and African American history, family and cultural values through the music at its bedrock. They build, play and learn the origins of the drums, the instrument of the heartbeat. Broader emotional scopes and social contexts slowly reveal themselves not through editing contrivances or creative impositions, but by how comfortable people became on camera. Mr. White’s late wife Zambia, once the Drum Corp’s educational director and a critical influence on its teachings today, is only alluded to until the Drum Corp became comfortable enough to talk about her more directly on camera.  She’s revealed in the film exactly how she was to Johnson and Flatté during production: the film opens up to the neighborhood’s surrounding systemic challenges and broadens its scope only so far as the people in front of its camera desire to. Johnson and Flatté were there to listen to the film’s participants, to record them everywhere, to be told their story, not assume they knew it or impose their own.   

Filmmaker: How did you divide directing duties?

Marlon Johnson: Anne and I have been working on music documentaries for quite some time. Our producer, Owsley Brown, is from Louisville and knew of the River City Drum Corp organization, loved Mr. White and everything he was doing in the community. He invited Anne and I to meet Mr. White. We both immediately fell in love with him, his story and the great work that they were doing [and] knew it was something worth investing in. A lot of Mr. White’s experiences are similar to my own, so I had a strong vision of his story to begin with.

Anne Flatté: We’ve both worked on these documentaries for a long time—not together, but in the same scenes, communities of music. We met in Miami working on a short film together and really enjoyed that experience. Both of us are parents, so we both have children we’re raising and know how difficult that is. Meeting Mr. White and the work that he had done with the drum corp was really inspiring and moving for us. [Having two directors] is nice when you’re embarking on a documentary of this scope. We started this film in 2016 and here we are now. We were both very compatible in exploring our creative visions together and figuring out how the story was going to emerge. We really enjoyed the process. I think sharing the workload and the ups and downs of a production was really wonderful. [laughs]

We would meet in Louisville with a very small crew. Sometimes it would be both of us, sometimes it would be Marlon, sometimes it would be me, the DP and a sound person. DP Juan Carlos Castaneda was as invested in these people as we were. There was a relationship. There was also [DP] John Anderson Beaver, who Marlon worked with on some of the filming over the course of 18 months. We would go there every few weeks or few days, based on the schedule of the Drum Corp. All of the editing would happen in San Francisco where I lived. We would work together remotely, then he would come out to San Francisco and work intensively for a while with me and the editor. I think this is the way to go in documentaries.

Johnson: For the last 15 to 17 years I had only worked with two other directors exclusively, so this was a bit of a departure for me. It was just a blessing that she had some of the same fundamentals as a storyteller that I had. We had a mutual respect for each other, but challenged each other at the same time. It’s allowing yourself to check your ego. It’s not being egoless, it’s like having enough ego to know when to let the person lead in certain circumstances. We both have an editing background too, which I believe helped the shorthand of our language as directors.

Filmmaker: Did you spend time in the space with the people before you brought a camera in? Do you both have ways you like to approach the initial process of gaining that trust and comfort?

Johnson: When I was first introduced to Mr. White and Albert [Mr. White’s successor as director of the River City Drum Corp],  it was essentially just three people having a conversation and sharing life experiences—again, so many that resonated with me. The older we get in our careers, it becomes more about listening to the participants in the film than just trying to get coverage. That allows the folks in the community to get invested and for us to do something beyond just tell a story. I wanted to listen. I believe we have to allow space for things to unfold, and it’s refreshing when you have a partner who also works like that.

Flatté: We spent a lot of time with Mr. White and Albert before the cameras even came. I always feel with Mr. White that he chose us as much as we decided to work on this film. It was a mutual decision. Marlon and I felt that this was a cooperative thing you’re doing when you’re working on someone’s life story. How could it not be? Especially when they’re not otherwise well known. This is not a public figure, this is a person sharing very intimate moments of their life, so of course they have to feel like you’re the right person to do it justice. There’s a lot of communication, a lot of dinners. Those are the kinds of films I’m interested in seeing and making. It is a little bit unusual. There are a lot of different films that can be made. But this is where we have given our lives.

Johnson: Some of the participants in the film actually said that after a while we disappeared. I think if we are doing our job as best as we can, our presence isn’t felt.

Flatté: We didn’t want to influence it too much. Of course, having a camera around impacts reality, we all know that’s true, but what was also fun working on this project with Mr. White and Albert was that they’re both visual artists, they understand the artistic process. So, they were really interested in what our reasons were going to be for doing things in a certain way. They really wanted that kind of thoughtfulness going into their stories. It wasn’t a news coverage story or something.

Filmmaker: Are there times you know you should turn the camera off to retain that trust?

Flatté: It’s a feeling you have. It’s very intuitive when you’re filming. “Is it appropriate to be filming right now?” I think Marlon and I are extremely aware of that.

Johnson: I think it comes down to being a very good listener and a very good observer. If you have those, your instincts kick in and allow for those better moments.

Flatté: We never wanted to do something that wasn’t what the person being filmed wanted. This is also something we think about in the edit. There are a lot of decisions made there. We wanted this to be a complex story that revealed some truth about life [laughs], so you’re walking that line. You’re making those decisions all along the way: when you choose to film, how, and what you choose to include in the film. We were really trying to say something true about the people involved, so that’s going to involve some pretty intimate and difficult moments, in hopes that you feel you’ve gotten to know somebody.

Filmmaker: Trusting that the people in front of the camera will tell you the story.

Flatté: It emerges if you put in the time and effort into it as opposed to deciding what the story is first and going to get that. That’s not how we approached it. I will say that there was a way into the story when Mr. White said it would be his last year. Then it was like, let's see what happens and who else we meet.

Filmmaker: I imagine it’s tricky to shoot these live performances to sync with sound in the edit. You’re both editors—have you developed a good way to do the music justice when you’re shooting on the fly?

Johnson: I think one of the ways we approached it was to get a full performance audio bed, or as much as we could. We didn’t have a lot of multi-camera. We did, but it wasn’t like on every performance we had four cameras. So the key is to be able to get enough coverage, not overshoot, but know you have enough in the can to build that scene out, because they wouldn’t always go from A to Z in the edit with the performance. Knowing that, you can kind of shoot around that. When one of the DPs saw it in the edit he said, “Wow!” He said it looked like multi-camera. We edited in a way that made it seem multi camera, but it’s actually one. Not all the time, but often.

Flatté: One of the great things about drumming is that it does repeat, so it gives you a chance when you only have one camera. [laughs] One of the things we felt strongly about is that the viewer should feel as close as possible to the music. I can honestly say it was a challenge to film the live performances, and we did a lot of different ones. The ones that are in the film are in there for a reason. [laughs] Again, we didn’t want them to have to do it for us, so we were following what they were doing for a live audience. We did a lot of performances, and I’d say we got better over the course of 18 months.

Filmmaker: Both of your collective works look at communities from its music out.

Johnson: Both Anne and I are trained musicians. We have a great appreciation for it and how effective it can be in storytelling and in people's lives. It was just a natural fit for me to bring those two worlds together.

Flatté: I think music is one of the most powerful forces in the world, how it affects us as human beings. Growing up, I played piano, it was the way that I dealt with my emotions and learned to be disciplined. The power of music to bring people together, whether you’re playing together or listening to it…

Filmmaker: I like the scene where Albert declares, “We can popularize culture.” The dashiki was something the community used to make fun of, but the River City Drum Corp helped normalize it, which is a very direct influence of music on the neighborhood as a whole.

Johnson: And the drum making and the music playing specifically for these kids was an entryway into everything else these kids are able to do. The teaching of life skills, the appreciation of African and African American culture, all come out of having an opportunity to play an instrument and to learn music.

Filmmaker: Can you talk about forming the arc of Zambia in the film? She’s introduced very quietly and gradually and we only see footage of her in the very end.

Flatté: I love talking about Zambia’s presence in the film. When we were filming with Mr. White Zambia was no longer living. All I can say is that that is how it happened for us. We started to hear more and more about Zambia from everybody we were filming. It became so clear that she was this powerful presence even though she had passed on. In fact, she was ever present in the things we were seeing people do. So, how do we include a person that is deceased in a film like this and do her story justice? I consider her a main character in the film. You eventually get to meet her, but it’s not all laid out in the beginning. It’s a process of discovery, discovering someone’s legacy and how they live on in people. I was inspired by films that deal with characters who are absent most of the film, like L’avventura, when we were trying to do that.

Johnson: More to Anne’s point, it was how it was revealed to us. And we wanted to have the audience have that same immersive and real time experience. Staying true to that process was important to us. Not having it all revealed in the beginning, but over time. That’s exactly how it happened to us.

Filmmaker: In contrast to your process of receiving the story, there is the mainstream media’s imposition of the one they look to tell, which someone in the film brings up. It’s a joyful film, but you don’t skirt the tragedies. How do you do that without becoming “news?”

Johnson: From the beginning, we wanted to make sure we were focused on all the beautiful things this community has to offer. Oftentimes the media portrays a very narrow view of communities like West Louisville. I speak to that because I’m from a community that’s very similar in Miami. I grew up in a neighborhood where there were certain challenges, but where there was all of this other beauty that existed and wasn’t getting covered. We wanted to have a different narrative while not shying away from the systemic challenges that exist. I think we struck a fine balance of giving dignity to the folks in this film and humanizing them on screen in a way that they don’t have the opportunity to. You need to see that Mr. White has some of the same needs, wants, fears and desires that someone on the other side of the country does.

Flatté: This is said by people in the film: “This is not going to be on the 11 o’ clock news.” The media tells a very small part of the truth, but it’s very, very dominant. So, it’s important to the people in the community. When the people that are in the film saw the film they were like, “Thank you for doing this.” Every night on the news they see a different representation. Media is powerful, its effect on people. The news doesn’t focus on the caring adults who are trying to do right by the children in this neighborhood, so that’s what we’re showing.

Filmmaker: Have you seen obstacles in trying to get this in front of a larger audience? I know the cancellation of SXSW due to COVID-19 presented a curveball in doing so.

Johnson: Don’t remind us Aaron!

Flatté: [laughs]

Johnson: That hurt, man. You were doing so well. You had to go there. [laughs]

Flatté: We always knew this would be an unusual film in the landscape. It’s not about a huge historical event, it’s about people's daily lives, struggles and successes. To us, this is the movie and emotional journey we like to see. We wanted to convey an emotional experience, not an informational experience. The whole reason I love film is because I feel connected to people when I watch films. Filmmaking is also about connecting with people at a very deep level that you just don’t get in the news. I thoroughly believe there are people who will enjoy this film and want to see it. How it’s treated in the commercial world is another thing, a business thing. Recent events have moved this film away from being considered a niche film to being something more people are interested in.

Johnson: There is more of an appetite for this film than there was prior to the pandemic. One of the treats of screening a film—we had a chance to screen the film in New York and Miami physically—is that there will be audience members who obviously knew nothing about the institution, or Mr. White or Albert, and come up to us and say, “I feel like I know these folks.” We would do Q&amp;As and surprise everyone by bringing some of the participants from the film up to the stage. They were treated like rock stars. People are like, “They’re actually here?!” It speaks to the connection that we were able to make and that the participants were able to give us.

Filmmaker: I appreciated that the film didn’t try to educate the viewer. It could have tried to educate us about something like the seven Kwanzaa principles we see being taught to the kids or lean into factoids about the community, but it doesn’t and remains the emotional thing, like you say. Anything we learn about the community we learn through the people.

Flatté: There are so many people doing great things in documentary, but there’s this feeling that, I guess because documentaries came out of news, it needs to be informational and identify everybody. We don’t think that’s true. We don’t feel that there needs to be all these rules and expectations around it. We don’t really use talking heads. We made aesthetic choices to make it feel more like a narrative film. You can’t write this. Everything Mr. White says is amazing. We fortunately had the freedom to do that and do what we wanted to do. We hope that some of those rules about what a documentary has to be change.

Johnson: We also wanted to give the audience enough credit. Often times you can fall into the trap of spoonfeeding your audiences. Both Anne and I like a bit of a challenge. We like work that requires viewers to actively participate when watching the film. Narratives don’t have lower thirds and IDs, why should documentaries? When we decided that wasn’t going to be a part of our film it made it more difficult in many respects, but way more satisfying. Those are the sort of challenges we put on ourselves and the audience." />
<meta name="author" content="Aaron Hunt" />
<meta property="og:image" content="https://filmmakermagazine.com/wp-content/uploads/2020/08/river-628x348.jpg" />
</head>
<body class="has_leaderboard">
<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-2872170-1']);
			_gaq.push(['_trackPageview']);
			(function() {
			  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
<div id="fm" class="detail generic-detail">
<header>
<div class="c">
<h1><a href="/">Filmmaker</a></h1>
<p><a href="https://filmmakermagazine.com/issues/summer-2020/">Click here to read our Summer 2020 issue, featuring <em>Time</em>’s Garrett Bradley, our annual film school guide, a spotlight on television and more...</a></p>

<nav id="mobile-nav" class="mobile mobar show-for-small-only" role="navigation" data-topbar>
<section class="mobile-nav-section">
<a href="http://filmmakermagazine.com/" class="mobile-nav-logo"><span class="title-area"></span></a>
<ul class="right mobile-nav-right">
<li><a class="search stoggle" data-role="left"></a>
<li><a href="https://account.filmmakermagazine.com/login?redirectTo=https://filmmakermagazine.com/110101-narratives-dont-have-lower-thirds-and-ids-why-should-documentaries-marlon-johnson-and-anne-flatte-on-river-city-drumbeat/"><span class="visuallyhidden">Log In</span></a></li>
<li><a class="navicon mtoggle" href="#"></a></li>
</ul>
</section>
</nav>

<nav data-behavior="main_nav" class="show-for-medium-up">
<ul>
<li class="n_1">
<a href="/category/filmmaking">Filmmaking</a>
<div class="subnav">
<ul>
<li><a href="/category/filmmaking">All</a></li>
<li><a href="/category/filmmaking/directing">Directing</a></li>
<li><a href="/category/filmmaking/screenwriting">Screenwriting</a></li>
<li><a href="/category/filmmaking/Cinematography">Cinematography</a></li>
<li><a href="/category/filmmaking/production">Production</a></li>
<li><a href="/category/filmmaking/post-production">Post-Production</a></li>
<li><a href="/category/filmmaking/financing">Financing</a></li>
<li><a href="/category/filmmaking/distribution">Distribution</a></li>
<li><a href="/category/filmmaking/transmedia">Transmedia</a></li>
</ul>
</div>
</li>
<li class="n_2">
<a href="/columns">Columns</a>
<div class="subnav subnav-double subnav-triple subnav-quadruple">
<ul>
<li><a href="/columns">All</a></li>
<li style="color:#fff;">Current Columns:</li>
<li><a href="/column/focal-point/">Focal Point</a></li>
<li><a href="/column/shutter-angles/">Shutter Angles</a></li>
<li><a href="/column/back-to-one-a-podcast-on-acting/">Back to One</a>
<li><a href="/column/continue-watching/">Continue Watching</a></li>
<li><a href="/column/the-week-in-cameras/">The Week In Cameras</a></li>
<li><a href="/column/notes-on-real-life/">Notes on Real Life</a>
<li><a href="/column/persona-project/">Persona Project</a></li>
<li><a href="/column/industry-beat/">Industry Beat</a>
<li><a href="/column/extra-curricular/">Extra Curricular</a>
<li><a href="/column/the-editors-blog/">Editor's Blog</a></li>
<li style="color:#fff;">Archived Columns:</li>
<li><a href="/column/blue-velvet-project/">Blue Velvet Project</a></li>
<li><a href="/column/things-dps-dont-talk-about/">Things DPs Don't Talk About</a></li>
<li><a href="/column/time-and-tempo/">Time and Tempo</a>
<li><a href="/column/microbudget-conversation/">Microbudget Conversation</a></li>
<li><a href="/column/film-reviews-by-howard-feinstein/">True Crit</a></li>
<li><a href="/column/into-the-splice/">Into the Splice</a></li>
<li><a href="/column/culture-hacker/">Culture Hacker</a></li>
<li><a href="/column/lady-vengeance/">Lady Vengeance</a></li>
<li><a href="/column/shooting-with-john/">Shooting With John</a></li>
<li><a href="/column/hammer-to-nail-2/">H2N Pick of the Week</a></li>
<li><a href="/column/this-is-where-you-work/">This is Where You Work</a></li>
</ul>
</div>
</li>
<li class="n_3">
<a href="/category/festivals-events/">Festivals &amp; Events</a>
<div class="subnav">
<ul>
<li><a href="/category/sundance/">Sundance</a></li>
<li><a href="/category/sxsw/">SXSW</a></li>
<li><a href="/category/festivals-events/">All Festivals &amp; Events</a></li>
</ul>
</div>
</li>
<li class="n_4">
<a href="/category/interviews">Interviews</a>
<div class="subnav">
<ul>
<li><a href="/category/interviews">All</a></li>
<li><a href="/category/interviews/directors">Directors</a></li>
<li><a href="/category/interviews/actors">Actors</a></li>
<li><a href="/category/interviews/screenwriters">Screenwriters</a></li>
<li><a href="/category/interviews/cinematographers">Cinematographers</a></li>
<li><a href="/category/interviews/editors">Editors</a></li>
<li><a href="/category/interviews/producers">Producers</a></li>
<li><a href="/new-faces-of-independent-film/">25 New Faces</a></li>
</ul>
</div>
</li>
<li class="n_5"><a href="/videos">Videos</a></li>
<li class="n_6"><a href="https://filmmakermagazine.com/issues/summer-2020/">Latest Issue</a></li>
<li style="width: 160px; ">
<section style="" id="fm_quicksearch_form">
<form role="search" method="get" id="searchform" action="/">
<input name="s" id="fm_quicksearch" type="text" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'" />
<input id="fm_quicksearch-btn" type="submit" value="">
</form>
</section>
</li>
<li><a href="http://twitter.com/FilmmakerMag" class="tw" target="_blank">Twitter</a></li>
<li><a href="http://www.facebook.com/FilmmakerMagazine" class="fb" target="_blank">Facebook</a></li>
<li><a href="/feed" class="rss">RSS</a></li>
</ul>
</nav>
</div>
</header>
<nav id="tools">
<ul class="c">
<li><a href="http://www.ifp.org/" target="_blank">ifp.org</a></li>
<li class="current"><a href="/">Filmmaker Magazine</a></li>
<li><a href="http://gotham.ifp.org/" target="_blank">Gotham Awards</a></li>
<li><a href="/new-faces-of-independent-film/">25 New Faces</a></li>
<li class="a-login">
<a href="https://account.filmmakermagazine.com/login?redirectTo=https://filmmakermagazine.com/110101-narratives-dont-have-lower-thirds-and-ids-why-should-documentaries-marlon-johnson-and-anne-flatte-on-river-city-drumbeat/">Log in</a>
</li>
</li>
<li class="a-login"><a href="http://ifp.org/join" target="_blank">Join IFP</a></li>
<li class="a-login"><a href="http://eepurl.com/glvMQb" target="_blank">Subscribe to Newsletter</a></li>
<li class="a-login">
<a href="https://account.filmmakermagazine.com/subscribe" target="_blank">Subscribe</a>
</li>
</ul>
</nav>
<div class="banner hide-for-small-only">


<ins data-revive-zoneid="649" data-revive-ct0="%c" data-revive-sync="2" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</div>

<div id="searchtoggle" style="display:none">
<section style="" id="fm_quicksearch_form">
<form role="search" method="get" id="searchform" action="/">
<input name="s" value="Search" id="fm_quicksearch" type="text">
<input id="fm_quicksearch-btn" type="submit" value="">
</form>
</section>
</div>
<ul id="mmenu" style="display:none">
<li></li>
<li><a href="/category/filmmaking">Filmmaking</a></li>
<li><a href="/columns">Columns</a></li>
<li><a href="/category/festivals-events">Festivals &amp; Events</a></li>
<li><a href="/category/interviews">Interviews</a></li>
<li><a href="/videos">Videos</a></li>
<li><a href="https://filmmakermagazine.com/issues/summer-2020/">Current Issue</a></li>
<li><a href="/series/25-new-faces-film-2019">25 New Faces</a></li>
<li>
<ul class="mmenusub">
<li><a href="https://account.filmmakermagazine.com/subscribe">Subscribe</a></li>
<li><a href="/advertise">Advertise</a></li>
<li><a href="/support">Support</a></li>
</ul>
<ul class="mmenusub">
<li><a href="/archive">Issue Archive</a></li>
<li><a href="/privacy-policy">Privacy policy</a></li>
<li><a href="https://account.filmmakermagazine.com/">View Print Magazines</a></li>
</ul>
<div class="clear" />
</li>
<li>
<div class="mmenufoot">
<span>Filmmaker magazine is a publication of<br />
<img src="/wp-content/themes/filmmaker/images/ifp.png" width="34px"><br>
<a href="http://www.ifp.org/">click here to learn more</a>.</span>
</div>
</li>
<li>
<div class="mmenusocial">
<a href="https://twitter.com/FilmmakerMag" class="twitter"></a><a href="https://www.facebook.com/FilmmakerMagazine" class="facebook"></a>
</div>
</li>
<li></li>
</ul>
<div class='dropdown-ad-container'></div> <div class="hide-for-medium-up mobile-leaderboard">

<ins data-revive-zoneid="903" data-revive-sync="2" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</div>
<article class="content c cols-2x">
<a class="colback show-for-small-only" href="#" onclick="history.back();return false;"><img src="/wp-content/themes/filmmaker/images/back.png">Back to selection</a>
<h1>&#8220;Narratives Don&#8217;t Have Lower Thirds and IDs, Why Should Documentaries?&#8221; Marlon Johnson and Anne Flatté on <em>River City Drumbeat</em></h1>
<div class="col-1">
<div class="img">
<img width="1240" height="698" src="https://filmmakermagazine.com/wp-content/uploads/2020/08/river.jpg" class="attachment-full size-full" alt="" srcset="https://filmmakermagazine.com/wp-content/uploads/2020/08/river.jpg 1240w, https://filmmakermagazine.com/wp-content/uploads/2020/08/river-1024x576.jpg 1024w, https://filmmakermagazine.com/wp-content/uploads/2020/08/river-768x432.jpg 768w, https://filmmakermagazine.com/wp-content/uploads/2020/08/river-213x120.jpg 213w" sizes="(max-width: 1240px) 100vw, 1240px" /><span><em>River City Drumbeat</em></span> </div>
<div class="meta">
<p>
by <a href="https://filmmakermagazine.com/author/aaron-hunt/" title="Posts by Aaron Hunt" rel="author">Aaron Hunt</a> <br>in <a href="https://filmmakermagazine.com/category/interviews/directors/" rel="category tag">Directors</a>, <a href="https://filmmakermagazine.com/category/interviews/" rel="category tag">Interviews</a><br />
on Aug 6, 2020 </p>
<p class="tags">
<a href="https://filmmakermagazine.com/tag/anne-flatte/" rel="tag">Anne Flatté</a>, <a href="https://filmmakermagazine.com/tag/marlon-johnson/" rel="tag">Marlon Johnson</a>, <a href="https://filmmakermagazine.com/tag/river-city-drumbeat/" rel="tag">River City Drumbeat</a> </p>
<p></p>
</div>
<p>The Ohio River Flood of 1937 killed 385 people and left a million more without a home. That same year, the Home Owner’s Loan Corporation (HOLC) drew redlining maps of Louisville to decline mortgage insurance and credit to the Black and immigrant communities hit hardest by the floods. In the “Clarifying Remarks” of one of the HOLC’s area assessments they sum up a “D” rated region: “This area, known as ‘Little Africa.’ No paved streets &#8211; low<i> </i>type of inhabitants.” Disinvestment still cripples the West Louisville community today. The “ninth street divide,” the demarcation between West Louisville and downtown, places into stark relief the life expectancy difference on either side of the line: 82 years east of it, 67 years west.</p>
<p>Marlon Johnson and Anne Flatté’s documentary <i>River City Drumbeat</i><i> </i>captures emotionally propelled narratives in the West Louisville community’s three-decade spanning non-profit Arts institution, The River City Drum Corps. Under the tutelage of Ed “Nardie” White, children learn African and African American history, family and cultural values through the music at its bedrock. They build, play and learn the origins of the drums, the instrument of the heartbeat. Broader emotional scopes and social contexts slowly reveal themselves not through editing contrivances or creative impositions, but by how comfortable people became on camera. Mr. White’s late wife Zambia, once the Drum Corp’s educational director and a critical influence on its teachings today, is only alluded to until the Drum Corp became comfortable enough to talk about her more directly on camera.<span class="Apple-converted-space">  </span>She’s revealed in the film exactly how she was to Johnson and Flatté during production: the film opens up to the neighborhood’s surrounding systemic challenges and broadens its scope only so far as the people in front of its camera desire to. Johnson and Flatté were there to listen to the film’s participants, to record them everywhere, to be told their story, not assume they knew it or impose their own.<span class="Apple-converted-space">   </span></p>
<figure class="mobile_content_box hide-for-medium-up"><iframe sandbox='allow-scripts allow-popups allow-popups-to-escape-sandbox' id='ac010cbe' name='ac010cbe' src='https://flow.aquaplatform.com/afr.php?n=ac010cbe&amp;zoneid=641&amp;sync=2&amp;cb=%n&amp;ct0=%c' frameborder='0' scrolling='no' width='100%' height='100%' layout='responsive' allowfullscreen='' style='width:100%'><a href='https://flow.aquaplatform.com/ck.php?n=a16beeb9&amp;cb=%n' target='_blank'><img src='https://flow.aquaplatform.com/avw.php?zoneid=641&amp;cb=%n&amp;n=a16beeb9&amp;ct0=%c' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='https://flow.aquaplatform.com/ag.php'></script></figure><p></p><p><b>Filmmaker: </b>How did you divide directing duties?</p>
<p><b>Marlon Johnson:</b> Anne and I have been working on music documentaries for quite some time. Our producer, Owsley Brown, is from Louisville and knew of the River City Drum Corp organization, loved Mr. White and everything he was doing in the community. He invited Anne and I to meet Mr. White. We both immediately fell in love with him, his story and the great work that they were doing [and] knew it was something worth investing in. A lot of Mr. White’s experiences are similar to my own, so I had a strong vision of his story to begin with.</p>
<p><b>Anne Flatt</b><b>é</b><b>: </b>We’ve both worked on these documentaries for a long time—not together, but in the same scenes, communities of music. We met in Miami working on a short film together and really enjoyed that experience. Both of us are parents, so we both have children we’re raising and know how difficult that is. Meeting Mr. White and the work that he had done with the drum corp was really inspiring and moving for us. [Having two directors] is nice when you’re embarking on a documentary of this scope. We started this film in 2016 and here we are now. We were both very compatible in exploring our creative visions together and figuring out how the story was going to emerge. We really enjoyed the process. I think sharing the workload and the ups and downs of a production was really wonderful. [<i>laughs</i>]</p>
<p>We would meet in Louisville with a very small crew. Sometimes it would be both of us, sometimes it would be Marlon, sometimes it would be me, the DP and a sound person. DP Juan Carlos Castaneda was as invested in these people as we were. There was a relationship. There was also [DP] John Anderson Beaver, who Marlon worked with on some of the filming over the course of 18 months. We would go there every few weeks or few days, based on the schedule of the Drum Corp. All of the editing would happen in San Francisco where I lived. We would work together remotely, then he would come out to San Francisco and work intensively for a while with me and the editor. I think this is the way to go in documentaries.</p>
<p><b>Johnson: </b>For the last 15 to 17 years I had only worked with two other directors exclusively, so this was a bit of a departure for me. It was just a blessing that she had some of the same fundamentals as a storyteller that I had. We had a mutual respect for each other, but challenged each other at the same time. It’s allowing yourself to check your ego. It’s not being egoless, it’s like having enough ego to know when to let the person lead in certain circumstances. We both have an editing background too, which I believe helped the shorthand of our language as directors.</p>
<p><b>Filmmaker: </b>Did you spend time in the space with the people before you brought a camera in? Do you both have ways you like to approach the initial process of gaining that trust and comfort?</p>
<p><b>Johnson: </b>When I was first introduced to Mr. White and Albert [Mr. White’s successor as director of the River City Drum Corp],<span class="Apple-converted-space">  </span>it was essentially just three people having a conversation and sharing life experiences—again, so many that resonated with me. The older we get in our careers, it becomes more about listening to the participants in the film than just trying to get coverage<b>.</b> That allows the folks in the community to get invested and for us to do something beyond just tell a story. I wanted to listen. I believe we have to allow space for things to unfold, and it’s refreshing when you have a partner who also works like that.</p>
<p><b>Flatt</b><b>é</b><b>: </b>We spent a lot of time with Mr. White and Albert before the cameras even came. I always feel with Mr. White that he chose us as much as we decided to work on this film. It was a mutual decision. Marlon and I felt that this was a cooperative thing you’re doing when you’re working on someone’s life story. How could it not be? Especially when they’re not otherwise well known. This is not a public figure, this is a person sharing very intimate moments of their life, so of course they have to feel like you’re the right person to do it justice. There’s a lot of communication, a lot of dinners. Those are the kinds of films I’m interested in seeing and making. It is a little bit unusual. There are a lot of different films that can be made. But this is where we have given our lives.</p>
<p><b>Johnson: </b>Some of the participants in the film actually said that after a while we disappeared. I think if we are doing our job as best as we can, our presence isn’t felt.</p>
<p><b>Flatt</b><b>é</b><b>: </b>We didn’t want to influence it too much. Of course, having a camera around impacts reality, we all know that’s true, but what was also fun working on this project with Mr. White and Albert was that they’re both visual artists, they understand the artistic process. So, they were really interested in what our reasons were going to be for doing things in a certain way. They really wanted that kind of thoughtfulness going into their stories. It wasn’t a news coverage story or something.</p>
<p><b>Filmmaker: </b>Are there times you know you should turn the camera off to retain that trust?</p>
<p><b>Flatt</b><b>é</b><b>: </b>It’s a feeling you have. It’s very intuitive when you’re filming. “Is it appropriate to be filming right now?” I think Marlon and I are extremely aware of that.</p>
<p><b>Johnson: </b>I think it comes down to being a very good listener and a very good observer. If you have those, your instincts kick in and allow for those better moments.</p>
<p><b>Flatt</b><b>é</b><b>: </b>We never wanted to do something that wasn’t what the person being filmed wanted. This is also something we think about in the edit. There are a lot of decisions made there. We wanted this to be a complex story that revealed some truth about life [laughs], so you’re walking that line. You’re making those decisions all along the way: when you choose to film, how, and what you choose to include in the film. We were really trying to say something true about the people involved, so that’s going to involve some pretty intimate and difficult moments, in hopes that you feel you’ve gotten to know somebody.</p>
<p><b>Filmmaker: </b>Trusting that the people in front of the camera will tell you the story.</p>
<p><b>Flatt</b><b>é</b><b>: </b>It emerges if you put in the time and effort into it as opposed to deciding what the story is first and going to get that. That’s not how we approached it. I will say that there was a way <i>into </i>the story when Mr. White said it would be his last year. Then it was like, let&#8217;s see what happens and who else we meet.</p>
<p><b>Filmmaker: </b>I imagine it’s tricky to shoot these live performances to sync with sound in the edit. You’re both editors—have you developed a good way to do the music justice when you’re shooting on the fly?</p>
<p><b>Johnson: </b>I think one of the ways we approached it was to get a full performance audio bed, or as much as we could. We didn’t have a lot of multi-camera. We did, but it wasn’t like on every performance we had four cameras. So the key is to be able to get enough coverage, not overshoot, but know you have enough in the can to build that scene out, because they wouldn’t always go from A to Z in the edit with the performance. Knowing that, you can kind of shoot around that. When one of the DPs saw it in the edit he said, “Wow!” He said it looked like multi-camera. We edited in a way that made it seem multi camera, but it’s actually one. Not all the time, but often.</p>
<p><b>Flatt</b><b>é</b><b>: </b>One of the great things about drumming is that it does repeat, so it gives you a chance when you only have one camera. [laughs] One of the things we felt strongly about is that the viewer should feel as close as possible to the music. I can honestly say it was a challenge to film the live performances, and we did a lot of different ones. The ones that are in the film are in there for a reason. [laughs] Again, we didn’t want them to have to do it for us, so we were following what they were doing for a live audience. We did a lot of performances, and I’d say we got better over the course of 18 months.</p>
<p><b>Filmmaker: </b>Both of your collective works look at communities from its music out.</p>
<p><b>Johnson: </b>Both Anne and I are trained musicians. We have a great appreciation for it and how effective it can be in storytelling and in people&#8217;s lives. It was just a natural fit for me to bring those two worlds together.</p>
<p><b>Flatt</b><b>é</b><b>:</b> I think music is one of the most powerful forces in the world, how it affects us as human beings. Growing up, I played piano, it was the way that I dealt with my emotions and learned to be disciplined. The power of music to bring people together, whether you’re playing together or listening to it…</p>
<p><b>Filmmaker: </b>I like the scene where Albert declares, “We can popularize culture.” The dashiki was something the community used to make fun of, but the River City Drum Corp helped normalize it, which is a very direct influence of music on the neighborhood as a whole.</p>
<p><b>Johnson: </b>And the drum making and the music playing specifically for these kids was an entryway into everything else these kids are able to do. The teaching of life skills, the appreciation of African and African American culture, all come out of having an opportunity to play an instrument and to learn music.</p>
<p><b>Filmmaker: </b>Can you talk about forming the arc of Zambia in the film? She’s introduced very quietly and gradually and we only see footage of her in the very end.</p>
<p><b>Flatt</b><b>é</b><b>: </b>I love talking about Zambia’s presence in the film. When we were filming with Mr. White Zambia was no longer living. All I can say is that that is how it happened for us. We started to hear more and more about Zambia from everybody we were filming. It became so clear that she was this powerful presence even though she had passed on. In fact, she was ever present in the things we were seeing people do. So, how do we include a person that is deceased in a film like this and do her story justice? I consider her a main character in the film. You eventually get to meet her, but it’s not all laid out in the beginning. It’s a process of discovery, discovering someone’s legacy and how they live on in people. I was inspired by films that deal with characters who are absent most of the film, like <i>L’avventura</i>, when we were trying to do that.</p>
<p><b>Johnson: </b>More to Anne’s point, it was how it was revealed to us. And we wanted to have the audience have that same immersive and real time experience. Staying true to that process was important to us. Not having it all revealed in the beginning, but over time. That’s <i>exactly</i> how it happened to us.</p>
<p><b>Filmmaker: </b>In contrast to your process of receiving the story, there is the mainstream media’s imposition of the one they look to tell, which someone in the film brings up. It’s a joyful film, but you don’t skirt the tragedies. How do you do that without becoming “news?”</p>
<p><b>Johnson: </b>From the beginning, we wanted to make sure we were focused on all the beautiful things this community has to offer. Oftentimes the media portrays a very narrow view of communities like West Louisville. I speak to that because I’m from a community that’s very similar in Miami. I grew up in a neighborhood where there were certain challenges, but where there was all of this other beauty that existed and wasn’t getting covered. We wanted to have a different narrative while not shying away from the systemic challenges that exist. I think we struck a fine balance of giving dignity to the folks in this film and humanizing them on screen in a way that they don’t have the opportunity to. You need to see that Mr. White has some of the same needs, wants, fears and desires that someone on the other side of the country does.</p>
<p><b>Flatt</b><b>é</b><b>: </b>This is said by people in the film: “This is not going to be on the 11 o’ clock news.” The media tells a very small part of the truth, but it’s very, very dominant. So, it’s important to the people in the community. When the people that are in the film saw the film they were like, “Thank you for doing this.” Every night on the news they see a different representation. Media is powerful, its effect on people. The news doesn’t focus on the caring adults who are trying to do right by the children in this neighborhood, so that’s what we’re showing.</p>
<p><b>Filmmaker: </b>Have you seen obstacles in trying to get this in front of a larger audience? I know the cancellation of SXSW due to COVID-19 presented a curveball in doing so.</p>
<p><b>Johnson:</b> Don’t remind us Aaron!</p>
<p><b>Flatt</b><b>é</b><b>: </b>[laughs]</p>
<p><b>Johnson: </b>That hurt, man. You were doing so well. You had to go there. [laughs]</p>
<p><b>Flatt</b><b>é</b><b>: </b>We always knew this would be an unusual film in the landscape. It’s not about a huge historical event, it’s about people&#8217;s daily lives, struggles and successes. To us, this is the movie and emotional journey we like to see. We wanted to convey an emotional experience, not an informational experience. The whole reason I love film is because I feel connected to people when I watch films. Filmmaking is also about connecting with people at a very deep level that you just don’t get in the news. I thoroughly believe there are people who will enjoy this film and want to see it. How it’s treated in the commercial world is another thing, a business thing. Recent events have moved this film away from being considered a niche film to being something more people are interested in.</p>
<p><b>Johnson: </b>There is more of an appetite for this film than there was prior to the pandemic. One of the treats of screening a film—we had a chance to screen the film in New York and Miami physically—is that there will be audience members who obviously knew nothing about the institution, or Mr. White or Albert, and come up to us and say, “I feel like I know these folks.” We would do Q&amp;As and surprise everyone by bringing some of the participants from the film up to the stage. They were treated like rock stars. People are like, “They’re actually here?!” It speaks to the connection that we were able to make and that the participants were able to give us.</p>
<p><b>Filmmaker: </b>I appreciated that the film didn’t try to educate the viewer. It could have tried to educate us about something like the seven Kwanzaa principles we see being taught to the kids or lean into factoids about the community, but it doesn’t and remains the emotional thing, like you say. Anything we learn about the community we learn through the people.</p>
<p><b>Flatt</b><b>é</b><b>: </b>There are so many people doing great things in documentary, but there’s this feeling that, I guess because documentaries came out of news, it needs to be informational and identify everybody. We don’t think that’s true. We don’t feel that there needs to be all these rules and expectations around it. We don’t really use talking heads. We made aesthetic choices to make it feel more like a narrative film. You can’t write this. Everything Mr. White says is amazing. We fortunately had the freedom to do that and do what we wanted to do. We hope that some of those rules about what a documentary has to be change.</p>
<p><b>Johnson:</b> We also wanted to give the audience enough credit. Often times you can fall into the trap of spoonfeeding your audiences. Both Anne and I like a bit of a challenge. We like work that requires viewers to actively participate when watching the film. Narratives don’t have lower thirds and IDs, why should documentaries? When we decided that wasn’t going to be a part of our film it made it more difficult in many respects, but way more satisfying. Those are the sort of challenges we put on ourselves and the audience.</p>
<figure class="mobile_content_box hide-for-medium-up"><iframe sandbox='allow-scripts allow-popups allow-popups-to-escape-sandbox' id='ac010cbe' name='ac010cbe' src='https://flow.aquaplatform.com/afr.php?n=ac010cbe&amp;zoneid=641&amp;sync=2&amp;cb=%n&amp;ct0=%c' frameborder='0' scrolling='no' width='100%' height='100%' layout='responsive' allowfullscreen='' style='width:100%'><a href='https://flow.aquaplatform.com/ck.php?n=a16beeb9&amp;cb=%n' target='_blank'><img src='https://flow.aquaplatform.com/avw.php?zoneid=641&amp;cb=%n&amp;n=a16beeb9&amp;ct0=%c' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='https://flow.aquaplatform.com/ag.php'></script></figure><p></p>
<aside class="comments">
<div id="disqus_thread"></div>

</aside>
</div>
<div class="col-2">
<aside class="box_ad">

<ins data-revive-zoneid="645" data-revive-ct0="%c" data-revive-sync="2" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</aside>
<aside class="related-articles">
<h1>Related Articles</h1>
<ul class="listing-articles" data-behavior="listing_click">
<li>
<a href="https://filmmakermagazine.com/110112-very-much-like-short-cuts-and-the-medfly-was-duterte-that-was-my-pitch-ramona-s-diaz-on-a-thousand-cuts/">
<div class="hidicon show-for-small-only"><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2020/08/unnamed-1-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" /></div>
<b>“Very Much Like <em>Short Cuts</em>, and the Medfly was Duterte — That Was My Pitch”: Ramona S. Diaz on <em>A Thousand Cuts</em></b>
</a>
<span>
by <a href="https://filmmakermagazine.com/author/laurenwissot/" title="Posts by Lauren Wissot" rel="author">Lauren Wissot</a> in <a href="https://filmmakermagazine.com/category/interviews/directors/" rel="category tag">Directors</a>, <a href="https://filmmakermagazine.com/category/interviews/" rel="category tag">Interviews</a><br>
Aug 6, 2020 </span>
</li>
<li>
<a href="https://filmmakermagazine.com/110071-this-movie-is-a-cry-for-help-from-the-members-of-congress-to-the-american-people-daniel-dimauro-and-morgan-pehme-on-their-hbo-doc-the-swamp/">
<div class="hidicon show-for-small-only"><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2020/07/1800-300x172.jpeg" class="attachment-small size-small wp-post-image" alt="" /></div>
<b>“This Movie is a Cry for Help from the Members of Congress to the American People”: Daniel DiMauro and Morgan Pehme on Their HBO doc <em>The Swamp</em></b>
</a>
<span>
by <a href="https://filmmakermagazine.com/author/laurenwissot/" title="Posts by Lauren Wissot" rel="author">Lauren Wissot</a> in <a href="https://filmmakermagazine.com/category/interviews/directors/" rel="category tag">Directors</a>, <a href="https://filmmakermagazine.com/category/interviews/" rel="category tag">Interviews</a><br>
Aug 4, 2020 </span>
</li>
<li>
<a href="https://filmmakermagazine.com/110051-relic-deeptissue/">
<div class="hidicon show-for-small-only"><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2020/07/Natalie-Meredith-BTS-300x172.png" class="attachment-small size-small wp-post-image" alt="" /></div>
<b>New Expressions in Horror: <i>Relic</i>’s Natalie Erika James and <i>Deep Tissue</i>’s Meredith Alloway on Career Beginnings and the Power of the Short Film</b>
</a>
<span>
by <a href="https://filmmakermagazine.com/author/scott/" title="Posts by Scott Macaulay" rel="author">Scott Macaulay</a> in <a href="https://filmmakermagazine.com/category/interviews/directors/" rel="category tag">Directors</a>, <a href="https://filmmakermagazine.com/category/interviews/" rel="category tag">Interviews</a><br>
Jul 31, 2020 </span>
</li>
</ul>
</aside>
<div class="banner">
</div>
<div class="banner">

<ins data-revive-zoneid="646" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</div>
<div class="banner">
<aside class="add-top-2">

<ins data-revive-zoneid="871" data-revive-target="_blank" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</aside>
</div>
</div>
<aside class="featured-articles">

<div class="leaderboard2 hide-for-small-only">
<ins data-revive-zoneid="2131" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-sync="2"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</div>

<div class="leaderboard2-mobile hide-for-medium-up mobile-leaderboard">
<ins data-revive-zoneid="2132" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-sync="2"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</div>
<h1>Featured Articles</h1>
<ul class="listing-articles" data-behavior="listing_click">
<li>
<a href="https://filmmakermagazine.com/93915-tribeca-2015-critics-notebook-when-i-live-my-life-over-again-dirty-weekend-apple-sauce-and-bad-hurt/">
<img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2015/04/BADHURT_web_1-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://filmmakermagazine.com/wp-content/uploads/2015/04/BADHURT_web_1-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2015/04/BADHURT_web_1-380x206.jpg 380w, https://filmmakermagazine.com/wp-content/uploads/2015/04/BADHURT_web_1-1024x561.jpg 1024w, https://filmmakermagazine.com/wp-content/uploads/2015/04/BADHURT_web_1.jpg 1400w" sizes="(max-width: 220px) 100vw, 220px" /> <b>Tribeca 2015 Critic&#8217;s Notebook: <em>When I Live My Life Over Again, Dirty Weekend, Applesauce</em> and <em>Bad Hurt</em></b>
</a>
<span>By <a href="https://filmmakermagazine.com/author/brandon-harris/" title="Posts by Brandon Harris" rel="author">Brandon Harris</a> on Apr 23, 2015</span>
</li>
<li>
<a href="https://filmmakermagazine.com/57102-5-kickstarter-tips-from-the-national-film-society/">
<img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2012/10/Kickstarter-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://filmmakermagazine.com/wp-content/uploads/2012/10/Kickstarter-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2012/10/Kickstarter-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" /> <b>5 Kickstarter Tips from the National Film Society</b>
</a>
<span>By <a href="https://filmmakermagazine.com/author/scott/" title="Posts by Scott Macaulay" rel="author">Scott Macaulay</a> on Oct 26, 2012</span>
</li>
<li>
<a href="https://filmmakermagazine.com/84504-its-better-to-be-somebody-negative-than-nobody-breaking-bads-vince-gilligan-on-walter-white/">
<img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2014/02/Vince-Gilligan-and-Bryan-Cranston-on-the-set-of-Breaking-Bad-220x120.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://filmmakermagazine.com/wp-content/uploads/2014/02/Vince-Gilligan-and-Bryan-Cranston-on-the-set-of-Breaking-Bad-220x120.png 220w, https://filmmakermagazine.com/wp-content/uploads/2014/02/Vince-Gilligan-and-Bryan-Cranston-on-the-set-of-Breaking-Bad-380x206.png 380w" sizes="(max-width: 220px) 100vw, 220px" /> <b>&#8220;It&#8217;s Better to Be Somebody Negative than Nobody&#8221;: <i>Breaking Bad</i>&#8216;s Vince Gilligan on Walter White</b>
</a>
<span>By <a href="https://filmmakermagazine.com/author/neil-landau/" title="Posts by Neil Landau" rel="author">Neil Landau</a> on Mar 5, 2014</span>
</li>
<li>
<a href="https://filmmakermagazine.com/93000-kit-10-favorite-innovations-2014-and-perhaps-2015/">
<img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2015/02/Mac-Pro-top-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://filmmakermagazine.com/wp-content/uploads/2015/02/Mac-Pro-top-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2015/02/Mac-Pro-top-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" /> <b>Kit: 10 Favorite Tech Innovations of 2014 (And Perhaps 2015)</b>
</a>
<span>By <a href="https://filmmakermagazine.com/author/david-leitner/" title="Posts by David Leitner" rel="author">David Leitner</a> on Feb 9, 2015</span>
</li>
</ul>
</aside>
<aside class="social mobilesocial" data-behavior="social_links">
<ul>
<li class="tw">
<a href="http://twitter.com/share" class="twitter-share-button" data-text="" data-count="horizontal" data-via="FilmmakerMag">Tweet</a>
</li>
<li class="fb">
<div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="true"></div>
</li>
<li class="su">
<a href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=fmmag" class="addthis_button">Share this post</a>
</li>
<li class="cs">
<span>Comments</span>
</li>
</ul>
</aside>
</article>
<footer>
<div class="c small-10 small-text-center grid-content">
<h1><a href="/">The Magazine of Independent Film</a></h1>
<small>&copy;2020 Filmmaker Magazine &nbsp; All Rights Reserved &nbsp; A Publication of <span class="ifp">IFP</span></small>
<ul class="small-centered">
<li><a href="https://account.filmmakermagazine.com/subscribe">Subscribe</a></li>
<li><a href="/archive">Issue Archive</a></li>
<li><a href="/advertise/">Advertise</a></li>
<li><a href="/privacy-policy">Privacy Policy</a></li>
<li><a href="/support">Support</a></li>
<li><a href="/contact">Contact Us</a></li>
<li class="credit"><a href="https://vitaminmlabs.com" target="_blank">Site by Vitamin M</a></li>
</ul>
</div>
</footer>
<div class="mobilecredit clearfix small-11 show-for-small-only small-centered">
<span class="left">
&copy; 2020 Filmmaker Magazine<br>All Rights Reserved
</span>
<span class="right">
A Publication of IPF
</span>
</div>
<!--[if lte IE 6]>
                <div id="ie6">
                    <p>This website does <strong>not</strong> fully support Internet Explorer 6. Your general web browsing experience will be much improved if you upgrade for free to <a href="http://www.microsoft.com/windows/products/winfamily/ie/default.mspx">Internet Explorer 7, Internet Explorer 8</a> or <a href="www.google.com/chrome">Google Chrome</a>.</p>
                </div>
            <![endif]-->
</div>
<script>var addthis_config = { data_track_addressbar:true };</script>
<script type="text/javascript">
            jQuery(document).ready(function($) {
                $("#mmenu").hide();
                $(".mtoggle").click(function() {
                    $("#mmenu").slideToggle(500);
                });
            });
        </script>
<script type="text/javascript">
            jQuery(document).ready(function($) {
                $("#searchtoggle").hide();
                $(".stoggle").click(function() {
                    $("#searchtoggle").slideToggle(200);
                });
            });
        </script>

<ins data-revive-zoneid="705" data-revive-sync="2" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css" media="screen" />
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.pack.js"></script>
<ins data-revive-zoneid="638" data-revive-ct0="%c" data-revive-sync="2" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=422939121081837";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"filmmakermagazine"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"110101 http:\/\/filmmakermagazine.com\/?p=110101","disqusShortname":"filmmakermagazine","disqusTitle":"\u201cNarratives Don\u2019t Have Lower Thirds and IDs, Why Should Documentaries?\u201d Marlon Johnson and Anne Flatt\u00e9 on River City Drumbeat","disqusUrl":"https:\/\/filmmakermagazine.com\/110101-narratives-dont-have-lower-thirds-and-ids-why-should-documentaries-marlon-johnson-and-anne-flatte-on-river-city-drumbeat\/","postId":"110101"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/filmmakermagazine.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/plugins/fm_quicksearch.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js?ver=2.8.3'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.2/js/foundation/foundation.min.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.2/js/foundation/foundation.dropdown.min.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/vendor/jquery.lazy-master/jquery.lazy.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/vendor/jquery.lazy-master/jquery.lazy.plugins.min.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FM_localized = {"is_logged_in":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/application.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/behaviors/combined.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/functions/lazy.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/plugins/slider.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script>
            jQuery(document).ready(function($) {
                $(document).foundation();
            });
        </script>
<a class="thickbox thickbox_auto_open" data-height="510" data-width="650" href="/main/ads/home-overlay.php?secs=10&ad_height=580&ad_width=640&zone=636&sync=2&TB_iframe=true&modal=true"></a>
</body>
</html>
