<!DOCTYPE html>
<!--[if !IE]>-->
<html dir="ltr" lang="en-US">
<!--<![endif]-->
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta name="google-site-verification" content="KjqhH4ajF_p4Qmmm-KL0ZXBhlOmc1nCXkLWpmPKTYBU" />
<!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<link rel="shortcut icon" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/favicon.ico" />
<link rel="icon" type="image/vnd.microsoft.icon" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/favicon.ico" />

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/icons/apple-touch-icon-precomposed.png">
<style type="text/css">
    .f-dropdown,
    .hide-for-medium-up,
    .show-for-small-only {
        display: none
    }
    </style>
<script src="https://use.typekit.net/egx0vqw.js"></script>
<script>
    try {
        Typekit.load({
            async: true
        });
    } catch (e) {}
    </script>

<title>Dress Codes, EO, Fatigue and Dealmaking: Sarah Winshall&#039;s Cannes Diary #2 | Filmmaker Magazine</title>
<meta name="robots" content="max-image-preview:large" />
<meta name="keywords" content="cannes film festival 2022,eo,jerzy skolimowski" />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Filmmaker Magazine | Publication with a focus on independent film, offering articles, links, and resources." />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2022-05-22T16:58:53+00:00" />
<meta property="article:modified_time" content="2022-05-22T16:58:53+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="google" content="nositelinkssearchbox" />
<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/filmmakermagazine.com\/#website","url":"https:\/\/filmmakermagazine.com\/","name":"Filmmaker Magazine","description":"Publication with a focus on independent film, offering articles, links, and resources.","inLanguage":"en-US","publisher":{"@id":"https:\/\/filmmakermagazine.com\/#organization"}},{"@type":"Organization","@id":"https:\/\/filmmakermagazine.com\/#organization","name":"Filmmaker Magazine","url":"https:\/\/filmmakermagazine.com\/","logo":{"@type":"ImageObject","@id":"https:\/\/filmmakermagazine.com\/#organizationLogo","url":"https:\/\/filmmakermagazine.com\/wp-content\/uploads\/2022\/01\/fm_logo_v16_300dpi-scaled.jpg","width":2560,"height":922,"caption":"Filmmaker Magazine logo"},"image":{"@id":"https:\/\/filmmakermagazine.com\/#organizationLogo"},"contactPoint":{"@type":"ContactPoint","telephone":"+12124658200","contactType":"Customer Support"}},{"@type":"BreadcrumbList","@id":"https:\/\/filmmakermagazine.com\/114661-dress-codes-eo-fatigue-and-dealmaking-sarah-winshalls-cannes-diary-2\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/filmmakermagazine.com\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/filmmakermagazine.com\/","name":"Home","description":"Publication with a focus on independent film, offering articles, links, and resources.","url":"https:\/\/filmmakermagazine.com\/"}}]},{"@type":"Person","@id":"https:\/\/filmmakermagazine.com\/author\/sarah-winshall\/#author","url":"https:\/\/filmmakermagazine.com\/author\/sarah-winshall\/","name":"Sarah Winshall","image":{"@type":"ImageObject","@id":"https:\/\/filmmakermagazine.com\/114661-dress-codes-eo-fatigue-and-dealmaking-sarah-winshalls-cannes-diary-2\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/f95b31cb07fdd20e48e101f900a748b9?s=96&d=mm&r=g","width":96,"height":96,"caption":"Sarah Winshall"}},{"@type":"WebPage","@id":"https:\/\/filmmakermagazine.com\/114661-dress-codes-eo-fatigue-and-dealmaking-sarah-winshalls-cannes-diary-2\/#webpage","url":"https:\/\/filmmakermagazine.com\/114661-dress-codes-eo-fatigue-and-dealmaking-sarah-winshalls-cannes-diary-2\/","inLanguage":"en-US","isPartOf":{"@id":"https:\/\/filmmakermagazine.com\/#website"},"breadcrumb":{"@id":"https:\/\/filmmakermagazine.com\/114661-dress-codes-eo-fatigue-and-dealmaking-sarah-winshalls-cannes-diary-2\/#breadcrumblist"},"author":"https:\/\/filmmakermagazine.com\/author\/sarah-winshall\/#author","creator":"https:\/\/filmmakermagazine.com\/author\/sarah-winshall\/#author","image":{"@type":"ImageObject","@id":"https:\/\/filmmakermagazine.com\/#mainImage","url":"https:\/\/filmmakermagazine.com\/wp-content\/uploads\/2022\/05\/Plumes-e1653238712768.jpeg","width":1249,"height":703},"primaryImageOfPage":{"@id":"https:\/\/filmmakermagazine.com\/114661-dress-codes-eo-fatigue-and-dealmaking-sarah-winshalls-cannes-diary-2\/#mainImage"},"datePublished":"2022-05-22T16:58:53-04:00","dateModified":"2022-05-22T16:58:53-04:00"},{"@type":"Article","@id":"https:\/\/filmmakermagazine.com\/114661-dress-codes-eo-fatigue-and-dealmaking-sarah-winshalls-cannes-diary-2\/#article","inLanguage":"en-US","headline":"Dress Codes, EO, Fatigue and Dealmaking: Sarah Winshall's Cannes Diary #2","author":{"@id":"https:\/\/filmmakermagazine.com\/author\/sarah-winshall\/#author"},"publisher":{"@id":"https:\/\/filmmakermagazine.com\/#organization"},"datePublished":"2022-05-22T16:58:53-04:00","dateModified":"2022-05-22T16:58:53-04:00","articleSection":"Festivals &amp; Events, Cannes Film Festival 2022, Eo, Jerzy Skolimowski","mainEntityOfPage":{"@id":"https:\/\/filmmakermagazine.com\/114661-dress-codes-eo-fatigue-and-dealmaking-sarah-winshalls-cannes-diary-2\/#webpage"},"isPartOf":{"@id":"https:\/\/filmmakermagazine.com\/114661-dress-codes-eo-fatigue-and-dealmaking-sarah-winshalls-cannes-diary-2\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/filmmakermagazine.com\/#articleImage","url":"https:\/\/filmmakermagazine.com\/wp-content\/uploads\/2022\/05\/Plumes-e1653238712768.jpeg","width":1249,"height":703}}]}
		</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Feed" href="https://filmmakermagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Comments Feed" href="https://filmmakermagazine.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://filmmakermagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='easingslider-css' href='https://filmmakermagazine.com/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox.css-css' href='https://filmmakermagazine.com/wp-includes/js/thickbox/thickbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='filmmaker-css' href='https://filmmakermagazine.com/wp-content/themes/filmmaker/dist/css/filmmaker.min.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css' href='https://filmmakermagazine.com/wp-content/themes/filmmaker/dist/css/mobile.min.css?ver=1.0.8' type='text/css' media='all and (max-width: 600px)' />
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8' id='easingslider-js'></script>
<link rel="https://api.w.org/" href="https://filmmakermagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://filmmakermagazine.com/wp-json/wp/v2/posts/114661" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://filmmakermagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://filmmakermagazine.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://filmmakermagazine.com/?p=114661' />
<link rel="alternate" type="application/json+oembed" href="https://filmmakermagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmmakermagazine.com%2F114661-dress-codes-eo-fatigue-and-dealmaking-sarah-winshalls-cannes-diary-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://filmmakermagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmmakermagazine.com%2F114661-dress-codes-eo-fatigue-and-dealmaking-sarah-winshalls-cannes-diary-2%2F&#038;format=xml" />
<meta property="fb:pages" content="20175393984" />
<meta property="ia:markup_url" content="https://filmmakermagazine.com/114661-dress-codes-eo-fatigue-and-dealmaking-sarah-winshalls-cannes-diary-2/?ia_markup=1" />

<link rel="canonical" href="https://filmmakermagazine.com/114661-dress-codes-eo-fatigue-and-dealmaking-sarah-winshalls-cannes-diary-2/" />
<meta name="description" content="I’ve hit the fatigue section of my journey. Time is irrelevant, and I spilled several glasses of water during pitch meetings because my motor skills are suffering. I read back on my last journal, and it seems like a story from a stranger, someone much saner than I. It was probably the Top Gun: M ..." />
<meta name="google-site-verification" content="" />
<meta name="msvalidate.01" content="" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"Organization","@id":"https:\/\/filmmakermagazine.com\/#schema-publishing-organization","url":"https:\/\/filmmakermagazine.com","name":"Filmmaker Magazine"},{"@type":"WebSite","@id":"https:\/\/filmmakermagazine.com\/#schema-website","url":"https:\/\/filmmakermagazine.com","name":"Filmmaker Magazine","encoding":"UTF-8","potentialAction":{"@type":"SearchAction","target":"https:\/\/filmmakermagazine.com\/search\/{search_term_string}\/","query-input":"required name=search_term_string"}},{"@type":"Person","@id":"https:\/\/filmmakermagazine.com\/author\/sarah-winshall\/#schema-author","name":"Sarah Winshall","url":"https:\/\/filmmakermagazine.com\/author\/sarah-winshall\/"},{"@type":"WebPage","@id":"https:\/\/filmmakermagazine.com\/114661-dress-codes-eo-fatigue-and-dealmaking-sarah-winshalls-cannes-diary-2\/#schema-webpage","isPartOf":{"@id":"https:\/\/filmmakermagazine.com\/#schema-website"},"publisher":{"@id":"https:\/\/filmmakermagazine.com\/#schema-publishing-organization"},"url":"https:\/\/filmmakermagazine.com\/114661-dress-codes-eo-fatigue-and-dealmaking-sarah-winshalls-cannes-diary-2\/"},{"@type":"Article","mainEntityOfPage":{"@id":"https:\/\/filmmakermagazine.com\/114661-dress-codes-eo-fatigue-and-dealmaking-sarah-winshalls-cannes-diary-2\/#schema-webpage"},"author":{"@id":"https:\/\/filmmakermagazine.com\/author\/sarah-winshall\/#schema-author"},"publisher":{"@id":"https:\/\/filmmakermagazine.com\/#schema-publishing-organization"},"dateModified":"2022-05-22T12:58:53","datePublished":"2022-05-22T12:58:53","headline":"Dress Codes, EO, Fatigue and Dealmaking: Sarah Winshall's Cannes Diary #2 | Filmmaker Magazine","description":"I\u2019ve hit the fatigue section of my journey. Time is irrelevant, and I spilled several glasses of water during pitch meetings because my motor skills are suffering. I read back on my last journal, and it seems like a story from a stranger, someone much saner than I. It was probably the Top Gun: M ...","name":"Dress Codes, <i>EO<\/i>, Fatigue and Dealmaking: Sarah Winshall&#8217;s Cannes Diary #2","image":{"@type":"ImageObject","@id":"https:\/\/filmmakermagazine.com\/114661-dress-codes-eo-fatigue-and-dealmaking-sarah-winshalls-cannes-diary-2\/#schema-article-image","url":"https:\/\/filmmakermagazine.com\/wp-content\/uploads\/2022\/05\/Plumes-e1653238712768.jpeg","height":703,"width":1249},"thumbnailUrl":"https:\/\/filmmakermagazine.com\/wp-content\/uploads\/2022\/05\/Plumes-e1653238712768.jpeg"}]}</script>

<meta property="fb:admins" content="themedaglia" />
<meta property="fb:pages" content="20175393984" />
<meta property="og:title" content="Dress Codes, &lt;i&gt;EO&lt;/i&gt;, Fatigue and Dealmaking: Sarah Winshall&#8217;s Cannes Diary #2 | Filmmaker Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://filmmakermagazine.com/114661-dress-codes-eo-fatigue-and-dealmaking-sarah-winshalls-cannes-diary-2/" />
<meta property="og:site_name" content="Filmmaker Magazine" />
<meta property="og:description" content="Publication with a focus on independent film, offering articles, links, and resources." />
<meta name="description" content="Publication with a focus on independent film, offering articles, links, and resources." />
<meta name="author" content="Sarah Winshall" />
<meta property="og:image" content="https://filmmakermagazine.com/wp-content/uploads/2022/05/Plumes-628x348.jpeg" />
</head>
<body class="has_leaderboard">
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-2872170-1']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') +
            '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();
    </script>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-7EM0V07KTY"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'G-7EM0V07KTY');
    </script>
<script type="text/javascript">window.fm_ad_sync = Math.floor(Math.random() * 2) + 1;function setAdSync(id) {    el = document.getElementById(id);    if (el) { el.setAttribute('data-revive-sync', window.fm_ad_sync) }}</script>
<div id="fm" class="detail generic-detail">
<div id="BackgroundSkin"></div>
<header>
<div class="c">
<h1><a href="/">Filmmaker</a></h1>
<p><a href="https://filmmakermagazine.com/issues/spring-2022/">Click here to read our Spring 2022 issue, featuring The Northman’s Robert Eggers, our annual spotlight on location shooting and more...</a></p>

<nav id="mobile-nav" class="mobile mobar show-for-small-only" aria-label="sub-navigation" role="navigation" data-topbar>
<section class="mobile-nav-section">
<a href="http://filmmakermagazine.com/" class="mobile-nav-logo"><span class="title-area"></span></a>
<ul class="right mobile-nav-right">
<li><a class="search stoggle" data-role="left"></a>
<li><a href="https://account.filmmakermagazine.com/login?redirectTo=https://filmmakermagazine.com/114661-dress-codes-eo-fatigue-and-dealmaking-sarah-winshalls-cannes-diary-2/"><span class="visuallyhidden">Log
In</span></a></li>
<li><a class="navicon mtoggle" href="#"></a></li>
</ul>
</section>
</nav>

<nav data-behavior="main_nav" aria-label="navigation" class="show-for-medium-up">
<ul>
<li class="n_1">
<a href="/category/filmmaking">Filmmaking</a>
<div class="subnav">
<ul>
<li><a href="/category/filmmaking">All</a></li>
<li><a href="/category/filmmaking/directing">Directing</a></li>
<li><a href="/category/filmmaking/screenwriting">Screenwriting</a></li>
<li><a href="/category/filmmaking/Cinematography">Cinematography</a></li>
<li><a href="/category/filmmaking/production">Production</a></li>
<li><a href="/category/filmmaking/post-production">Post-Production</a></li>
<li><a href="/category/filmmaking/financing">Financing</a></li>
<li><a href="/category/filmmaking/distribution">Distribution</a></li>
<li><a href="/category/filmmaking/transmedia">Transmedia</a></li>
</ul>
</div>
</li>
<li class="n_2">
<a href="/columns">Columns</a>
<div class="subnav subnav-double subnav-triple subnav-quadruple">
<ul>
<li><a href="/columns">All</a></li>
<li style="color:#fff;">Current Columns:</li>
<li><a href="/column/focal-point/">Focal Point</a></li>
<li><a href="/column/shutter-angles/">Shutter Angles</a></li>
<li><a href="/column/back-to-one-a-podcast-on-acting/">Back to One</a>
<li><a href="/column/continue-watching/">Continue Watching</a></li>
 <li><a href="/column/the-week-in-cameras/">The Week In Cameras</a></li>
<li><a href="/column/notes-on-real-life/">Notes on Real Life</a>
<li><a href="/column/persona-project/">Persona Project</a></li>
<li><a href="/column/industry-beat/">Industry Beat</a>
<li><a href="/column/extra-curricular/">Extra Curricular</a>
<li><a href="/column/the-editors-blog/">Editor's Blog</a></li>
<li style="color:#fff;">Archived Columns:</li>
<li><a href="/column/blue-velvet-project/">Blue Velvet Project</a></li>
<li><a href="/column/things-dps-dont-talk-about/">Things DPs Don't Talk About</a>
</li>
<li><a href="/column/time-and-tempo/">Time and Tempo</a>
<li><a href="/column/microbudget-conversation/">Microbudget Conversation</a></li>
<li><a href="/column/film-reviews-by-howard-feinstein/">True Crit</a></li>
<li><a href="/column/into-the-splice/">Into the Splice</a></li>
<li><a href="/column/culture-hacker/">Culture Hacker</a></li>
<li><a href="/column/lady-vengeance/">Lady Vengeance</a></li>
<li><a href="/column/shooting-with-john/">Shooting With John</a></li>
<li><a href="/column/hammer-to-nail-2/">H2N Pick of the Week</a></li>
<li><a href="/column/this-is-where-you-work/">This is Where You Work</a></li>
</ul>
</div>
</li>
<li class="n_3">
<a href="/category/festivals-events/">Festivals &amp; Events</a>
<div class="subnav">
<ul>
<li><a href="/category/sundance/">Sundance</a></li>
<li><a href="/category/sxsw/">SXSW</a></li>
<li><a href="/category/festivals-events/">All Festivals &amp; Events</a></li>
</ul>
</div>
</li>
<li class="n_4">
<a href="/category/interviews">Interviews</a>
<div class="subnav">
<ul>
<li><a href="/category/interviews">All</a></li>
<li><a href="/category/interviews/directors">Directors</a></li>
<li><a href="/category/interviews/actors">Actors</a></li>
<li><a href="/category/interviews/screenwriters">Screenwriters</a></li>
<li><a href="/category/interviews/cinematographers">Cinematographers</a></li>
<li><a href="/category/interviews/editors">Editors</a></li>
<li><a href="/category/interviews/producers">Producers</a></li>
<li><a href="/new-faces-of-independent-film/">25 New Faces</a></li>
</ul>
</div>
</li>
<li class="n_5"><a href="/videos">Videos</a></li>
<li class="n_6"><a href="https://filmmakermagazine.com/issues/spring-2022/">Latest Issue</a></li>
<li style="width: 160px; ">
<section style="" id="fm_quicksearch_form">
<form aria-label="search" role="search" method="get" id="searchform" action="/">
<input name="s" id="fm_quicksearch" type="text" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'" />
<input id="fm_quicksearch-btn" type="submit" value="">
</form>
</section>
</li>
<li><a href="http://twitter.com/FilmmakerMag" class="tw" target="_blank">Twitter</a></li>
<li><a href="http://www.facebook.com/FilmmakerMagazine" class="fb" target="_blank">Facebook</a>
</li>
<li><a href="/feed/" class="rss">RSS</a></li>
</ul>
</nav>
</div>
</header>
<nav id="tools" aria-label="sub-navigation">
<ul class="c">
<li><a href="https://thegotham.org/" target="_blank">thegotham.org</a></li>
<li class="current"><a href="/">Filmmaker Magazine</a></li>
<li><a href="https://awards.thegotham.org/" target="_blank">Gotham Awards</a></li>
<li><a href="/new-faces-of-independent-film/">25 New Faces</a></li>
<li class="a-login">
<a href="https://account.filmmakermagazine.com/login?redirectTo=https://filmmakermagazine.com/114661-dress-codes-eo-fatigue-and-dealmaking-sarah-winshalls-cannes-diary-2/">Log in</a>
</li>
</li>
<li class="a-login"><a href="https://thegotham.org/join" target="_blank">Join The Gotham</a></li>
<li class="a-login"><a href="/newsletter/" target="_blank">Subscribe to Newsletter</a></li>
<li class="a-login">
<a href="https://account.filmmakermagazine.com/subscribe" target="_blank">Subscribe</a>
</li>
</ul>
</nav>
<div class="banner hide-for-small-only">
<ins id="FMAd649" data-revive-zoneid="649" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd649');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script> </div>

<div id="searchtoggle" style="display:none">
<section style="" id="fm_quicksearch_form">
<form aria-label="search" role="search" method="get" id="searchform" action="/">
<input name="s" value="" id="fm_quicksearch" type="text" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'">
<input id="fm_quicksearch-btn" type="submit" value="">
</form>
</section>
</div>
<ul id="mmenu" style="display:none">
<li></li>
<li><a href="/category/filmmaking">Filmmaking</a></li>
<li><a href="/columns">Columns</a></li>
<li><a href="/category/festivals-events">Festivals &amp; Events</a></li>
<li><a href="/category/interviews">Interviews</a></li>
<li><a href="/videos">Videos</a></li>
<li><a href="https://filmmakermagazine.com/issues/spring-2022/">Current Issue</a></li>
<li><a href="/new-faces-of-independent-film/">25 New Faces</a></li>
<li>
<ul class="mmenusub">
<li><a href="https://account.filmmakermagazine.com/subscribe">Subscribe</a></li>
<li><a href="/advertise">Advertise</a></li>
<li><a href="/support">Support</a></li>
</ul>
<ul class="mmenusub">
<li><a href="/archive">Issue Archive</a></li>
<li><a href="/privacy-policy">Privacy policy</a></li>
<li><a href="https://account.filmmakermagazine.com/">View Print Magazines</a></li>
</ul>
<div class="clear" />
</li>
<li>
<div class="mmenufoot">
<span>
Filmmaker magazine is a publication of <a href="https://thegotham.org/">The Gotham.</a>
</span>
</div>
</li>
<li>
<div class="mmenusocial">
<a href="https://twitter.com/FilmmakerMag" class="twitter"></a><a href="https://www.facebook.com/FilmmakerMagazine" class="facebook"></a>
</div>
</li>
<li></li>
</ul>
<div class="hide-for-medium-up mobile-leaderboard">
<ins id="FMAd903" data-revive-zoneid="903" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd903');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script></div>
<article class="content c cols-2x">
<a class="colback show-for-small-only" href="#" onclick="history.back();return false;"><img src="/wp-content/themes/filmmaker/images/back.png">Back to selection</a>
<h1>Dress Codes, <i>EO</i>, Fatigue and Dealmaking: Sarah Winshall&#8217;s Cannes Diary #2</h1>
<div class="col-1">
<div class="img">
<img width="1249" height="703" src="https://filmmakermagazine.com/wp-content/uploads/2022/05/Plumes-e1653238712768.jpeg" class="attachment-full size-full" alt="" loading="lazy" /> </div>
<div class="meta">
<p>
by <a href="https://filmmakermagazine.com/author/sarah-winshall/" title="Posts by Sarah Winshall" rel="author">Sarah Winshall</a> <br>in <a href="https://filmmakermagazine.com/category/festivals-events/" rel="category tag">Festivals &amp; Events</a><br />
on May 22, 2022 </p>
<p class="tags">
<a href="https://filmmakermagazine.com/tag/cannes-film-festival-2022/" rel="tag">Cannes Film Festival 2022</a>, <a href="https://filmmakermagazine.com/tag/eo/" rel="tag">Eo</a>, <a href="https://filmmakermagazine.com/tag/jerzy-skolimowski/" rel="tag">Jerzy Skolimowski</a> </p>
<p></p>
</div>
<p>I’ve hit the fatigue section of my journey. Time is irrelevant, and I spilled several glasses of water during pitch meetings because my motor skills are suffering. I read back on my last journal, and it seems like a story from a stranger, someone much saner than I. It was probably the <em>Top Gun: Maverick</em>-themed military fly-by that opened this portal to another dimension. Does anyone know if the red white and blue smoke coming out of their engines were supposed to be celebrating France or the USA?</p>
<p><strong>5/19</strong></p>
<p>I woke up feeling <em>weird.</em> I only slept for four hours and then immediately had a meeting on a boat. Four aforementioned spilled waters and super productive meetings later, I come-to in a fancy dress, watching a documentary about French actor <a href="https://www.festival-cannes.com/fr/films/patrick-dewaere">Patrick Dewaere</a> in a theater full of very hip French college students. We all love Patrick Dewaere and when the film ends, everyone is crying.</p>
<p>But no time for tears — I must immediately rush to the one big fancy premiere I snagged a ticket to where I do my best to convince the dress-code police that my fancy dress is in fact fancy enough to merit my entry. It’s a close one, and I am encouraged to go home and find something fancier. (My dress is nice but it’s not a bejeweled strapless gown with a train.) But a little luck and generosity gets me on the red carpet for Jerzy Skolimowski’s new film <em>EO</em>, thank goodness! This was the film I was most looking forward to, and I wasn’t going to let a dress code interpretation issue stand between me and that donkey.<span class="Apple-converted-space"> </span></p>
<figure class="mobile_content_box hide-for-medium-up"><ins id="FMAd641" data-revive-zoneid="641" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd641');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script></figure><p>I really liked <a href="https://filmmakermagazine.com/114636-cannes-2022-review-eo-enys-men/#.YopoVC8RpZM"><em>EO</em></a>. And so did the audience. Either that or they just really love applauding. (Both feel equally likely.) After the credits, the film received an extremely merited, warm reception during which Mr. Skolimowski honored his inspiration by holding up a photograph of Robert Bresson and Balthazar, the donkey in <em>Au Hasard Balthazar</em>, for the full 11 minute standing ovation.</p>
<p><strong>5/20 (or maybe 5/21)</strong></p>
<p>It only gets more blurry from here. I saw two very cool films, but I’m starting to lose track of my own taste. It’s been very hot and everyone is sweating. The Gotham/Cannes Producer Network fellows all got together for dinner at a restaurant that served little shots of vodka between courses. As you can imagine, this led to a late night. But that didn’t slow down the ever-turning gears of industry. Although the crowd at my third party of the night was crosseyed with fatigue, dehydration and drunkenness, everywhere I looked people were networking and discussing their upcoming projects, dropping names and talking each other up. This is a crowd that does not quit. It’s very possible several major deals were made in the courtyard of a bar at 3:00 AM Friday night, but I was loopy so I wouldn’t have noticed.</p>
<figure class="mobile_content_box hide-for-medium-up"><ins id="FMAd641" data-revive-zoneid="641" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd641');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script></figure>
<aside class="comments">

</aside>
</div>
<div class="col-2">
<aside class="box_ad">
<ins id="FMAd645" data-revive-zoneid="645" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd645');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script></aside>
<aside class="related-articles">
<h1>Related Articles</h1>
<ul class="listing-articles" data-behavior="listing_click">
<li>
<a href="https://filmmakermagazine.com/114627-cannes-2022-reviews-brother-and-sister-pamfir-rmn/">
<div class="hidicon show-for-small-only"><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2022/05/DSC05393-И-Shanna-Besson-Why-Not-Productions-claircie-300x172.jpg" class="attachment-small size-small wp-post-image" alt="Melvil Poupaud in Brother and Sister" /></div>
<b>Cannes 2022: <em>Brother and Sister</em>, <em>Pamfir</em>, <em>R.M.N.</em></b>
</a>
<span>
by <a href="https://filmmakermagazine.com/author/vrizov/" title="Posts by Vadim Rizov" rel="author">Vadim Rizov</a> in <a href="https://filmmakermagazine.com/category/festivals-events/" rel="category tag">Festivals &amp; Events</a><br>
May 22, 2022 </span>
</li>
<li>
<a href="https://filmmakermagazine.com/114636-cannes-2022-review-eo-enys-men/">
<div class="hidicon show-for-small-only"><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2022/05/eo-300x172.png" class="attachment-small size-small wp-post-image" alt="Eo" loading="lazy" /></div>
<b>Cannes 2022: <em>Eo</em>, <em>Enys Men</em></b>
</a>
<span>
by <a href="https://filmmakermagazine.com/author/blake-williams/" title="Posts by Blake Williams" rel="author">Blake Williams</a> in <a href="https://filmmakermagazine.com/category/festivals-events/" rel="category tag">Festivals &amp; Events</a><br>
May 21, 2022 </span>
</li>
<li>
<a href="https://filmmakermagazine.com/114527-cannes-2022-review-one-fine-morning-armageddon-time/">
<div class="hidicon show-for-small-only"><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2022/05/UBM-2-300x172.jpeg" class="attachment-small size-small wp-post-image" alt="Pascal Greggory and Léa Seydoux in One Fine Morning" loading="lazy" /></div>
<b>Cannes 2022: <em>One Fine Morning</em>, <em>Armageddon Time</em></b>
</a>
<span>
by <a href="https://filmmakermagazine.com/author/vrizov/" title="Posts by Vadim Rizov" rel="author">Vadim Rizov</a> in <a href="https://filmmakermagazine.com/category/festivals-events/" rel="category tag">Festivals &amp; Events</a><br>
May 20, 2022 </span>
</li>
</ul>
</aside>
<div class="banner">
</div>
<div class="banner">
<ins id="FMAd646" data-revive-zoneid="646" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd646');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script> </div>
<div class="banner">
</div>
</div>
<aside class="featured-articles">
<div class="leaderboard2 hide-for-small-only">
<ins id="FMAd2131" data-revive-zoneid="2131" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd2131');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script> </div>
<div class="leaderboard2-mobile hide-for-medium-up mobile-leaderboard">
<ins id="FMAd2132" data-revive-zoneid="2132" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd2132');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script> </div>
<h1>Featured Articles</h1>
<ul class="listing-articles" data-behavior="listing_click">
<li>
<a href="https://filmmakermagazine.com/76588-new-mexican-films-shine-at-the-zurich-film-festival/">
<img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2013/10/Juala-de-Oro-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://filmmakermagazine.com/wp-content/uploads/2013/10/Juala-de-Oro-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2013/10/Juala-de-Oro-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" /> <b>New Mexican Films Shine at the Zurich Film Festival</b>
</a>
<span>By <a href="https://filmmakermagazine.com/author/brandon-harris/" title="Posts by Brandon Harris" rel="author">Brandon Harris</a> on Oct 10, 2013</span>
</li>
<li>
<a href="https://filmmakermagazine.com/66595-electrick-children-a-hammer-to-nail-review/">
<img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2013/03/ElectrickChildren-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://filmmakermagazine.com/wp-content/uploads/2013/03/ElectrickChildren-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2013/03/ElectrickChildren-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" /> <b><i>Electrick Children</i> — A Hammer To Nail Review</b>
</a>
<span>By <a href="https://filmmakermagazine.com/author/michael-tully/" title="Posts by Michael Tully" rel="author">Michael Tully</a> on Mar 7, 2013</span>
</li>
<li>
<a href="https://filmmakermagazine.com/64878-matt-boyd-on-a-rubberband-is-an-unlikely-instrument-exclusive-trailer/">
<img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2013/02/Rubberband-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://filmmakermagazine.com/wp-content/uploads/2013/02/Rubberband-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2013/02/Rubberband-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" /> <b>Matt Boyd on <em>A Rubberband is an Unlikely Instrument</em> (+ Exclusive Teaser)</b>
</a>
<span>By <a href="https://filmmakermagazine.com/author/brandon-harris/" title="Posts by Brandon Harris" rel="author">Brandon Harris</a> on Feb 6, 2013</span>
</li>
<li>
<a href="https://filmmakermagazine.com/76672-my-crowdfunding-crash-course-14-tips-from-the-royal-road/">
<img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2013/10/Schamus2-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://filmmakermagazine.com/wp-content/uploads/2013/10/Schamus2-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2013/10/Schamus2-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" /> <b>My Crowdfunding Crash Course: 14 Tips from <i>The Royal Road</i></b>
</a>
<span>By <a href="https://filmmakermagazine.com/author/jenniolsonsf/" title="Posts by Jenni Olson" rel="author">Jenni Olson</a> on Oct 17, 2013</span>
</li>
<div class="webbox-mobile hide-for-medium-up alignCenter">
<ins id="FMAd8089" data-revive-zoneid="8089" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd8089');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script> </div>
</ul>
</aside>
<aside class="social mobilesocial" data-behavior="social_links">
<ul>
<li class="tw">
<a href="http://twitter.com/share" class="twitter-share-button" data-text="" data-count="horizontal" data-via="FilmmakerMag">Tweet</a>
</li>
<li class="fb">
<div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="true"></div>
</li>
<li class="su">
<a href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=fmmag" class="addthis_button">Share this post</a>
</li>
<li class="cs">
<span>Comments</span>
</li>
</ul>
</aside>
</article>
<footer>
<div class="c small-10 small-text-center grid-content">
<h2><a href="/">The Magazine of Independent Film</a></h2>
<small>&copy;2022 Filmmaker Magazine &nbsp; All Rights Reserved &nbsp; A Publication of <span class="ifp">The Gotham</span></small>
<ul class="small-centered">
<li><a href="https://account.filmmakermagazine.com/subscribe">Subscribe</a></li>
<li><a href="/archive">Issue Archive</a></li>
<li><a href="/advertise/">Advertise</a></li>
<li><a href="/privacy-policy">Privacy Policy</a></li>
<li><a href="/support">Support</a></li>
<li><a href="/contact">Contact Us</a></li>
<li class="credit"><a href="https://vitaminmlabs.com" target="_blank">Site by Vitamin M</a></li>
</ul>
</div>
</footer>
<div class="mobilecredit clearfix small-11 show-for-small-only small-centered">
&copy; 2022 Filmmaker Magazine. All Rights Reserved. A Publication of The Gotham
</div>
</div>
<script>
function initBackgroundSkin(image_src, color, click_url) {
    var bgskin = window.document.getElementById('BackgroundSkin');
    if (!bgskin) return;

    bgskin.style.backgroundImage = "url('" + image_src + "')";
    if (color) {
        var fm_elem = window.document.getElementById('fm');
        fm_elem.style.backgroundColor = color;
    }
    if (click_url) {
        bgskin.style.cursor = 'pointer';
        bgskin.onclick = function() {
            window.open(click_url);
        }
    }
}
</script>
<script>
var addthis_config = {
    data_track_addressbar: true
};
</script>
<script type="text/javascript">
jQuery(document).ready(function($) {
    $("#mmenu").hide();
    $(".mtoggle").click(function() {
        $("#mmenu").slideToggle(500);
    });
});
</script>
<script type="text/javascript">
jQuery(document).ready(function($) {
    $("#searchtoggle").hide();
    $(".stoggle").click(function() {
        $("#searchtoggle").slideToggle(200);
    });
});
</script>

<ins id="FMAd638" data-revive-zoneid="638" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd638');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script>
<div id="fb-root"></div>
<script>
(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=422939121081837";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/filmmakermagazine.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/plugins/fm_quicksearch.js?ver=1.0.8' id='fm_quicksearch-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js?ver=2.8.3' id='fm_modernizr-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.2/js/foundation/foundation.min.js?ver=5.5.2' id='fm_foundation-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.2/js/foundation/foundation.dropdown.min.js?ver=5.5.2' id='fm_foundation_dropdown-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/vendor/jquery.lazy-master/jquery.lazy.min.js?ver=1.0.8' id='jquery_lazy-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/vendor/jquery.lazy-master/jquery.lazy.plugins.min.js?ver=1.0.8' id='jquery_lazy_plugins-js'></script>
<script type='text/javascript' id='application-js-extra'>
/* <![CDATA[ */
var FM_localized = {"is_logged_in":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/application.js?ver=1.0.8' id='application-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/behaviors/combined.js?ver=1.0.8' id='behaviors-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/functions/lazy.js?ver=1.0.8' id='fm_lazy-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/plugins/slider.js?ver=1.0.8' id='slider-js'></script>
<script>
jQuery(document).ready(function($) {
    $(document).foundation();
});
</script>
<a id="FM_thickbox_trigger" class="thickbox thickbox_auto_open" data-height="510" data-width="650" href="/main/ads/home-overlay.php?secs=10&ad_height=580&ad_width=640&zone=636&sync=1&TB_iframe=true&modal=true"></a>
<script type="text/javascript">
    if (window.fm_ad_sync) {
        const overlay_el = document.getElementById("FM_thickbox_trigger");
        var parts = overlay_el.href.split('sync=1');
        const new_href = parts[0] + 'sync=' + window.fm_ad_sync + parts[1]
        overlay_el.setAttribute('href', new_href);
    }
</script>
</body>
</html>
