<!DOCTYPE html>
<!--[if !IE]>-->
<html dir="ltr" lang="en-US">
<!--<![endif]-->
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta name="google-site-verification" content="KjqhH4ajF_p4Qmmm-KL0ZXBhlOmc1nCXkLWpmPKTYBU" />
<!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<link rel="shortcut icon" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/favicon.ico" />
<link rel="icon" type="image/vnd.microsoft.icon" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/favicon.ico" />

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/icons/apple-touch-icon-precomposed.png">
<style type="text/css">
    .f-dropdown,
    .hide-for-medium-up,
    .show-for-small-only {
        display: none
    }
    </style>
<script src="https://use.typekit.net/egx0vqw.js"></script>
<script>
    try {
        Typekit.load({
            async: true
        });
    } catch (e) {}
    </script>

<title>The Evolution of Impact: The Future of Social Change and Nonfiction Storytelling | Filmmaker Magazine</title>
<meta name="robots" content="max-image-preview:large" />
<meta name="keywords" content="assia boundaoui,chelsea hernandez,color congress,dream hampton,jennifer brea,laura poitras,sahar driver,sonya childress,surviving r kelly" />
<meta name="generator" content="All in One SEO Pro (AIOSEO) 4.2.4.2 " />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Filmmaker Magazine | Publication with a focus on independent film, offering articles, links, and resources." />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2022-08-23T18:10:51+00:00" />
<meta property="article:modified_time" content="2022-08-23T18:10:51+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="google" content="nositelinkssearchbox" />
<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/filmmakermagazine.com\/#website","url":"https:\/\/filmmakermagazine.com\/","name":"Filmmaker Magazine","description":"Publication with a focus on independent film, offering articles, links, and resources.","inLanguage":"en-US","publisher":{"@id":"https:\/\/filmmakermagazine.com\/#organization"}},{"@type":"Organization","@id":"https:\/\/filmmakermagazine.com\/#organization","name":"Filmmaker Magazine","url":"https:\/\/filmmakermagazine.com\/","logo":{"@type":"ImageObject","@id":"https:\/\/filmmakermagazine.com\/#organizationLogo","url":"https:\/\/filmmakermagazine.com\/wp-content\/uploads\/2022\/01\/fm_logo_v16_300dpi-scaled.jpg","width":2560,"height":922,"caption":"Filmmaker Magazine logo"},"image":{"@id":"https:\/\/filmmakermagazine.com\/#organizationLogo"},"contactPoint":{"@type":"ContactPoint","telephone":"+12124658200","contactType":"Customer Support"}},{"@type":"BreadcrumbList","@id":"https:\/\/filmmakermagazine.com\/116071-the-evolution-of-documentary-impact\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/filmmakermagazine.com\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/filmmakermagazine.com\/","name":"Home","description":"Publication with a focus on independent film, offering articles, links, and resources.","url":"https:\/\/filmmakermagazine.com\/"}}]},{"@type":"Person","@id":"https:\/\/filmmakermagazine.com\/author\/sahar-driver-and-sonya-childress\/#author","url":"https:\/\/filmmakermagazine.com\/author\/sahar-driver-and-sonya-childress\/","name":"Sahar Driver and Sonya Childress","image":{"@type":"ImageObject","@id":"https:\/\/filmmakermagazine.com\/116071-the-evolution-of-documentary-impact\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/26d1f20f448125c762443026ac969ceb?s=96&d=mm&r=g","width":96,"height":96,"caption":"Sahar Driver and Sonya Childress"}},{"@type":"WebPage","@id":"https:\/\/filmmakermagazine.com\/116071-the-evolution-of-documentary-impact\/#webpage","url":"https:\/\/filmmakermagazine.com\/116071-the-evolution-of-documentary-impact\/","inLanguage":"en-US","isPartOf":{"@id":"https:\/\/filmmakermagazine.com\/#website"},"breadcrumb":{"@id":"https:\/\/filmmakermagazine.com\/116071-the-evolution-of-documentary-impact\/#breadcrumblist"},"author":"https:\/\/filmmakermagazine.com\/author\/sahar-driver-and-sonya-childress\/#author","creator":"https:\/\/filmmakermagazine.com\/author\/sahar-driver-and-sonya-childress\/#author","image":{"@type":"ImageObject","@id":"https:\/\/filmmakermagazine.com\/#mainImage","url":"https:\/\/filmmakermagazine.com\/wp-content\/uploads\/2022\/08\/survivingrkelly.jpeg","width":1240,"height":698,"caption":"Subjects interviewed in dream hampton's Surviving R. Kelly"},"primaryImageOfPage":{"@id":"https:\/\/filmmakermagazine.com\/116071-the-evolution-of-documentary-impact\/#mainImage"},"datePublished":"2022-08-23T18:10:51-04:00","dateModified":"2022-08-23T18:10:51-04:00"},{"@type":"Article","@id":"https:\/\/filmmakermagazine.com\/116071-the-evolution-of-documentary-impact\/#article","inLanguage":"en-US","headline":"The Evolution of Impact: The Future of Social Change and Nonfiction Storytelling","author":{"@id":"https:\/\/filmmakermagazine.com\/author\/sahar-driver-and-sonya-childress\/#author"},"publisher":{"@id":"https:\/\/filmmakermagazine.com\/#organization"},"datePublished":"2022-08-23T18:10:51-04:00","dateModified":"2022-08-23T18:10:51-04:00","articleSection":"Distribution, Filmmaking, Assia Boundaoui, Chelsea Hernandez, Color Congress, dream hampton, Jennifer Brea, Laura Poitras, Sahar Driver, Sonya Childress, Surviving R Kelly","mainEntityOfPage":{"@id":"https:\/\/filmmakermagazine.com\/116071-the-evolution-of-documentary-impact\/#webpage"},"isPartOf":{"@id":"https:\/\/filmmakermagazine.com\/116071-the-evolution-of-documentary-impact\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/filmmakermagazine.com\/#articleImage","url":"https:\/\/filmmakermagazine.com\/wp-content\/uploads\/2022\/08\/survivingrkelly.jpeg","width":1240,"height":698,"caption":"Subjects interviewed in dream hampton's Surviving R. Kelly"}}]}
		</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Feed" href="https://filmmakermagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Comments Feed" href="https://filmmakermagazine.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://filmmakermagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-law-info-css' href='https://filmmakermagazine.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://filmmakermagazine.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox.css-css' href='https://filmmakermagazine.com/wp-includes/js/thickbox/thickbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='filmmaker-css' href='https://filmmakermagazine.com/wp-content/themes/filmmaker/dist/css/filmmaker.min.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css' href='https://filmmakermagazine.com/wp-content/themes/filmmaker/dist/css/mobile.min.css?ver=1.0.9' type='text/css' media='all and (max-width: 600px)' />
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":{"performance":["cfmrk_cic","sparrow_id"],"advertisement":["OAGEO","OAID"]},"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#3a3a3a","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#e1691f","button_7_button_hover":"#b45419","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#e2e2e2","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/filmmakermagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.2' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://filmmakermagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://filmmakermagazine.com/wp-json/wp/v2/posts/116071" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://filmmakermagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://filmmakermagazine.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://filmmakermagazine.com/?p=116071' />
<link rel="alternate" type="application/json+oembed" href="https://filmmakermagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmmakermagazine.com%2F116071-the-evolution-of-documentary-impact%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://filmmakermagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmmakermagazine.com%2F116071-the-evolution-of-documentary-impact%2F&#038;format=xml" />
<meta property="fb:pages" content="20175393984" />
<meta property="ia:markup_url" content="https://filmmakermagazine.com/116071-the-evolution-of-documentary-impact/?ia_markup=1" />

<link rel="canonical" href="https://filmmakermagazine.com/116071-the-evolution-of-documentary-impact/" />
<meta name="description" content="The conversation about documentary impact has undergone a number of shifts since impact producing began to emerge as a practice within the documentary field around 20 years ago. Today it is almost expected that a social issue documentary film will be accompanied by an impact campaign to help ens ..." />
<meta name="google-site-verification" content="" />
<meta name="msvalidate.01" content="" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"Organization","@id":"https:\/\/filmmakermagazine.com\/#schema-publishing-organization","url":"https:\/\/filmmakermagazine.com","name":"Filmmaker Magazine"},{"@type":"WebSite","@id":"https:\/\/filmmakermagazine.com\/#schema-website","url":"https:\/\/filmmakermagazine.com","name":"Filmmaker Magazine","encoding":"UTF-8","potentialAction":{"@type":"SearchAction","target":"https:\/\/filmmakermagazine.com\/search\/{search_term_string}\/","query-input":"required name=search_term_string"}},{"@type":"Person","@id":"https:\/\/filmmakermagazine.com\/author\/sahar-driver-and-sonya-childress\/#schema-author","name":"Sahar Driver and Sonya Childress","url":"https:\/\/filmmakermagazine.com\/author\/sahar-driver-and-sonya-childress\/"},{"@type":"WebPage","@id":"https:\/\/filmmakermagazine.com\/116071-the-evolution-of-documentary-impact\/#schema-webpage","isPartOf":{"@id":"https:\/\/filmmakermagazine.com\/#schema-website"},"publisher":{"@id":"https:\/\/filmmakermagazine.com\/#schema-publishing-organization"},"url":"https:\/\/filmmakermagazine.com\/116071-the-evolution-of-documentary-impact\/"},{"@type":"Article","mainEntityOfPage":{"@id":"https:\/\/filmmakermagazine.com\/116071-the-evolution-of-documentary-impact\/#schema-webpage"},"author":{"@id":"https:\/\/filmmakermagazine.com\/author\/sahar-driver-and-sonya-childress\/#schema-author"},"publisher":{"@id":"https:\/\/filmmakermagazine.com\/#schema-publishing-organization"},"dateModified":"2022-08-23T14:10:51","datePublished":"2022-08-23T14:10:51","headline":"The Evolution of Impact: The Future of Social Change and Nonfiction Storytelling | Filmmaker Magazine","description":"The conversation about documentary impact has undergone a number of shifts since impact producing began to emerge as a practice within the documentary field around 20 years ago. Today it is almost expected that a social issue documentary film will be accompanied by an impact campaign to help ens ...","name":"The Evolution of Impact: The Future of Social Change and Nonfiction Storytelling","image":{"@type":"ImageObject","@id":"https:\/\/filmmakermagazine.com\/116071-the-evolution-of-documentary-impact\/#schema-article-image","url":"https:\/\/filmmakermagazine.com\/wp-content\/uploads\/2022\/08\/survivingrkelly.jpeg","height":698,"width":1240,"caption":"Subjects interviewed in dream hampton's <I>Surviving R. Kelly<\/I>"},"thumbnailUrl":"https:\/\/filmmakermagazine.com\/wp-content\/uploads\/2022\/08\/survivingrkelly.jpeg"}]}</script>

<meta property="fb:admins" content="themedaglia" />
<meta property="fb:pages" content="20175393984" />
<meta property="og:title" content="The Evolution of Impact: The Future of Social Change and Nonfiction Storytelling | Filmmaker Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://filmmakermagazine.com/116071-the-evolution-of-documentary-impact/" />
<meta property="og:site_name" content="Filmmaker Magazine" />
<meta property="og:description" content="Publication with a focus on independent film, offering articles, links, and resources." />
<meta name="description" content="Publication with a focus on independent film, offering articles, links, and resources." />
<meta name="author" content="Sahar Driver and Sonya Childress" />
<meta property="og:image" content="https://filmmakermagazine.com/wp-content/uploads/2022/08/survivingrkelly-628x348.jpeg" />
</head>
<body class="has_leaderboard">
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-2872170-1']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') +
            '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();
    </script>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-7EM0V07KTY"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'G-7EM0V07KTY');
    </script>
<script type="text/javascript">window.fm_ad_sync = Math.floor(Math.random() * 2) + 1;function setAdSync(id) {    el = document.getElementById(id);    if (el) { el.setAttribute('data-revive-sync', window.fm_ad_sync) }}</script>
<div id="fm" class="detail generic-detail">
<div id="BackgroundSkin"></div>
<header>
<div class="c">
<h1><a href="/">Filmmaker</a></h1>

<nav id="mobile-nav" class="mobile mobar show-for-small-only" aria-label="sub-navigation" role="navigation" data-topbar>
<section class="mobile-nav-section">
<a href="http://filmmakermagazine.com/" class="mobile-nav-logo"><span class="title-area"></span></a>
<ul class="right mobile-nav-right">
<li><a class="search stoggle" data-role="left"></a>
<li><a href="https://account.filmmakermagazine.com/login?redirectTo=https://filmmakermagazine.com/116071-the-evolution-of-documentary-impact/"><span class="visuallyhidden">Log
In</span></a></li>
<li><a class="navicon mtoggle" href="#"></a></li>
</ul>
</section>
</nav>

<nav data-behavior="main_nav" aria-label="navigation" class="show-for-medium-up">
<ul>
<li class="n_1">
<a href="/category/filmmaking">Filmmaking</a>
<div class="subnav">
<ul>
<li><a href="/category/filmmaking">All</a></li>
<li><a href="/category/filmmaking/directing">Directing</a></li>
<li><a href="/category/filmmaking/screenwriting">Screenwriting</a></li>
<li><a href="/category/filmmaking/Cinematography">Cinematography</a></li>
<li><a href="/category/filmmaking/production">Production</a></li>
<li><a href="/category/filmmaking/post-production">Post-Production</a></li>
<li><a href="/category/filmmaking/financing">Financing</a></li>
<li><a href="/category/filmmaking/distribution">Distribution</a></li>
<li><a href="/category/filmmaking/transmedia">Transmedia</a></li>
</ul>
</div>
</li>
<li class="n_2">
<a href="/columns">Columns</a>
<div class="subnav subnav-double subnav-triple subnav-quadruple">
<ul>
<li><a href="/columns">All</a></li>
<li style="color:#fff;">Current Columns:</li>
<li><a href="/column/focal-point/">Focal Point</a></li>
<li><a href="/column/shutter-angles/">Shutter Angles</a></li>
<li><a href="/column/back-to-one-a-podcast-on-acting/">Back to One</a>
<li><a href="/column/continue-watching/">Continue Watching</a></li>
<li><a href="/column/the-week-in-cameras/">The Week In Cameras</a></li>
<li><a href="/column/notes-on-real-life/">Notes on Real Life</a>
<li><a href="/column/persona-project/">Persona Project</a></li>
<li><a href="/column/industry-beat/">Industry Beat</a>
<li><a href="/column/extra-curricular/">Extra Curricular</a>
<li><a href="/column/the-editors-blog/">Editor's Blog</a></li>
<li style="color:#fff;">Archived Columns:</li>
<li><a href="/column/blue-velvet-project/">Blue Velvet Project</a></li>
<li><a href="/column/things-dps-dont-talk-about/">Things DPs Don't Talk About</a>
</li>
<li><a href="/column/time-and-tempo/">Time and Tempo</a>
<li><a href="/column/microbudget-conversation/">Microbudget Conversation</a></li>
<li><a href="/column/film-reviews-by-howard-feinstein/">True Crit</a></li>
<li><a href="/column/into-the-splice/">Into the Splice</a></li>
<li><a href="/column/culture-hacker/">Culture Hacker</a></li>
<li><a href="/column/lady-vengeance/">Lady Vengeance</a></li>
<li><a href="/column/shooting-with-john/">Shooting With John</a></li>
<li><a href="/column/hammer-to-nail-2/">H2N Pick of the Week</a></li>
<li><a href="/column/this-is-where-you-work/">This is Where You Work</a></li>
</ul>
</div>
</li>
<li class="n_3">
<a href="/category/festivals-events/">Festivals &amp; Events</a>
<div class="subnav">
<ul>
<li><a href="/category/sundance/">Sundance</a></li>
<li><a href="/category/sxsw/">SXSW</a></li>
<li><a href="/category/festivals-events/">All Festivals &amp; Events</a></li>
</ul>
</div>
</li>
<li class="n_4">
<a href="/category/interviews">Interviews</a>
<div class="subnav">
<ul>
<li><a href="/category/interviews">All</a></li>
<li><a href="/category/interviews/directors">Directors</a></li>
<li><a href="/category/interviews/actors">Actors</a></li>
<li><a href="/category/interviews/screenwriters">Screenwriters</a></li>
<li><a href="/category/interviews/cinematographers">Cinematographers</a></li>
<li><a href="/category/interviews/editors">Editors</a></li>
<li><a href="/category/interviews/producers">Producers</a></li>
<li><a href="/new-faces-of-independent-film/">25 New Faces</a></li>
</ul>
</div>
</li>
<li class="n_5"><a href="/videos">Videos</a></li>
<li class="n_6"><a href="https://filmmakermagazine.com/issues/summer-2022/">Latest Issue</a></li>
<li style="width: 160px; ">
<section style="" id="fm_quicksearch_form">
<form aria-label="search" role="search" method="get" id="searchform" action="/">
<input name="s" id="fm_quicksearch" type="text" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'" />
<input id="fm_quicksearch-btn" type="submit" value="">
</form>
</section>
</li>
<li><a href="http://twitter.com/FilmmakerMag" class="tw" target="_blank">Twitter</a></li>
<li><a href="http://www.facebook.com/FilmmakerMagazine" class="fb" target="_blank">Facebook</a>
</li>
<li><a href="/feed/" class="rss">RSS</a></li>
</ul>
</nav>
</div>
</header>
<nav id="tools" aria-label="sub-navigation">
<ul class="c">
<li><a href="https://thegotham.org/" target="_blank">thegotham.org</a></li>
<li class="current"><a href="/">Filmmaker Magazine</a></li>
<li><a href="https://awards.thegotham.org/" target="_blank">Gotham Awards</a></li>
<li><a href="/new-faces-of-independent-film/">25 New Faces</a></li>
<li class="a-login">
<a href="https://account.filmmakermagazine.com/login?redirectTo=https://filmmakermagazine.com/116071-the-evolution-of-documentary-impact/">Log in</a>
</li>
</li>
<li class="a-login"><a href="https://thegotham.org/join" target="_blank">Join The Gotham</a></li>
<li class="a-login"><a href="/newsletter/" target="_blank">Subscribe to Newsletter</a></li>
<li class="a-login">
<a href="https://account.filmmakermagazine.com/subscribe" target="_blank">Subscribe</a>
</li>
</ul>
</nav>
<div class="banner hide-for-small-only">
<ins id="FMAd649" data-revive-zoneid="649" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd649');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script> </div>

<div id="searchtoggle" style="display:none">
<section style="" id="fm_quicksearch_form">
<form aria-label="search" role="search" method="get" id="searchform" action="/">
<input name="s" value="" id="fm_quicksearch" type="text" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'">
<input id="fm_quicksearch-btn" type="submit" value="">
</form>
</section>
</div>
<ul id="mmenu" style="display:none">
<li></li>
<li><a href="/category/filmmaking">Filmmaking</a></li>
<li><a href="/columns">Columns</a></li>
<li><a href="/category/festivals-events">Festivals &amp; Events</a></li>
<li><a href="/category/interviews">Interviews</a></li>
<li><a href="/videos">Videos</a></li>
<li><a href="https://filmmakermagazine.com/issues/summer-2022/">Current Issue</a></li>
<li><a href="/new-faces-of-independent-film/">25 New Faces</a></li>
<li>
<ul class="mmenusub">
<li><a href="https://account.filmmakermagazine.com/subscribe">Subscribe</a></li>
<li><a href="/advertise">Advertise</a></li>
<li><a href="/support">Support</a></li>
</ul>
<ul class="mmenusub">
<li><a href="/archive">Issue Archive</a></li>
<li><a href="/privacy-policy">Privacy policy</a></li>
<li><a href="https://account.filmmakermagazine.com/">View Print Magazines</a></li>
</ul>
<div class="clear" />
</li>
<li>
<div class="mmenufoot">
 <span>
Filmmaker magazine is a publication of <a href="https://thegotham.org/">The Gotham.</a>
</span>
</div>
</li>
<li>
<div class="mmenusocial">
<a href="https://twitter.com/FilmmakerMag" class="twitter"></a><a href="https://www.facebook.com/FilmmakerMagazine" class="facebook"></a>
</div>
</li>
<li></li>
</ul>
<div class="hide-for-medium-up mobile-leaderboard">
<ins id="FMAd903" data-revive-zoneid="903" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd903');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script></div>
<article class="content c cols-2x">
<a class="colback show-for-small-only" href="#" onclick="history.back();return false;"><img src="/wp-content/themes/filmmaker/images/back.png">Back to selection</a>
<h1>The Evolution of Impact: The Future of Social Change and Nonfiction Storytelling</h1>
<div class="col-1">
<div class="img">
<img width="1240" height="698" src="https://filmmakermagazine.com/wp-content/uploads/2022/08/survivingrkelly.jpeg" class="attachment-full size-full" alt="Subjects interviewed in dream hampton&#039;s Surviving R. Kelly" loading="lazy" srcset="https://filmmakermagazine.com/wp-content/uploads/2022/08/survivingrkelly.jpeg 1240w, https://filmmakermagazine.com/wp-content/uploads/2022/08/survivingrkelly-1024x576.jpeg 1024w, https://filmmakermagazine.com/wp-content/uploads/2022/08/survivingrkelly-768x432.jpeg 768w, https://filmmakermagazine.com/wp-content/uploads/2022/08/survivingrkelly-213x120.jpeg 213w" sizes="(max-width: 1240px) 100vw, 1240px" /><span>Subjects interviewed in dream hampton's <I>Surviving R. Kelly</I></span> </div>
<div class="meta">
<p>
by <a href="https://filmmakermagazine.com/author/sahar-driver-and-sonya-childress/" title="Posts by Sahar Driver and Sonya Childress" rel="author">Sahar Driver and Sonya Childress</a> <br>in <a href="https://filmmakermagazine.com/category/filmmaking/distribution/" rel="category tag">Distribution</a>, <a href="https://filmmakermagazine.com/category/filmmaking/" rel="category tag">Filmmaking</a><br />
on Aug 23, 2022 </p>
<p class="tags">
<a href="https://filmmakermagazine.com/tag/assia-boundaoui/" rel="tag">Assia Boundaoui</a>, <a href="https://filmmakermagazine.com/tag/chelsea-hernandez/" rel="tag">Chelsea Hernandez</a>, <a href="https://filmmakermagazine.com/tag/color-congress/" rel="tag">Color Congress</a>, <a href="https://filmmakermagazine.com/tag/dream-hampton/" rel="tag">dream hampton</a>, <a href="https://filmmakermagazine.com/tag/jennifer-brea/" rel="tag">Jennifer Brea</a>, <a href="https://filmmakermagazine.com/tag/laura-poitras/" rel="tag">Laura Poitras</a>, <a href="https://filmmakermagazine.com/tag/sahar-driver/" rel="tag">Sahar Driver</a>, <a href="https://filmmakermagazine.com/tag/sonya-childress/" rel="tag">Sonya Childress</a>, <a href="https://filmmakermagazine.com/tag/surviving-r-kelly/" rel="tag">Surviving R Kelly</a> </p>
<p></p>
</div>
<p class="p1"><span class="s1">The conversation about documentary impact has undergone a number of shifts since impact producing began to emerge as a practice within the documentary field around 20 years ago. Today it is almost expected that a social issue documentary film will be accompanied by an impact campaign to help ensure its story will reach audiences and motivate them towards social change, deeper engagement with a story’s themes and further learning. But earlier, things were different—the argument had to be made that some documentary filmmakers should focus on impact and to develop best practices for engaging audiences around a film and its themes. Once this notion was accepted, the conversation moved on to the most effective ways to measure impact. Later, the focus shifted to how to professionalize impact work and sustain the work of impact producers. Now, as impact producers and strategists who have worked in this space through most of these shifts, we suspect the field is moving through its next evolution: a consideration of the ways filmmakers of color have defined impact, the structural barriers filmmakers of color face in the industry and its implications for impact.</span></p>
<p class="p1"><span class="s1">The documentary impact enterprise has always focused on the power of particular films to build understanding and shift audience perspectives as the foundational starting point for action, whether that involves changing peoples’ behaviors, the choices they make, the steps they take to change institutions or policies, or inspiring them to build community. Successful impact campaigns can be discrete and focused, like the one accompanying Chelsea Hernandez’s <i>Building the American Dream</i> that aimed to educate audiences and key decision makers about the exploitation of construction workers in Texas and the need for rest breaks, and which </span><span class="s2">contributed to the groundswell of coverage about the need for worker rights and protections. Among other shifts linked to increased presence and pressure, </span><span class="s1">Texas Congressman Sylvia Garcia <a href="https://www.houstonpublicmedia.org/articles/shows/houston-matters/2022/07/26/429121/a-new-law-would-require-breaks-for-outside-workers-its-sponsor-says-its-long-overdue/"><span class="s3">filed a federal bill to require rest breaks for all construction workers</span></a> in July 2022. Or, they can take a broader view and focus on building movements, just like Jennifer Brea did with her film <a href="https://filmmakermagazine.com/101175-chronic-illness-doesnt-lead-to-tidy-endings-editor-kim-roberts-on-unrest/#.YwQAquzMLfs"><i>Unrest</i></a> about the disease Myalgic Encephalomyelitis (ME), which helped to draw patients and allies into organizing efforts, inspiring protests and strengthening their disability justice work. They can be much broader still, aiming to raise mass awareness as <a href="https://filmmakermagazine.com/102483-laura-poitras-talks-assange-her-final-version-of-risk-and-trumps-tax-returns/#.YwQAV-zMLfs">Laura Poitras</a> did with <a href="https://filmmakermagazine.com/87969-in-the-eye-of-the-storm/#.YwQAfuzMLfs"><i>Citizenfour</i></a> about NSA surveillance, which deepened public discourse sparked by the whistleblower Edward Snowden.</span></p>
<p class="p1"><span class="s1">We need a range of campaigns, from the small and mighty to the big and far-reaching; at every scale and scope, impact campaigns increase the impact potential of social issue storytelling. Increasingly, however, </span><span class="s4">we are seeing that campaigns focused on specific communities and discrete outcomes are less able to find the support they need to be effective—specifically the appropriate level of funding and ample time to do the actual work. </span><span class="s1">Filmmakers of color, who face structural barriers at every turn when attempting to advance their own storytelling on their own terms, and who see value and impact potential in engaging their own communities, are the casualties of this trend.</span></p>
<p class="p1"><span class="s2">Today </span><span class="s1">streamers with deep pockets </span><span class="s4">and commercial</span><span class="s1"> dominance contribute to this by privileging films that will garner broad reach, </span><span class="s4">pushing what they perceive as more “relatable” content (read: white, male). Increasingly they determine what audiences get to see and</span><span class="s1"> make </span><span class="s2">choices that trend toward uniformity, not just in the <i>stories</i> but also in the <i>storytellers</i>. </span></p>
<p class="p1"><span class="s2"><b>This has an impact on impact.</b> Anecdotal evidence shows that when (or if) impact campaigns are </span><span class="s4">permitted, the commercial streamers favor those </span><span class="s1">that have “broad reach” (read again: white, male). And they favor campaigns that don’t rock the boat too much. This can force impact teams to neutralize the power and potential of their strategic interventions. Instead, they advance campaigns to educate audiences about issues and policies rather than take clear positions on them. They build campaigns to “humanize the other” rather than name the people and policies that perpetuate harm. </span><span class="s4">The prevailing notion is that for a campaign to be noteworthy and “strategic” it must focus on shifting the hearts, minds and actions of mainstream Americans (read: white audiences) who hold positional power (be they voters, parents, business or political leaders).</span></p>
<p class="p5"><span class="s5">As argued in <a href="https://medium.com/@sonya.childress"><span class="s3">Beyond Empathy,</span></a> </span><span class="s2">films and campaigns that focus on building empathy of mainstream audiences are based on a perceived need to prove the humanity of the featured person or community.<span class="Apple-converted-space">  </span>The unspoken message communicated to filmmakers of color is that the most important audiences are white; because they are the ones who, if properly engaged, could redirect their emotions, resources, or policies to the benefit of the disenfranchised. Implicit in this logic is that the communities on screen should not be centered as the audience for the film or campaign. In other words, after a century of nonfiction storytelling about communities of color for the consumption by white audiences, little has changed in our industry.</span></p>
<p class="p1"><span class="s1">What happens when the documentaries that dominate the marketplace are stories green-lit by white people, that are directed by white people, primarily talking to white people, often about what they think about Black, Brown, and Indigenous people? And what happens when filmmakers of color create work about communities of color within an industry that has deemed their communities as less central, and certainly not strategic? </span></p>
<p class="p1"><span class="s2">In this environment, filmmakers of color can experience pressure to internalize the white gaze and spend precious time and energy providing context in their films for white audiences, shape storytelling to trigger an emotional response that aligns with impact goals centered around white audiences, or avoid images that might reinforce negative stereotypes about our communities. </span><span class="s1">Storytelling like this waters down the depth and nuance of work made by people of color <i>for</i> people of color. </span><span class="s2">The near-constant pressure to center the white gaze speaks to the perniciousness of white supremacy in our field. </span></p>
<p class="p1"><span class="s1">Such pressures also rob filmmakers of color of the opportunity to speak directly to our own communities, unmediated by the white gaze or comprehension. People of color </span><span class="s2">lose out on opportunities to prioritize our own concerns in conversations, examine our own biases, explore the nuances of our own experiences with each other rather than capitalize on essentialist identity politics. </span></p>
<p class="p1"><span class="s1">Impact campaigns that center a white gaze rest on a few problematic assumptions:</span></p>
<p class="p5"><span class="s2">1) White audiences must fully comprehend the humanity or experiences of communities of color for real social change to occur. This presumes that people of color are not themselves primary agents of change or have a role to play in impact campaigns about us. These are the underpinnings of white saviorism. It also </span><span class="s5">underestimates the desire and capacity of white audiences to appreciate storytelling told through a different gaze, unedited for their consumption.</span></p>
<p class="p6"><span class="s1">2) White filmmakers can or should be able to tell any story about any community. White people documenting the lives of people of color has a long history from the roots of anthropology to the present. And it has persisted, cloaked in arguments about the need for neutrality, objectivity or freedom of expression. The cumulative effect of one century of documentary storytelling told through the lens of white makers has a cost to culture and society, robbing us of opportunities to reflect on our lives and experiences through other, more nuanced, and culturally rooted points of view.</span></p>
<p class="p1"><span class="s4">3) A film has the ability to change white audiences in a single stroke. Films can and do spark new ideas, and challenge long held beliefs, but that moment can be fleeting. U</span><span class="s1">nless a film and campaign that is focused on changing the minds of white people about people of color is designed around a sophisticated long-term organizing or narrative change strategy, which ensures audience members will be folded into community building efforts where they are continually and meaningfully engaged, it is unlikely their minds will remain changed. Because those audience members will just return right back into a society saturated with white supremacist media and ideas, to the “family and friend” relationships and contexts that upheld and enabled those ideas in the first place. </span></p>
<p class="p1"><span class="s1">Well-planned screenings can move audience members to sign a petition or take some action, and that is important. They can shape attitudes for a time or plant a seed. But for long term change, organizers need to water those seeds or change remains theoretical. And that requires resources and time that the field has not stepped up to support at this scale. That’s why impact campaigns that</span> <span class="s1">zero in on changing the minds of people who need to be convinced of an issue in question are hamstrung from the get-go; it’s precisely because these audiences are unreliable. It is a reason communication strategists </span><span class="s4">who focus on changing the minds of</span><span class="s1"> the “moveable middle” tend to focus on short term “wins,” tying these efforts to immediate actions that people can take (sign this petition, vote on this bill). It’s also why an over-reliance on this kind of impact campaign is draining our movements of precious resources and energy. And yet, that’s where the field of impact has been for a long time. </span></p>
<p class="p1"><span class="s1">But there’s another way.</span></p>
<p class="p7"><span class="s1">One of the most powerful examples of documentary impact came from an Emmy-nominated Lifetime miniseries, <i>Surviving R Kelly</i>. The six-part miniseries featured in-depth interviews with women who chronicled abuse at the hands of the singer. Executive produced by writer/filmmaker/activist dream hampton, the series centered on testimonies of sexual abuse of Black women by a powerful Black celebrity at the height of the national conversation around #MeToo, which had largely focused on the victimization of white women. The film’s production and impact strategies were not only devised by Black women, they were <i>for</i> Black women. The resulting impact campaign was the culmination of decades of activism led by Black women, including Tarana Burke, the woman who coined the term “Me Too” and who served as an interviewee and advisor for the campaign. The result: the series was the highest rated programming on the platform to date, was the most social with 2.6 million people live tweeting, resulted in a 27% increase in calls to the The National Sexual Assault Hotline and the singer was dropped from his label. </span></p>
<p class="p7"><span class="s1">Perhaps most importantly for the survivors, in June 2022 R. Kelly was convicted of using his fame to sexually abuse young fans over a span of decades, and <a href="https://variety.com/2022/tv/news/r-kelly-sentencing-lisa-van-allen-surviving-r-kelly-producers-react-1235307410/"><span class="s3">sentenced to 30 years in prison</span></a>. Not only did the film reach a mainstream audience, but the impact campaign amplified the voices of Black survivors and cultural critics who provided nuanced context around the issue, and directed viewers&#8217; pain and anger towards organizations that could channel those emotions into action that made real impact in the lives of survivors. </span></p>
<p class="p7"><span class="s1">The campaign also had a ripple effect in our own documentary community, contributing to calls to ensure survivors of sexual assault are connected to <a href="https://www.washingtonpost.com/opinions/2021/09/28/r-kelly-conviction-dream-hampton/"><span class="s3">therapeutic resources</span></a> during and after documentary production. The force of change coming from a focus on Black survivors, who did not need to be convinced they deserved to be centered or considered, contributed to change in conversations and practices throughout the documentary community. And changes in the documentary community’s practices have begun to shift some of our funders’ perceptions who are quickly understanding that care-centered filmmaking must be financially supported.</span></p>
<p class="p1"><span class="s1">We have the opportunity to pour our limited resources into the filmmakers and audiences who already care about our communities and who are compelled to do right by them. We have the opportunity to saturate society with storytelling by filmmakers of color talking to audiences of color about our communities in ways that deepen conversations and advance new narratives on our own terms. It can be a smart and strategic approach that carries society forward through the force of the current it creates. </span><span class="s4">This is why the terrain of documentary impact, largely propelled by people of color and other marginalized communities (and allies), has been recalibrating its </span><span class="s1">focus and recognizing that a film’s impact is first felt by those closest to the film—the participants and film teams, then it slowly expands outward to the communities at the center of the story, then to other stakeholders, and then finally to the audience who may be disconnected to the lived realities of those documented on camera. This new focus suggests that the work of impact must begin during production, so that the very process of the storytelling has a net positive impact on those engaged in the filmmaking process, before any attempts at large-scale societal impact.</span></p>
<p class="p6"><span class="s1">Largely the shift in documentary impact is being driven by organizations and collectives who refuse to be overlooked in the filmmaking or distribution of stories about them. Examples are FWD-Doc, which aims to build the power of D/deaf and disabled filmmakers in documentary and audiences; the Undocumented Filmmakers Collective which has been advocating for centering the expertise of undocumented people not only as sources of stories but as creators, artists, and audiences; and the Documentary Accountability Working Group, which has bee</span><span class="s5">n developing a set of values, guiding principles and ethics that inform filmmaking practice and duty of care for participants and audiences. Intermediaries like Firelight Media and Working Films have begun asking potential grantees how they will be accountable to the communities at the center of their storytelling. Altogether, they and others concerned with documentary impact are asking: </span></p>
<p class="p5"><span class="s6"><b>Why are audiences of color and other marginalized communities who have a direct stake in the issues not being prioritized? </b></span><span class="s5">When audiences of color are f</span><span class="s2">orced to consume stories about our communities filtered through a white filmmaker’s gaze or interpretation, not only does this reinforce our second-class status as audiences, it can truly do harm. A core tenet of impact campaigns should be to do no harm. The trauma of having to witness harm to your community under the guise of building awareness or empathy among white audiences, is no longer being tolerated. As Algerian-American filmmaker <a href="https://filmmakermagazine.com/people/assia-boundaoui/#.YwQBIOzMLfs">Assia Boundaoui</a> argued in her piece for the <a href="https://www.latimes.com/opinion/story/2022-02-16/sundance-muslims-documentary-film-middle-east"><span class="s3">Los Angeles Times</span></a>, “We seemingly cannot be viewed outside of notions of terrorism and violence.”</span> <span class="s2">The centrality of trauma in films about communities of color compounds the material harm that our communities face in society. It flattens our experiences to what harms us, and how we overcome it, and it puts the focus on the experience of trauma, rather than on the people, institutions or policies that perpetuate the harm. </span></p>
<p class="p8"><span class="s4">In addition, audiences of color who have a stake in the issues depicted on screen have a powerful role to play in movement building. </span><span class="s5">Learning and change takes time. It is premised on relationships and trust and community. It requires repeated encounters with people and ideas that are pointing in a new direction. </span><span class="s2">We should use film to spark new understanding among audiences that are already in community with others who have a commitment to the intended change. Because when people have the opportunity to turn new ideas over and examine them in-relationship, that is a more reliable and sustainable way to ensure those ideas become more and more embodied</span><span class="s5">. </span></p>
<p class="p1"><span class="s2"><b>Who is t</b></span><span class="s4"><b>elling the story and what is the lens through which they are understanding the story and shaping it? </b></span><span class="s1">In today’s reality, when a filmmaker pursues a story about a community that is not their own, it is now recognized that it is their responsibility to consider how to be accountable to that community: what relationships of power are in place; who could be harmed through the process of making the film; who could be harmed through its release; how being entrusted with someone’s story will leave them better off, etc. The field is moving to a place that recognizes the filmmaking process is as important and constitutive of the final product. It also involves many circles of participants, from the filmmaker to the people on screen, to communities who have the most at stake</span><span class="s4">. </span></p>
<p class="p5"><span class="s2">People of color are well positioned to produce storytelling that weaves a narrative fabric that is more representative and strengthens society. White supremacy has a way of rooting down into all of us irrespective of color and seeding harmful ideas that show up in our work and daily lives. </span><span class="s1">(See Farihah Zaman’s piece <a href="http://www.reverseshot.org/features/2903/sundance_2022_3"><span class="s3">A Question of Perspective</span></a> in Reverse Shot.) </span><span class="s2">But people of color, who have the most at stake when it comes to getting the story right and doing justice to communities they are a part of, are more likely to mitigate toxic narratives that could do harm. While it&#8217;s certainly no guarantee, people of color are more likely to be aware of narratives that do harm, more likely to notice them and root them out before they get too far. </span></p>
<p class="p5"><span class="s2">In addition to the beautiful and powerful storytelling that filmmakers of color can produce, </span><span class="s5">the process itself can be a transformative experience. The agency found in </span><span class="s2">a </span><span class="s5">filmmaker of color being able to tell their own story on their own terms, to </span><span class="s2">excavate their own histories to inform, heal and strengthen their own communities, can be deeply meaningful, empowering, and liberatory. Equally so for the people on screen whose stories are held with care and dignity and agency. That too should be considered central to impact.</span></p>
<p class="p5"><span class="s2">Social change will be fueled by nonfiction storytelling</span><span class="s5"> that challenges and does not tolerate white supremacy, that adds nuance and strength to those ideas and eventually saturates public discourse. True</span><span class="s2"> social transformation for a society steeped in white supremacy will come from exposure to an abundance of storytelling by, for, and about people of color on our own terms, through our own lenses, whether white audiences can relate to those stories or not, whether white audiences can fully comprehend different experiences or not. </span></p>
<figure class="mobile_content_box hide-for-medium-up"><ins id="FMAd641" data-revive-zoneid="641" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd641');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script></figure>
<aside class="comments">

</aside>
</div>
<div class="col-2">
<aside class="box_ad">
<ins id="FMAd645" data-revive-zoneid="645" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd645');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script></aside>
<aside class="related-articles">
<h1>Related Articles</h1>
<ul class="listing-articles" data-behavior="listing_click">
<li>
<a href="https://filmmakermagazine.com/114703-at-cannes-sandra-schulberg-and-indiecollect-announce-indie-filmmaker-bill-of-rights/">
<div class="hidicon show-for-small-only"><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2022/05/image-1038537-20200911-ob_e923da_the-story-of-the-three-day-pass-3-300x172.jpeg" class="attachment-small size-small wp-post-image" alt="" /></div>
<b>At Cannes: Sandra Schulberg and IndieCollect Call For an Indie Filmmaker Bill of Rights</b>
</a>
<span>
by <a href="https://filmmakermagazine.com/author/sandra-schulberg/" title="Posts by Sandra Schulberg" rel="author">Sandra Schulberg</a> in <a href="https://filmmakermagazine.com/category/filmmaking/distribution/" rel="category tag">Distribution</a>, <a href="https://filmmakermagazine.com/category/festivals-events/" rel="category tag">Festivals &amp; Events</a>, <a href="https://filmmakermagazine.com/category/filmmaking/" rel="category tag">Filmmaking</a><br>
May 25, 2022 </span>
</li>
<li>
<a href="https://filmmakermagazine.com/112912-avod-growth-2021/">
<div class="hidicon show-for-small-only"><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2022/01/MP_VIDEO_STILL_09-300x172.jpeg" class="attachment-small size-small wp-post-image" alt="A man working on a science-fiction-y helmut-looking device" loading="lazy" /></div>
<b>Commercial Breaks: How AVOD is Providing Independent Film Distribution Opportunities</b>
</a>
<span>
by <a href="https://filmmakermagazine.com/author/tiffany-pritchard-and-scott-macaulay/" title="Posts by Tiffany Pritchard and Scott Macaulay" rel="author">Tiffany Pritchard and Scott Macaulay</a> in <a href="https://filmmakermagazine.com/category/filmmaking/distribution/" rel="category tag">Distribution</a>, <a href="https://filmmakermagazine.com/category/filmmaking/" rel="category tag">Filmmaking</a>, <a href="https://filmmakermagazine.com/category/issue/" rel="category tag">Issues</a>, <a href="https://filmmakermagazine.com/category/issue/issue-lineitems/" rel="category tag">Line Items</a><br>
Jan 18, 2022 </span>
</li>
<li>
<a href="https://filmmakermagazine.com/112692-for-licorice-pizzas-christmas-release-some-theaters-left-out-in-the-cold/">
<div class="hidicon show-for-small-only"><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2021/12/Licorice-Pizza-Poster-FI.jpg-300x172.jpeg" class="attachment-small size-small wp-post-image" alt="Still from Paul Thomas Anderson&#039;s &quot;Licorice Pizza&quot;" loading="lazy" /></div>
<b>For <i>Licorice Pizza</i>’s Christmas Release, Some Theaters Left Out in the Cold </b>
</a>
<span>
by <a href="https://filmmakermagazine.com/author/anthonykaufman/" title="Posts by Anthony Kaufman" rel="author">Anthony Kaufman</a> in <a href="https://filmmakermagazine.com/category/filmmaking/distribution/" rel="category tag">Distribution</a>, <a href="https://filmmakermagazine.com/category/filmmaking/" rel="category tag">Filmmaking</a><br>
Dec 15, 2021 </span>
</li>
</ul>
</aside>
<div class="banner">
</div>
<div class="banner">
<ins id="FMAd646" data-revive-zoneid="646" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd646');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script> </div>
<div class="banner">
<aside class="add-top-3">
<ins id="FMAd871" data-revive-zoneid="871" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd871');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script> <ins id="FMAd2133" data-revive-zoneid="2133" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd2133');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script> </aside>
</div>
</div>
<aside class="featured-articles">
<div class="leaderboard2 hide-for-small-only">
<ins id="FMAd2131" data-revive-zoneid="2131" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd2131');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script> </div>
<div class="leaderboard2-mobile hide-for-medium-up mobile-leaderboard">
<ins id="FMAd2132" data-revive-zoneid="2132" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd2132');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script> </div>
<h1>Featured Articles</h1>
<ul class="listing-articles" data-behavior="listing_click">
<li>
<a href="https://filmmakermagazine.com/58685-spanned-attentions/">
<img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2012/11/Feurstein-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://filmmakermagazine.com/wp-content/uploads/2012/11/Feurstein-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2012/11/Feurstein-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" /> <b>Spanned Attentions</b>
</a>
<span>By <a href="https://filmmakermagazine.com/author/mike-feurstein/" title="Posts by Mike Feurstein" rel="author">Mike Feurstein</a> on Nov 19, 2012</span>
</li>
<li>
<a href="https://filmmakermagazine.com/76151-a-filmmaker-lives-in-a-suitcase-guillermo-del-toronto-speaks-during-tiff/">
<img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2013/09/crowd-6-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://filmmakermagazine.com/wp-content/uploads/2013/09/crowd-6-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2013/09/crowd-6-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" /> <b>&#8220;A Filmmaker Lives in a Suitcase&#8221;: Guillermo del &#8220;Toronto&#8221; Speaks During TIFF</b>
</a>
<span>By <a href="https://filmmakermagazine.com/author/atong/" title="Posts by Allan Tong" rel="author">Allan Tong</a> on Sep 15, 2013</span>
</li>
<li>
<a href="https://filmmakermagazine.com/62393-2013-oscar-nominees-announced/">
<img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2013/01/Daniel_Day-Lincoln_pondering-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://filmmakermagazine.com/wp-content/uploads/2013/01/Daniel_Day-Lincoln_pondering-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2013/01/Daniel_Day-Lincoln_pondering-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" /> <b>2013 Oscar Nominees Announced</b>
</a>
<span>By <a href="https://filmmakermagazine.com/author/billy/" title="Posts by Billy Brennan" rel="author">Billy Brennan</a> on Jan 10, 2013</span>
</li>
<li>
<a href="https://filmmakermagazine.com/67880-hero-punk-a-cyberpunk-superhero-film-shot-on-the-blackmagic-cinema-camera-in-green-screen/">
<img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2013/03/HeroPunkfeatured-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://filmmakermagazine.com/wp-content/uploads/2013/03/HeroPunkfeatured-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2013/03/HeroPunkfeatured-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" /> <b><i>Hero Punk</i>: A Cyberpunk Superhero Film Shot on the Blackmagic Cinema Camera in Green Screen</b>
</a>
<span>By <a href="https://filmmakermagazine.com/author/michaelmurie/" title="Posts by Michael Murie" rel="author">Michael Murie</a> on Apr 1, 2013</span>
</li>
<div class="webbox-mobile hide-for-medium-up alignCenter">
<ins id="FMAd8089" data-revive-zoneid="8089" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd8089');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script> </div>
</ul>
</aside>
<aside class="social mobilesocial" data-behavior="social_links">
<ul>
<li class="tw">
<a href="http://twitter.com/share" class="twitter-share-button" data-text="" data-count="horizontal" data-via="FilmmakerMag">Tweet</a>
</li>
<li class="fb">
<div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="true"></div>
</li>
<li class="su">
<a href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=fmmag" class="addthis_button">Share this post</a>
</li>
<li class="cs">
<span>Comments</span>
</li>
</ul>
</aside>
</article>
<footer>
<div class="c small-10 small-text-center grid-content">
<h2><a href="/">The Magazine of Independent Film</a></h2>
<small>&copy;2022 Filmmaker Magazine &nbsp; All Rights Reserved &nbsp; A Publication of <span class="ifp">The Gotham</span></small>
<ul class="small-centered">
<li><a href="https://account.filmmakermagazine.com/subscribe">Subscribe</a></li>
<li><a href="/archive">Issue Archive</a></li>
<li><a href="/advertise/">Advertise</a></li>
<li><a href="/privacy-policy">Privacy Policy</a></li>
<li><a href="/support">Support</a></li>
<li><a href="/contact">Contact Us</a></li>
<li class="credit"><a href="https://vitaminmlabs.com" target="_blank">Site by Vitamin M</a></li>
</ul>
</div>
</footer>
<div class="mobilecredit clearfix small-11 show-for-small-only small-centered">
&copy; 2022 Filmmaker Magazine. All Rights Reserved. A Publication of The Gotham
</div>
</div>
<script>
function initBackgroundSkin(image_src, color, click_url) {
    var bgskin = window.document.getElementById('BackgroundSkin');
    if (!bgskin) return;

    bgskin.style.backgroundImage = "url('" + image_src + "')";
    if (color) {
        var fm_elem = window.document.getElementById('fm');
        fm_elem.style.backgroundColor = color;
    }
    if (click_url) {
        bgskin.style.cursor = 'pointer';
        bgskin.onclick = function() {
            window.open(click_url);
        }
    }
}
</script>
<script>
var addthis_config = {
    data_track_addressbar: true
};
</script>
<script type="text/javascript">
jQuery(document).ready(function($) {
    $("#mmenu").hide();
    $(".mtoggle").click(function() {
        $("#mmenu").slideToggle(500);
    });
});
</script>
<script type="text/javascript">
jQuery(document).ready(function($) {
    $("#searchtoggle").hide();
    $(".stoggle").click(function() {
        $("#searchtoggle").slideToggle(200);
    });
});
</script>

<ins id="FMAd638" data-revive-zoneid="638" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd638');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script>
<div id="fb-root"></div>
<script>
(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=422939121081837";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept All”, you consent to the use of ALL the cookies. However, you may visit "Cookie Settings" to provide a controlled consent.</div><div class="cli-bar-btn_container"><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px">Cookie Settings</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Accept All</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Show more" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Always Enabled</span>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">
Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
Functional </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox" data-id="checkbox-functional" checked='checked' />
<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Functional</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="functional">
<div class="wt-cli-cookie-description">
Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
Performance </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox" data-id="checkbox-performance" checked='checked' />
<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Performance</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="performance">
<div class="wt-cli-cookie-description">
Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cfmrk_cic</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4">Used by Cloudflare to route user traffic for this Site.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">sparrow_id</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4">Installed by Cloudflare. Used to identify individual clients behind a shared IP address and apply security settings on a per-client basis. It does not store any personal identifiable information.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
Analytics </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox" data-id="checkbox-analytics" checked='checked' />
<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Analytics</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="analytics">
<div class="wt-cli-cookie-description">
Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
Advertisement </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox" data-id="checkbox-advertisement" checked='checked' />
<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Advertisement</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="advertisement">
<div class="wt-cli-cookie-description">
Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">OAGEO</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4">Installed by the Revive Ad Server. Used to cache geolocation (session, deleted when closing the browser)</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">OAID</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4">Installed by the Revive Ad Server to distinguish users.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
Others </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox" data-id="checkbox-others" />
<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Others</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="others">
<div class="wt-cli-cookie-description">
Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE &amp; ACCEPT</a>
</div>
<div class="wt-cli-ckyes-footer-section">
<div class="wt-cli-ckyes-brand-logo">Powered by <a href="https://www.cookieyes.com/"><img src="https://filmmakermagazine.com/wp-content/plugins/cookie-law-info/public/images/logo-cookieyes.svg" alt="CookieYes Logo"></a></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><link rel='stylesheet' id='cookie-law-info-table-css' href='https://filmmakermagazine.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.1.2' type='text/css' media='all' />
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/filmmakermagazine.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/plugins/fm_quicksearch.js?ver=1.0.9' id='fm_quicksearch-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js?ver=2.8.3' id='fm_modernizr-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.2/js/foundation/foundation.min.js?ver=5.5.2' id='fm_foundation-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.2/js/foundation/foundation.dropdown.min.js?ver=5.5.2' id='fm_foundation_dropdown-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/vendor/jquery.lazy-master/jquery.lazy.min.js?ver=1.0.9' id='jquery_lazy-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/vendor/jquery.lazy-master/jquery.lazy.plugins.min.js?ver=1.0.9' id='jquery_lazy_plugins-js'></script>
<script type='text/javascript' id='application-js-extra'>
/* <![CDATA[ */
var FM_localized = {"is_logged_in":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/application.js?ver=1.0.9' id='application-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/behaviors/combined.js?ver=1.0.9' id='behaviors-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/functions/lazy.js?ver=1.0.9' id='fm_lazy-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/plugins/slider.js?ver=1.0.9' id='slider-js'></script>
<script>
jQuery(document).ready(function($) {
    $(document).foundation();
});
</script>
<a id="FM_thickbox_trigger" class="thickbox thickbox_auto_open" data-height="510" data-width="650" href="/main/ads/home-overlay.php?secs=10&ad_height=580&ad_width=640&zone=636&sync=1&TB_iframe=true&modal=true"></a>
<script type="text/javascript">
    if (window.fm_ad_sync) {
        const overlay_el = document.getElementById("FM_thickbox_trigger");
        var parts = overlay_el.href.split('sync=1');
        const new_href = parts[0] + 'sync=' + window.fm_ad_sync + parts[1]
        overlay_el.setAttribute('href', new_href);
    }
</script>
</body>
</html>
