<!DOCTYPE html>
<!--[if !IE]>-->
<html dir="ltr" lang="en-US">
<!--<![endif]-->
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta name="google-site-verification" content="KjqhH4ajF_p4Qmmm-KL0ZXBhlOmc1nCXkLWpmPKTYBU" />
<!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<link rel="shortcut icon" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/favicon.ico" />
<link rel="icon" type="image/vnd.microsoft.icon" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/favicon.ico" />

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/icons/apple-touch-icon-precomposed.png">
<style type="text/css">
    .f-dropdown,
    .hide-for-medium-up,
    .show-for-small-only {
        display: none
    }
    </style>
<script src="https://use.typekit.net/egx0vqw.js"></script>
<script>
    try {
        Typekit.load({
            async: true
        });
    } catch (e) {}
    </script>

<title>&quot;Paying Rent in Winnipeg&quot;: Guy Maddin&#039;s AR Project Haunted Hotel | Filmmaker Magazine</title>
<meta name="robots" content="max-image-preview:large" />
<meta name="keywords" content="bfi london film festival,guy maddin,haunted hotel" />
<meta name="generator" content="All in One SEO Pro (AIOSEO) 4.2.6.1 " />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Filmmaker Magazine | Publication with a focus on independent film, offering articles, links, and resources." />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2022-10-21T17:25:47+00:00" />
<meta property="article:modified_time" content="2022-10-21T17:25:47+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="google" content="nositelinkssearchbox" />
<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"Article","@id":"https:\/\/filmmakermagazine.com\/117166-interview-guy-maddin-haunted-hotel\/#article","headline":"&#8220;Paying Rent in Winnipeg&#8221;: Guy Maddin&#8217;s AR Project Haunted Hotel","author":{"@id":"https:\/\/filmmakermagazine.com\/author\/marah-eakin\/#author"},"publisher":{"@id":"https:\/\/filmmakermagazine.com\/#organization"},"image":{"@type":"ImageObject","url":"https:\/\/filmmakermagazine.com\/wp-content\/uploads\/2022\/10\/haunted-e1666373045224.jpeg","width":1240,"height":698,"caption":"Haunted Hotel"},"datePublished":"2022-10-21T17:25:47-04:00","dateModified":"2022-10-21T17:25:47-04:00","inLanguage":"en-US","mainEntityOfPage":{"@id":"https:\/\/filmmakermagazine.com\/117166-interview-guy-maddin-haunted-hotel\/#webpage"},"isPartOf":{"@id":"https:\/\/filmmakermagazine.com\/117166-interview-guy-maddin-haunted-hotel\/#webpage"},"articleSection":"Directors, Interviews, BFI London Film Festival, Guy Maddin, Haunted Hotel"},{"@type":"BreadcrumbList","@id":"https:\/\/filmmakermagazine.com\/117166-interview-guy-maddin-haunted-hotel\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/filmmakermagazine.com\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/filmmakermagazine.com\/","name":"Home","description":"Publication with a focus on independent film, offering articles, links, and resources.","url":"https:\/\/filmmakermagazine.com\/"}}]},{"@type":"Organization","@id":"https:\/\/filmmakermagazine.com\/#organization","name":"Filmmaker Magazine","url":"https:\/\/filmmakermagazine.com\/","logo":{"@type":"ImageObject","url":"https:\/\/filmmakermagazine.com\/wp-content\/uploads\/2022\/01\/fm_logo_v16_300dpi-scaled.jpg","@id":"https:\/\/filmmakermagazine.com\/#organizationLogo","width":2560,"height":922,"caption":"Filmmaker Magazine logo"},"image":{"@id":"https:\/\/filmmakermagazine.com\/#organizationLogo"},"contactPoint":{"@type":"ContactPoint","telephone":"+12124658200","contactType":"Customer Support"}},{"@type":"Person","@id":"https:\/\/filmmakermagazine.com\/author\/marah-eakin\/#author","url":"https:\/\/filmmakermagazine.com\/author\/marah-eakin\/","name":"Marah Eakin"},{"@type":"WebPage","@id":"https:\/\/filmmakermagazine.com\/117166-interview-guy-maddin-haunted-hotel\/#webpage","url":"https:\/\/filmmakermagazine.com\/117166-interview-guy-maddin-haunted-hotel\/","inLanguage":"en-US","isPartOf":{"@id":"https:\/\/filmmakermagazine.com\/#website"},"breadcrumb":{"@id":"https:\/\/filmmakermagazine.com\/117166-interview-guy-maddin-haunted-hotel\/#breadcrumblist"},"author":"https:\/\/filmmakermagazine.com\/author\/marah-eakin\/#author","creator":"https:\/\/filmmakermagazine.com\/author\/marah-eakin\/#author","image":{"@type":"ImageObject","url":"https:\/\/filmmakermagazine.com\/wp-content\/uploads\/2022\/10\/haunted-e1666373045224.jpeg","@id":"https:\/\/filmmakermagazine.com\/#mainImage","width":1240,"height":698,"caption":"Haunted Hotel"},"primaryImageOfPage":{"@id":"https:\/\/filmmakermagazine.com\/117166-interview-guy-maddin-haunted-hotel\/#mainImage"},"datePublished":"2022-10-21T17:25:47-04:00","dateModified":"2022-10-21T17:25:47-04:00"},{"@type":"WebSite","@id":"https:\/\/filmmakermagazine.com\/#website","url":"https:\/\/filmmakermagazine.com\/","name":"Filmmaker Magazine","description":"Publication with a focus on independent film, offering articles, links, and resources.","inLanguage":"en-US","publisher":{"@id":"https:\/\/filmmakermagazine.com\/#organization"}}]}
		</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Feed" href="https://filmmakermagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Comments Feed" href="https://filmmakermagazine.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://filmmakermagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-law-info-css' href='https://filmmakermagazine.com/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-public.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://filmmakermagazine.com/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-gdpr.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox.css-css' href='https://filmmakermagazine.com/wp-includes/js/thickbox/thickbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='filmmaker-css' href='https://filmmakermagazine.com/wp-content/themes/filmmaker/dist/css/filmmaker.min.css?ver=1.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css' href='https://filmmakermagazine.com/wp-content/themes/filmmaker/dist/css/mobile.min.css?ver=1.0.10' type='text/css' media='all and (max-width: 600px)' />
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":{"performance":["cfmrk_cic","sparrow_id"],"advertisement":["OAGEO","OAID"]},"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#3a3a3a","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#e1691f","button_7_button_hover":"#b45419","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#e2e2e2","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/filmmakermagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/plugins/cookie-law-info/legacy/public/js/cookie-law-info-public.js?ver=3.0.2' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://filmmakermagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://filmmakermagazine.com/wp-json/wp/v2/posts/117166" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://filmmakermagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://filmmakermagazine.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://filmmakermagazine.com/?p=117166' />
<link rel="alternate" type="application/json+oembed" href="https://filmmakermagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmmakermagazine.com%2F117166-interview-guy-maddin-haunted-hotel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://filmmakermagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmmakermagazine.com%2F117166-interview-guy-maddin-haunted-hotel%2F&#038;format=xml" />
<meta property="fb:pages" content="20175393984" />
<meta property="ia:markup_url" content="https://filmmakermagazine.com/117166-interview-guy-maddin-haunted-hotel/?ia_markup=1" />

<link rel="canonical" href="https://filmmakermagazine.com/117166-interview-guy-maddin-haunted-hotel/" />
<meta name="description" content="Just in time for Halloween, Guy Maddin is inviting London Film Festival attendees to his Haunted Hotel.  The Canadian auteur behind films like The Saddest Music in the World, My Winnipeg and The Heart of the World has long explored both installation pieces and filmmaking as an expression of his  ..." />
<meta name="google-site-verification" content="" />
<meta name="msvalidate.01" content="" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"Organization","@id":"https:\/\/filmmakermagazine.com\/#schema-publishing-organization","url":"https:\/\/filmmakermagazine.com","name":"Filmmaker Magazine"},{"@type":"WebSite","@id":"https:\/\/filmmakermagazine.com\/#schema-website","url":"https:\/\/filmmakermagazine.com","name":"Filmmaker Magazine","encoding":"UTF-8","potentialAction":{"@type":"SearchAction","target":"https:\/\/filmmakermagazine.com\/search\/{search_term_string}\/","query-input":"required name=search_term_string"}},{"@type":"Person","@id":"https:\/\/filmmakermagazine.com\/author\/marah-eakin\/#schema-author","name":"Marah Eakin","url":"https:\/\/filmmakermagazine.com\/author\/marah-eakin\/"},{"@type":"WebPage","@id":"https:\/\/filmmakermagazine.com\/117166-interview-guy-maddin-haunted-hotel\/#schema-webpage","isPartOf":{"@id":"https:\/\/filmmakermagazine.com\/#schema-website"},"publisher":{"@id":"https:\/\/filmmakermagazine.com\/#schema-publishing-organization"},"url":"https:\/\/filmmakermagazine.com\/117166-interview-guy-maddin-haunted-hotel\/"},{"@type":"Article","mainEntityOfPage":{"@id":"https:\/\/filmmakermagazine.com\/117166-interview-guy-maddin-haunted-hotel\/#schema-webpage"},"author":{"@id":"https:\/\/filmmakermagazine.com\/author\/marah-eakin\/#schema-author"},"publisher":{"@id":"https:\/\/filmmakermagazine.com\/#schema-publishing-organization"},"dateModified":"2022-10-21T13:25:47","datePublished":"2022-10-21T13:25:47","headline":"\"Paying Rent in Winnipeg\": Guy Maddin's AR Project Haunted Hotel | Filmmaker Magazine","description":"Just in time for Halloween, Guy Maddin is inviting London Film Festival attendees to his Haunted Hotel.\u00a0 The Canadian auteur behind films like The Saddest Music in the World, My Winnipeg\u00a0and The Heart of the World has long explored both installation pieces and filmmaking as an expression of his  ...","name":"&#8220;Paying Rent in Winnipeg&#8221;: Guy Maddin&#8217;s AR Project <em>Haunted Hotel<\/em>","image":{"@type":"ImageObject","@id":"https:\/\/filmmakermagazine.com\/117166-interview-guy-maddin-haunted-hotel\/#schema-article-image","url":"https:\/\/filmmakermagazine.com\/wp-content\/uploads\/2022\/10\/haunted-e1666373045224.jpeg","height":698,"width":1240,"caption":"<em>Haunted Hotel<\/em>"},"thumbnailUrl":"https:\/\/filmmakermagazine.com\/wp-content\/uploads\/2022\/10\/haunted-e1666373045224.jpeg"}]}</script>

<meta property="fb:admins" content="themedaglia" />
<meta property="fb:pages" content="20175393984" />
<meta property="og:title" content="&#8220;Paying Rent in Winnipeg&#8221;: Guy Maddin&#8217;s AR Project &lt;em&gt;Haunted Hotel&lt;/em&gt; | Filmmaker Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://filmmakermagazine.com/117166-interview-guy-maddin-haunted-hotel/" />
<meta property="og:site_name" content="Filmmaker Magazine" />
<meta property="og:description" content="Publication with a focus on independent film, offering articles, links, and resources." />
<meta name="description" content="Publication with a focus on independent film, offering articles, links, and resources." />
<meta name="author" content="Marah Eakin" />
<meta property="og:image" content="https://filmmakermagazine.com/wp-content/uploads/2022/10/haunted-e1666373045224-628x348.jpeg" />
</head>
<body class="has_leaderboard">
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-2872170-1']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') +
            '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();
    </script>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-7EM0V07KTY"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'G-7EM0V07KTY');
    </script>
<script type="text/javascript">window.fm_ad_sync = Math.floor(Math.random() * 2) + 1;function setAdSync(id) {    el = document.getElementById(id);    if (el) { el.setAttribute('data-revive-sync', window.fm_ad_sync) }}</script>
<div id="fm" class="detail generic-detail">
<div id="BackgroundSkin"></div>
<header>
<div class="c">
<h1><a href="/">Filmmaker</a></h1>
<p><a href="https://filmmakermagazine.com/issues/fall-2022/">Filmmaker Magazine's fall 2022 issue, with the annual 25 New Faces of Film list, Amy Taubin interviewing Laura Poitras about "All the Beauty and the Bloodshed" and more.</a></p>

<nav id="mobile-nav" class="mobile mobar show-for-small-only" aria-label="sub-navigation" role="navigation" data-topbar>
<section class="mobile-nav-section">
<a href="http://filmmakermagazine.com/" class="mobile-nav-logo"><span class="title-area"></span></a>
<ul class="right mobile-nav-right">
<li><a class="search stoggle" data-role="left"></a>
<li><a href="https://account.filmmakermagazine.com/login?redirectTo=https://filmmakermagazine.com/117166-interview-guy-maddin-haunted-hotel/"><span class="visuallyhidden">Log
In</span></a></li>
<li><a class="navicon mtoggle" href="#"></a></li>
</ul>
</section>
</nav>

<nav data-behavior="main_nav" aria-label="navigation" class="show-for-medium-up">
<ul>
<li class="n_1">
<a href="/category/filmmaking">Filmmaking</a>
<div class="subnav">
<ul>
<li><a href="/category/filmmaking">All</a></li>
<li><a href="/category/filmmaking/directing">Directing</a></li>
<li><a href="/category/filmmaking/screenwriting">Screenwriting</a></li>
<li><a href="/category/filmmaking/Cinematography">Cinematography</a></li>
<li><a href="/category/filmmaking/production">Production</a></li>
<li><a href="/category/filmmaking/post-production">Post-Production</a></li>
<li><a href="/category/filmmaking/financing">Financing</a></li>
<li><a href="/category/filmmaking/distribution">Distribution</a></li>
<li><a href="/category/filmmaking/transmedia">Transmedia</a></li>
</ul>
</div>
</li>
<li class="n_2">
<a href="/columns">Columns</a>
<div class="subnav subnav-double subnav-triple subnav-quadruple">
<ul>
<li><a href="/columns">All</a></li>
<li style="color:#fff;">Current Columns:</li>
<li><a href="/column/focal-point/">Focal Point</a></li>
<li><a href="/column/shutter-angles/">Shutter Angles</a></li>
<li><a href="/column/back-to-one-a-podcast-on-acting/">Back to One</a>
<li><a href="/column/continue-watching/">Continue Watching</a></li>
<li><a href="/column/the-week-in-cameras/">The Week In Cameras</a></li>
<li><a href="/column/notes-on-real-life/">Notes on Real Life</a>
<li><a href="/column/persona-project/">Persona Project</a></li>
<li><a href="/column/industry-beat/">Industry Beat</a>
<li><a href="/column/extra-curricular/">Extra Curricular</a>
<li><a href="/column/the-editors-blog/">Editor's Blog</a></li>
<li style="color:#fff;">Archived Columns:</li>
 <li><a href="/column/blue-velvet-project/">Blue Velvet Project</a></li>
<li><a href="/column/things-dps-dont-talk-about/">Things DPs Don't Talk About</a>
</li>
<li><a href="/column/time-and-tempo/">Time and Tempo</a>
<li><a href="/column/microbudget-conversation/">Microbudget Conversation</a></li>
<li><a href="/column/film-reviews-by-howard-feinstein/">True Crit</a></li>
<li><a href="/column/into-the-splice/">Into the Splice</a></li>
<li><a href="/column/culture-hacker/">Culture Hacker</a></li>
<li><a href="/column/lady-vengeance/">Lady Vengeance</a></li>
<li><a href="/column/shooting-with-john/">Shooting With John</a></li>
<li><a href="/column/hammer-to-nail-2/">H2N Pick of the Week</a></li>
<li><a href="/column/this-is-where-you-work/">This is Where You Work</a></li>
</ul>
</div>
</li>
<li class="n_3">
<a href="/category/festivals-events/">Festivals &amp; Events</a>
<div class="subnav">
<ul>
<li><a href="/category/sundance/">Sundance</a></li>
<li><a href="/category/sxsw/">SXSW</a></li>
<li><a href="/category/festivals-events/">All Festivals &amp; Events</a></li>
</ul>
</div>
</li>
<li class="n_4">
<a href="/category/interviews">Interviews</a>
<div class="subnav">
<ul>
<li><a href="/category/interviews">All</a></li>
<li><a href="/category/interviews/directors">Directors</a></li>
<li><a href="/category/interviews/actors">Actors</a></li>
<li><a href="/category/interviews/screenwriters">Screenwriters</a></li>
<li><a href="/category/interviews/cinematographers">Cinematographers</a></li>
<li><a href="/category/interviews/editors">Editors</a></li>
<li><a href="/category/interviews/producers">Producers</a></li>
<li><a href="/new-faces-of-independent-film/">25 New Faces</a></li>
</ul>
</div>
</li>
<li class="n_5"><a href="/videos">Videos</a></li>
<li class="n_6"><a href="https://filmmakermagazine.com/issues/fall-2022/">Latest Issue</a></li>
<li style="width: 160px; ">
<section style="" id="fm_quicksearch_form">
<form aria-label="search" role="search" method="get" id="searchform" action="/">
<input name="s" id="fm_quicksearch" type="text" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'" />
<input id="fm_quicksearch-btn" type="submit" value="">
</form>
</section>
</li>
<li><a href="http://twitter.com/FilmmakerMag" class="tw" target="_blank">Twitter</a></li>
<li><a href="http://www.facebook.com/FilmmakerMagazine" class="fb" target="_blank">Facebook</a>
 </li>
<li><a href="/feed/" class="rss">RSS</a></li>
</ul>
</nav>
</div>
</header>
<nav id="tools" aria-label="sub-navigation">
<ul class="c">
<li><a href="https://thegotham.org/" target="_blank">thegotham.org</a></li>
<li class="current"><a href="/">Filmmaker Magazine</a></li>
<li><a href="https://awards.thegotham.org/" target="_blank">Gotham Awards</a></li>
<li><a href="/new-faces-of-independent-film/">25 New Faces</a></li>
<li class="a-login">
<a href="https://account.filmmakermagazine.com/login?redirectTo=https://filmmakermagazine.com/117166-interview-guy-maddin-haunted-hotel/">Log in</a>
</li>
</li>
<li class="a-login"><a href="https://thegotham.org/join" target="_blank">Join The Gotham</a></li>
<li class="a-login"><a href="/newsletter/" target="_blank">Subscribe to Newsletter</a></li>
<li class="a-login">
<a href="https://account.filmmakermagazine.com/subscribe" target="_blank">Subscribe</a>
</li>
</ul>
</nav>
<div class="banner hide-for-small-only">
<ins id="FMAd649" data-revive-zoneid="649" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd649');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script> </div>

<div id="searchtoggle" style="display:none">
<section style="" id="fm_quicksearch_form">
<form aria-label="search" role="search" method="get" id="searchform" action="/">
<input name="s" value="" id="fm_quicksearch" type="text" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'">
<input id="fm_quicksearch-btn" type="submit" value="">
</form>
</section>
</div>
<ul id="mmenu" style="display:none">
<li></li>
<li><a href="/category/filmmaking">Filmmaking</a></li>
<li><a href="/columns">Columns</a></li>
<li><a href="/category/festivals-events">Festivals &amp; Events</a></li>
<li><a href="/category/interviews">Interviews</a></li>
<li><a href="/videos">Videos</a></li>
<li><a href="https://filmmakermagazine.com/issues/fall-2022/">Current Issue</a></li>
<li><a href="/new-faces-of-independent-film/">25 New Faces</a></li>
<li>
<ul class="mmenusub">
<li><a href="https://account.filmmakermagazine.com/subscribe">Subscribe</a></li>
<li><a href="/advertise">Advertise</a></li>
<li><a href="/support">Support</a></li>
</ul>
<ul class="mmenusub">
<li><a href="/archive">Issue Archive</a></li>
<li><a href="/privacy-policy">Privacy policy</a></li>
<li><a href="https://account.filmmakermagazine.com/">View Print Magazines</a></li>
</ul>
<div class="clear" />
</li>
<li>
<div class="mmenufoot">
<span>
Filmmaker magazine is a publication of <a href="https://thegotham.org/">The Gotham.</a>
</span>
</div>
</li>
<li>
<div class="mmenusocial">
<a href="https://twitter.com/FilmmakerMag" class="twitter"></a><a href="https://www.facebook.com/FilmmakerMagazine" class="facebook"></a>
</div>
</li>
<li></li>
</ul>
<div class="hide-for-medium-up mobile-leaderboard">
<ins id="FMAd903" data-revive-zoneid="903" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd903');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script></div>
<article class="content c cols-2x">
<a class="colback show-for-small-only" href="#" onclick="history.back();return false;"><img src="/wp-content/themes/filmmaker/images/back.png">Back to selection</a>
<h1>&#8220;Paying Rent in Winnipeg&#8221;: Guy Maddin&#8217;s AR Project <em>Haunted Hotel</em></h1>
<div class="col-1">
<div class="img">
<img width="1240" height="698" src="https://filmmakermagazine.com/wp-content/uploads/2022/10/haunted-e1666373045224.jpeg" class="attachment-full size-full" alt="Guy Maddin&#039;s Haunted Hotel" loading="lazy" srcset="https://filmmakermagazine.com/wp-content/uploads/2022/10/haunted-e1666373045224.jpeg 1240w, https://filmmakermagazine.com/wp-content/uploads/2022/10/haunted-e1666373045224-1024x576.jpeg 1024w, https://filmmakermagazine.com/wp-content/uploads/2022/10/haunted-e1666373045224-768x432.jpeg 768w, https://filmmakermagazine.com/wp-content/uploads/2022/10/haunted-e1666373045224-213x120.jpeg 213w" sizes="(max-width: 1240px) 100vw, 1240px" /><span><em>Haunted Hotel</em></span> </div>
<div class="meta">
<p>
by <a href="https://filmmakermagazine.com/author/marah-eakin/" title="Posts by Marah Eakin" rel="author">Marah Eakin</a> <br>in <a href="https://filmmakermagazine.com/category/interviews/directors/" rel="category tag">Directors</a>, <a href="https://filmmakermagazine.com/category/interviews/" rel="category tag">Interviews</a><br />
on Oct 21, 2022 </p>
<p class="tags">
<a href="https://filmmakermagazine.com/tag/bfi-london-film-festival/" rel="tag">BFI London Film Festival</a>, <a href="https://filmmakermagazine.com/tag/guy-maddin/" rel="tag">Guy Maddin</a>, <a href="https://filmmakermagazine.com/tag/haunted-hotel/" rel="tag">Haunted Hotel</a> </p>
<p></p>
</div>
<p><span style="font-weight: 400;">Just in time for Halloween, Guy Maddin is inviting London Film Festival attendees to his </span><a href="https://whatson.bfi.org.uk/lff/Online/default.asp?BOparam::WScontent::loadArticle::permalink=hauntedhotel"><i><span style="font-weight: 400;">Haunted Hotel</span></i></a><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">The Canadian auteur behind films like </span><a href="https://filmmakermagazine.com/97888-guy-maddin-on-the-saddest-music-in-the-world-and-his-interactive-seances/#.Y1K4Z-zMI2A"><i><span style="font-weight: 400;">The Saddest Music in the World</span></i></a><span style="font-weight: 400;">, </span><i><span style="font-weight: 400;">My Winnipeg</span></i><span style="font-weight: 400;"> and </span><i><span style="font-weight: 400;">The Heart of the World </span></i><span style="font-weight: 400;">has long explored both installation pieces and filmmaking as an expression of his worldview. With </span><i><span style="font-weight: 400;">Haunted Hotel </span></i><span style="font-weight: 400;">he’s managed to blend the two, creating what he calls “a melodrama in augmented reality” for LFF’s Expanded programming. The project, which allows visitors to use iPads to look into and beyond Maddin’s storyboard-like collage art, is set to audio by </span><a href="https://www.imdb.com/name/nm0276396/"><span style="font-weight: 400;">Magnus Fiennes</span></a><span style="font-weight: 400;">, giving it a distinctly cinematic feel. </span></p>
<p><span style="font-weight: 400;"><em>Filmmaker</em> talked to Maddin about his </span><i><span style="font-weight: 400;">Haunted Hotel</span></i><span style="font-weight: 400;">, which is now available to view in the lobby of the BFI Southbank theater in London. </span></p>
<p><b>Filmmaker: </b>You’ve done a number of art installations in the past, but <em>Haunted Hotel</em> is your first foray into extended reality or augmented reality. Would you call what you’ve done with this project filmmaking, or do you call it something else?</p>
<figure class="mobile_content_box hide-for-medium-up"><ins id="FMAd641" data-revive-zoneid="641" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd641');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script></figure><p><span style="font-weight: 400;"><strong>Maddin:</strong> It&#8217;s on the spectrum with live action filmmaking and animation. Augmented reality collage is on there somewhere. </span></p>
<p><b>Filmmaker: </b>What drew you to this media?</p>
<p><span style="font-weight: 400;"><strong>Maddin</strong>: Sometimes the answer to the question, &#8220;Why did I want to get into it?,&#8221; is simply that I had nothing else to do. Also, I&#8217;ve been curious to see how it works. </span><span style="font-weight: 400;">It’s not that I&#8217;ve mastered filmmaking—far from it. If I had, I&#8217;d be at a massive press junket right now or doing something different. I wouldn&#8217;t be paying rent in Winnipeg, if you want to put it that way. </span><span style="font-weight: 400;">I&#8217;m very happy with what I&#8217;m doing, but I find myself wanting to explore more—in spite of the fact that I haven&#8217;t mastered two dimensional narrative filmmaking yet. I&#8217;m still learning and growing. </span></p>
<p><span style="font-weight: 400;">I find myself interested in expanding into the gallery world or the internet. At first, I started to do it in service of my movies, hoping maybe I could raise my profile in other nooks and crannies of the art world, and that would help me find my audience with my films. Maybe my ideal viewers aren&#8217;t even looking for films, maybe they&#8217;re looking for other things I’ve made. </span><span style="font-weight: 400;">I’m just hoping to challenge myself and learn something. I am more comfortable with straight filmmaking, but this was really comfortable [for me] because it felt like I had permission to make an opaque film narrative that&#8217;s just mood. Something that feels like the shape of a movie, but isn&#8217;t quite one—in other words, like most of my movies. </span></p>
<p><span style="font-weight: 400;">I was very wary of hopping into augmented reality because I didn&#8217;t know anything about it, but [LFF Expanded curator] Ulrich Schrauth was kind enough to invite me. He came over to Paris last year for one of my collage shows at a gallery. He then invited me to consider making an augmented reality 3D installation involving collage. I didn&#8217;t even know what that meant, but I agreed because it sounded exciting. I got Ulrich to promise he would take me by the hand and steer me away from well-traveled pathways. Because he knows that world so well, I wanted him to warn me if my ideas had become really platitudinous or trite. </span></p>
<p><span style="font-weight: 400;">I had been reading a </span><span style="font-weight: 400;">Wilkie Collins novella called </span><i><span style="font-weight: 400;"><a href="https://www.goodreads.com/book/show/355730.The_Haunted_Hotel">Haunted Hotel</a></span></i><span style="font-weight: 400;">, and I thought I would take its contours as an objective for when I was sorting through old books and magazines for images to make a narrative out of collage. It&#8217;s easy if you just consider them storyboard panels for a movie that you&#8217;re going to shoot, but then just don&#8217;t shoot. That being said, even if it weren&#8217;t a public domain novella, the lawyers for the Collins estate would be hardpressed [had we adapted <em>Haunted Hotel</em> into a film]. So you&#8217;re limited by the images you have, your magazines and by your own abilities.</span></p>
<p><b>Filmmaker: </b>One thing I loved about your project was that by using AR technology, you were able to put secret levels into each collage. As viewers, we could sort of peer around corners and into new worlds. How did you work with the tech team to achieve that?</p>
<p><span style="font-weight: 400;"><strong>Maddin:</strong> That was one of the first themes I thought about for this story: Secret betrayals and eavesdropping, objects that people were looking for. I thought, &#8220;Well, that&#8217;d be perfect for a 3D collage,&#8221; because you could force visitors and viewers to start looking for or finding things, and it might just create a sense of what’s been hidden. That&#8217;s when a good story evolves. There&#8217;s not much that’s Aristotelian about this AR thing, but it evokes movie-like feelings for a few moments at a time. Because it&#8217;s made by a filmmaker, it reminds people of the faint outline of a movie dissolving in the air. </span></p>
<p><b>Filmmaker: </b>How did Ulrich help you team up with the right technicians who could make your vision a reality?</p>
<p><span style="font-weight: 400;"><strong>Maddin:</strong> I don&#8217;t know, really. He just did it. He hired a producer named </span><a href="https://www.lilianhess.com/"><span style="font-weight: 400;">Lilian Hess</span></a><span style="font-weight: 400;">, and I think she already had this team of technicians, </span><a href="https://www.headraft.com/"><span style="font-weight: 400;">Headraft</span></a><span style="font-weight: 400;">, from Germany somewhere. I forget which city—they just live on a Zoom call as far as I know—but they&#8217;re German, and they&#8217;re really lovely people to deal with as a complete Luddite. </span></p>
<p><span style="font-weight: 400;">When I was making the collages, I was planning up to 10 different layers of interest, and I always had a relative distance each layer should be away from another. I thought it would be tough over a Zoom call to explain that, but they just intuited and nailed them. It was as if it was self evident how far away from each other every single layer should be. They have good taste.</span></p>
<p><b>Filmmaker: </b>When they made a draft of the image, how would you review it?</p>
<p><span style="font-weight: 400;"><strong>Maddin:</strong> Well, I just have an iPhone 7, and I was supposed to use an iPad. I downloaded the software onto my phone, and it wasn&#8217;t quite working right. So it wasn&#8217;t until I came [to the BFI Film Festival] yesterday and got the iPad out that I saw how it worked. </span><span style="font-weight: 400;">I suppose I could have bought an iPad and done it properly, but even then, some of my collages are almost movie poster sized, so it just wouldn’t have been the same. There wouldn’t have been as much pleasure. </span></p>
<p><b>Filmmaker: </b>Can you see how another filmmaker could use this technology? As in, if another filmmaker came to you and said, &#8220;I&#8217;m really into your project, but I’m wondering how I could do something similar to make a movie,” can you see how it could be exploited in some cinematic way?</p>
<p><span style="font-weight: 400;"><strong>Maddin:</strong> One of my filmmaking partners, </span><a href="https://www.imdb.com/name/nm5244989/"><span style="font-weight: 400;">Galen Johnson</span></a><span style="font-weight: 400;">, used it on his birthday. He was feeling sorry for himself because he was alone on his birthday—not because he has no friends, but because it was the pandemic. He used augmented reality to put a bunch of people dancing and drinking in his apartment and just watched those people and pretended he was hosting a bunch of friends whose permanent addresses just happen to be in the uncanny valley. </span></p>
<p><span style="font-weight: 400;">As far as your question, I don&#8217;t know. I still love straight narrative. I&#8217;ve worked in internet interactive and stuff like that, but I still like a movie with a binary experience, or [between] a movie and viewer. I like it when, as a viewer, you&#8217;re in the director&#8217;s hands. </span><span style="font-weight: 400;">Yes, of course there&#8217;s potential to be exploited in augmented reality. It&#8217;s really cool, and I really enjoyed working on this project, but as a filmmaker, I wouldn&#8217;t know how to take it beyond even the primitive first step. </span></p>
<p><b>Filmmaker: </b>How do you put together collages? What’s your source material?</p>
<p><span style="font-weight: 400;"><strong>Maddin:</strong> I&#8217;ve bought film and art coffee table books over the years. You buy those things to look at, because you love them, but in my case the secret motive is also that I can impress visitors to my apartment by showing them what good taste I have. But I realized I haven&#8217;t shown anyone these books in 30 years, nor have I even had anyone over to my apartment, so I might as well just cut them up. </span></p>
<p><span style="font-weight: 400;">The first time I cut up a book, it really hurt. It felt really blasphemous. I even cut up an antique book from 1932, </span><i><span style="font-weight: 400;">Wildflowers Of America</span></i><span style="font-weight: 400;"> or something. It&#8217;s really beautiful, but once you&#8217;ve cut one page out of a book, it&#8217;s ruined. I got so many collages out of it, but still I always felt guilty, so I found it again at a secondhand bookstore and bought it for $60. Then I needed more wildflowers for a collage, so I cut that book up too. </span><span style="font-weight: 400;">I’ve just realized that more people would see the images in these books if I made them into collages and put them on display at the BFI Southbank than if they were just sitting all closed up and gathering dust in my apartment. </span></p>
<p><span style="font-weight: 400;">I&#8217;ve also hosted a number of collage parties where other people come over and flip through the books, not to admire my great taste, but to look for something to rip or cut out and glue, and that was more fun. We all got along and had a good time. All these repurposed images made for a really rewarding and accidentally therapeutic practice. It&#8217;s really relaxing. It&#8217;s good for everybody to get together and drink a little bit (or a lot) of wine, listen to some music and make collages. You&#8217;re simultaneously relaxed and exhausted, like a visit to the spa. You&#8217;re utterly enervated but renewed somehow. I recommend collage parties. Just invite people to bring some old printed matter and go nuts. Time flies.</span></p>
<p><b>Filmmaker: </b>I read <a href="https://www.bfi.org.uk/london-film-festival/interviews/guy-maddin-haunted-hotel">an interview</a> you recently gave to the BFI where you mentioned that you’re a rather harsh critic of your collages. How critical are you of your work in general?</p>
<p><span style="font-weight: 400;"><strong>Maddin:</strong> It&#8217;s weird. My friends from the collage parties all agree that when you’re working, you can get quite intoxicated with yourself and go into a kind of a collage-making trance. All of the sudden you’ve made 40. You think, “These things are gonna sell like hotcakes,” and you’re going to be famous. In the morning, there&#8217;s only about five that you like, then about a week later there&#8217;s only one. After you&#8217;ve been doing it for a few months, you might have a half dozen that you&#8217;re pretty proud of, and that’s about it. A lot of it just naturally falls away. </span></p>
<p><b>Filmmaker: </b>Are you similarly critical of your own films?</p>
<p><span style="font-weight: 400;"><strong>Maddin:</strong> I’m in agony when I have to watch my old films. When I&#8217;m making them, at least I can do something about my doubts. Once it&#8217;s committed, it&#8217;s so expensive to go in and change a film. Once it&#8217;s done, unless you have a lab or something like that, you have to live with your final choices. </span></p>
<p><span style="font-weight: 400;">I had my first feature film <a href="https://www.filmswelike.com/films/tales-from-the-gimli-hospital-redux">restored recently</a>, and I was able to make a couple of tweaks to it. I tightened it up a little bit. I probably removed two seconds here, four seconds there, but the whole thing suddenly felt 20 minutes shorter, even though it&#8217;s only 27 seconds shorter. I just wasn&#8217;t as good of an editor when I first made it.</span></p>
<p><b>Filmmaker: </b>Film is a pretty democratic medium, in the sense that if you make a movie, a lot of people can generally find a way to see it, especially these days. XR doesn’t make things as easy, because you have to have a headset or be in the gallery where it takes place with the artist. If everyone could just log on and see <em>Haunted Hotel</em> at home, would you want your show to go wide? How do you want people to experience the project?</p>
<p><span style="font-weight: 400;"><strong>Maddin:</strong> I&#8217;m supposedly a showman. I want as many people as possible to be able to see my stuff, but I also know that I appeal to a slender demographic. That’s why it’s important that my stuff&#8217;s as accessible as possible, because maybe there&#8217;s 37 people in the world that like what I made, so I need to find every one of them for whatever thing I made. </span></p>
<p><span style="font-weight: 400;">I don&#8217;t think there&#8217;s any plan to put </span><i><span style="font-weight: 400;">Haunted Hotel</span></i><span style="font-weight: 400;"> online now, though, because it&#8217;s strongest in-person. I think it&#8217;s going to be touring a little bit in the UK, but we&#8217;ll see.</span></p>
<p><b>Filmmaker: </b>I just think it’s interesting to think about the future of the technology, and if we’ll get to a place where you could pay $16 to go sit somewhere in a headset for two hours and watch a movie, versus having to fork over $300 to get one at home. I’m interested in how XR becomes increasingly commercially available.</p>
<p><span style="font-weight: 400;"><strong>Maddin:</strong> The internet&#8217;s been great for democratizing regular movies, especially if you just want to pirate files. I&#8217;m a big fan. I don&#8217;t want to rip off artists, but studios have already done that in most cases. If I’m just ripping off a studio, I&#8217;m sorry, I’m not going to feel too bad about it. </span><span style="font-weight: 400;">I&#8217;ve heard people theorize that even seeing movies in theaters will be more like going to the opera. S</span><span style="font-weight: 400;">omething to do once or twice a year only, and you&#8217;ll pay a lot of money to do it. The rest of the time, you&#8217;ll just be streaming it at home. We&#8217;ll see. </span></p>
<figure class="mobile_content_box hide-for-medium-up"><ins id="FMAd641" data-revive-zoneid="641" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd641');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script></figure>
<aside class="comments">

</aside>
</div>
<div class="col-2">
<aside class="box_ad">
<ins id="FMAd645" data-revive-zoneid="645" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd645');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script></aside>
<aside class="related-articles">
<h1>Related Articles</h1>
<ul class="listing-articles" data-behavior="listing_click">
<li>
<a href="https://filmmakermagazine.com/117051-interview-heinz-emigholz-slaughterhouses-of-modernity/">
<div class="hidicon show-for-small-only"><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2022/10/slaught-300x172.jpeg" class="attachment-small size-small wp-post-image" alt="Slaughterhouses of Modernity" /></div>
<b>Nothing Can Fall Out of an Image: Heinz Emigholz on <em>Slaughterhouses of Modernity</em></b>
</a>
<span>
by <a href="https://filmmakermagazine.com/author/christian-flemm/" title="Posts by Christian Flemm" rel="author">Christian Flemm</a> in <a href="https://filmmakermagazine.com/category/interviews/directors/" rel="category tag">Directors</a>, <a href="https://filmmakermagazine.com/category/interviews/" rel="category tag">Interviews</a><br>
Oct 12, 2022 </span>
 </li>
<li>
<a href="https://filmmakermagazine.com/117043-interview-walter-hill-dead-for-a-dollar/">
<div class="hidicon show-for-small-only"><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2022/10/DFADDay070319-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" loading="lazy" /></div>
<b>&#8220;Don&#8217;t Shoot Too Many Takes&#8221;: Walter Hill on <em>Dead for a Dollar</em></b>
</a>
<span>
by <a href="https://filmmakermagazine.com/author/matt-mulcahey/" title="Posts by Matt Mulcahey" rel="author">Matt Mulcahey</a> in <a href="https://filmmakermagazine.com/category/guest-columns/" rel="category tag">Columns</a>, <a href="https://filmmakermagazine.com/category/interviews/directors/" rel="category tag">Directors</a>, <a href="https://filmmakermagazine.com/category/interviews/" rel="category tag">Interviews</a>, <a href="https://filmmakermagazine.com/category/interviews/screenwriters/" rel="category tag">Screenwriters</a><br>
Oct 12, 2022 </span>
</li>
<li>
<a href="https://filmmakermagazine.com/117018-interview-david-bruckner-hellraiser/">
<div class="hidicon show-for-small-only"><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2022/10/Hellraiser-300x172.jpg" class="attachment-small size-small wp-post-image" alt="Jamie Clayton as The Priest in Hellraiser" loading="lazy" /></div>
<b>“Extremity in All Forms of Human Experience”: Director David Bruckner on <em>Hellraiser</em></b>
</a>
<span>
by <a href="https://filmmakermagazine.com/author/natalia-keogan/" title="Posts by Natalia Keogan" rel="author">Natalia Keogan</a> in <a href="https://filmmakermagazine.com/category/interviews/directors/" rel="category tag">Directors</a>, <a href="https://filmmakermagazine.com/category/interviews/" rel="category tag">Interviews</a><br>
Oct 11, 2022 </span>
</li>
</ul>
</aside>
<div class="banner">
</div>
<div class="banner">
<ins id="FMAd646" data-revive-zoneid="646" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd646');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script> </div>
<div class="banner">
<aside class="add-top-2">
<ins id="FMAd871" data-revive-zoneid="871" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd871');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script> <ins id="FMAd2133" data-revive-zoneid="2133" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd2133');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script> </aside>
</div>
</div>
<aside class="featured-articles">
<div class="leaderboard2 hide-for-small-only">
<ins id="FMAd2131" data-revive-zoneid="2131" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd2131');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script> </div>
<div class="leaderboard2-mobile hide-for-medium-up mobile-leaderboard">
<ins id="FMAd2132" data-revive-zoneid="2132" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd2132');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script> </div>
<h1>Featured Articles</h1>
<ul class="listing-articles" data-behavior="listing_click">
<li>
<a href="https://filmmakermagazine.com/75719-jake-price-on-unknown-spring-and-documenting-the-japanese-tsunami/">
<img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2013/08/unknown_spring-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://filmmakermagazine.com/wp-content/uploads/2013/08/unknown_spring-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2013/08/unknown_spring-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" /> <b>Jake Price on <i>Unknown Spring</i> and Documenting the Japanese Tsunami</b>
</a>
<span>By <a href="https://filmmakermagazine.com/author/randy-astle/" title="Posts by Randy Astle" rel="author">Randy Astle</a> on Aug 22, 2013</span>
</li>
<li>
<a href="https://filmmakermagazine.com/67230-ana-piterbarg-on-everybody-has-a-plan/">
<img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2013/03/Everybody_Has-a_Plan-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://filmmakermagazine.com/wp-content/uploads/2013/03/Everybody_Has-a_Plan-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2013/03/Everybody_Has-a_Plan-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" /> <b>Ana Piterbarg on <em>Everybody Has a Plan</em></b>
</a>
<span>By <a href="https://filmmakermagazine.com/author/brandon-harris/" title="Posts by Brandon Harris" rel="author">Brandon Harris</a> on Mar 21, 2013</span>
</li>
<li>
<a href="https://filmmakermagazine.com/96153-the-masked-woman/">
<img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2015/10/6-15B-2B-R-copy1-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://filmmakermagazine.com/wp-content/uploads/2015/10/6-15B-2B-R-copy1-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2015/10/6-15B-2B-R-copy1-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" /> <b>The Masked Woman: Todd Haynes on <em>Carol</em></b>
</a>
<span>By <a href="https://filmmakermagazine.com/author/kim-morgan/" title="Posts by Kim Morgan" rel="author">Kim Morgan</a> on Oct 28, 2015</span>
</li>
<li>
<a href="https://filmmakermagazine.com/114086-interview-jane-schoenbrun-were-all-going-to-the-worlds-fair/">
<img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2022/04/We_Are_All_Going_To_The_Worlds_Fair_AdditionalStill5-copy-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Anna Cobb in We’re All Going to the World’s Fair" loading="lazy" srcset="https://filmmakermagazine.com/wp-content/uploads/2022/04/We_Are_All_Going_To_The_Worlds_Fair_AdditionalStill5-copy-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2022/04/We_Are_All_Going_To_The_Worlds_Fair_AdditionalStill5-copy-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" /> <b>Portal to Portal: Jane Schoenbrun on <em>We&#8217;re All Going to the World&#8217;s Fair</em></b>
</a>
<span>By <a href="https://filmmakermagazine.com/author/sam-bodrojan/" title="Posts by Sam Bodrojan" rel="author">Sam Bodrojan</a> on Apr 14, 2022</span>
</li>
<div class="webbox-mobile hide-for-medium-up alignCenter">
<ins id="FMAd8089" data-revive-zoneid="8089" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd8089');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script> </div>
</ul>
</aside>
<aside class="social mobilesocial" data-behavior="social_links">
<ul>
<li class="tw">
<a href="http://twitter.com/share" class="twitter-share-button" data-text="" data-count="horizontal" data-via="FilmmakerMag">Tweet</a>
</li>
<li class="fb">
<div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="true"></div>
</li>
<li class="su">
<a href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=fmmag" class="addthis_button">Share this post</a>
</li>
<li class="cs">
<span>Comments</span>
</li>
</ul>
</aside>
</article>
<footer>
<div class="c small-10 small-text-center grid-content">
<h2><a href="/">The Magazine of Independent Film</a></h2>
<small>&copy;2022 Filmmaker Magazine &nbsp; All Rights Reserved &nbsp; A Publication of <span class="ifp">The Gotham</span></small>
<ul class="small-centered">
<li><a href="https://account.filmmakermagazine.com/subscribe">Subscribe</a></li>
<li><a href="/archive">Issue Archive</a></li>
<li><a href="/advertise/">Advertise</a></li>
<li><a href="/privacy-policy">Privacy Policy</a></li>
<li><a href="/support">Support</a></li>
<li><a href="/contact">Contact Us</a></li>
<li class="credit"><a href="https://vitaminmlabs.com" target="_blank">Site by Vitamin M</a></li>
</ul>
</div>
</footer>
<div class="mobilecredit clearfix small-11 show-for-small-only small-centered">
&copy; 2022 Filmmaker Magazine. All Rights Reserved. A Publication of The Gotham
</div>
</div>
<script>
function initBackgroundSkin(image_src, color, click_url) {
    var bgskin = window.document.getElementById('BackgroundSkin');
    if (!bgskin) return;

    bgskin.style.backgroundImage = "url('" + image_src + "')";
    if (color) {
        var fm_elem = window.document.getElementById('fm');
        fm_elem.style.backgroundColor = color;
    }
    if (click_url) {
        bgskin.style.cursor = 'pointer';
        bgskin.onclick = function() {
            window.open(click_url);
        }
    }
}
</script>
<script>
var addthis_config = {
    data_track_addressbar: true
};
</script>
<script type="text/javascript">
jQuery(document).ready(function($) {
    $("#mmenu").hide();
    $(".mtoggle").click(function() {
        $("#mmenu").slideToggle(500);
    });
});
</script>
<script type="text/javascript">
jQuery(document).ready(function($) {
    $("#searchtoggle").hide();
    $(".stoggle").click(function() {
        $("#searchtoggle").slideToggle(200);
    });
});
</script>

<ins id="FMAd638" data-revive-zoneid="638" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd638');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script>
<div id="fb-root"></div>
<script>
(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=422939121081837";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept All”, you consent to the use of ALL the cookies. However, you may visit "Cookie Settings" to provide a controlled consent.</div><div class="cli-bar-btn_container"><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px">Cookie Settings</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Accept All</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Show more" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Always Enabled</span>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">
Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
Functional </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox" data-id="checkbox-functional" checked='checked' />
<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Functional</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="functional">
<div class="wt-cli-cookie-description">
Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
Performance </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox" data-id="checkbox-performance" checked='checked' />
<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Performance</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="performance">
<div class="wt-cli-cookie-description">
Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cfmrk_cic</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4">Used by Cloudflare to route user traffic for this Site.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">sparrow_id</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4">Installed by Cloudflare. Used to identify individual clients behind a shared IP address and apply security settings on a per-client basis. It does not store any personal identifiable information.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
Analytics </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox" data-id="checkbox-analytics" checked='checked' />
<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Analytics</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="analytics">
<div class="wt-cli-cookie-description">
Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
Advertisement </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox" data-id="checkbox-advertisement" checked='checked' />
<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Advertisement</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="advertisement">
<div class="wt-cli-cookie-description">
Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">OAGEO</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4">Installed by the Revive Ad Server. Used to cache geolocation (session, deleted when closing the browser)</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">OAID</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4">Installed by the Revive Ad Server to distinguish users.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
Others </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox" data-id="checkbox-others" />
<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Others</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="others">
<div class="wt-cli-cookie-description">
Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE &amp; ACCEPT</a>
</div>
<div class="wt-cli-ckyes-footer-section">
<div class="wt-cli-ckyes-brand-logo">Powered by <a href="https://www.cookieyes.com/"><img src="https://filmmakermagazine.com/wp-content/plugins/cookie-law-info/legacy/public/images/logo-cookieyes.svg" alt="CookieYes Logo"></a></div>
 </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><link rel='stylesheet' id='cookie-law-info-table-css' href='https://filmmakermagazine.com/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-table.css?ver=3.0.2' type='text/css' media='all' />
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/filmmakermagazine.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/plugins/fm_quicksearch.js?ver=1.0.10' id='fm_quicksearch-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js?ver=2.8.3' id='fm_modernizr-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.2/js/foundation/foundation.min.js?ver=5.5.2' id='fm_foundation-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.2/js/foundation/foundation.dropdown.min.js?ver=5.5.2' id='fm_foundation_dropdown-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/vendor/jquery.lazy-master/jquery.lazy.min.js?ver=1.0.10' id='jquery_lazy-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/vendor/jquery.lazy-master/jquery.lazy.plugins.min.js?ver=1.0.10' id='jquery_lazy_plugins-js'></script>
<script type='text/javascript' id='application-js-extra'>
/* <![CDATA[ */
var FM_localized = {"is_logged_in":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/application.js?ver=1.0.10' id='application-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/behaviors/combined.js?ver=1.0.10' id='behaviors-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/functions/lazy.js?ver=1.0.10' id='fm_lazy-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/plugins/slider.js?ver=1.0.10' id='slider-js'></script>
<script>
jQuery(document).ready(function($) {
    $(document).foundation();
});
</script>
<a id="FM_thickbox_trigger" class="thickbox thickbox_auto_open" data-height="510" data-width="650" href="/main/ads/home-overlay.php?secs=10&ad_height=580&ad_width=640&zone=636&sync=1&TB_iframe=true&modal=true"></a>
<script type="text/javascript">
    if (window.fm_ad_sync) {
        const overlay_el = document.getElementById("FM_thickbox_trigger");
        var parts = overlay_el.href.split('sync=1');
        const new_href = parts[0] + 'sync=' + window.fm_ad_sync + parts[1]
        overlay_el.setAttribute('href', new_href);
    }
</script>
</body>
</html>
