<!DOCTYPE html>
<!--[if !IE]>-->
<html dir="ltr" lang="en-US">
<!--<![endif]-->
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta name="google-site-verification" content="KjqhH4ajF_p4Qmmm-KL0ZXBhlOmc1nCXkLWpmPKTYBU" />
<!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<link rel="shortcut icon" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/favicon.ico" />
<link rel="icon" type="image/vnd.microsoft.icon" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/favicon.ico" />

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/icons/apple-touch-icon-precomposed.png">
<style type="text/css">
        .f-dropdown,
        .hide-for-medium-up,
        .show-for-small-only {
            display: none
        }
    </style>
<script src="https://use.typekit.net/egx0vqw.js"></script>
<script>
        try {
            Typekit.load({
                async: true
            });
        } catch (e) {}
    </script>

<title>&quot;Carrots Played an Important Part in the Whole Process&quot;: Jerzy Skolimowski on EO | Filmmaker Magazine</title>
<meta name="robots" content="max-image-preview:large" />
<meta name="keywords" content="eo,jerzy skolimowski" />
<meta name="generator" content="All in One SEO Pro (AIOSEO) 4.2.7.1 " />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Filmmaker Magazine | Publication with a focus on independent film, offering articles, links, and resources." />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2022-11-17T19:00:23+00:00" />
<meta property="article:modified_time" content="2022-11-17T21:21:42+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="google" content="nositelinkssearchbox" />
<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"Article","@id":"https:\/\/filmmakermagazine.com\/117467-interview-jerzy-skolimowski-eo\/#article","headline":"&#8220;Carrots Played an Important Part in the Whole Process&#8221;: Jerzy Skolimowski on EO","author":{"@id":"https:\/\/filmmakermagazine.com\/author\/nicolas-rapold\/#author"},"publisher":{"@id":"https:\/\/filmmakermagazine.com\/#organization"},"image":{"@type":"ImageObject","url":"https:\/\/filmmakermagazine.com\/wp-content\/uploads\/2022\/11\/EO_image_015.jpg","width":1240,"height":698,"caption":"Eo (courtesy of Sideshow and Janus films)"},"datePublished":"2022-11-17T19:00:23-05:00","dateModified":"2022-11-17T21:21:42-05:00","inLanguage":"en-US","mainEntityOfPage":{"@id":"https:\/\/filmmakermagazine.com\/117467-interview-jerzy-skolimowski-eo\/#webpage"},"isPartOf":{"@id":"https:\/\/filmmakermagazine.com\/117467-interview-jerzy-skolimowski-eo\/#webpage"},"articleSection":"Directors, Interviews, Screenwriters, Eo, Jerzy Skolimowski"},{"@type":"BreadcrumbList","@id":"https:\/\/filmmakermagazine.com\/117467-interview-jerzy-skolimowski-eo\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/filmmakermagazine.com\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/filmmakermagazine.com\/","name":"Home","description":"Publication with a focus on independent film, offering articles, links, and resources.","url":"https:\/\/filmmakermagazine.com\/"}}]},{"@type":"Organization","@id":"https:\/\/filmmakermagazine.com\/#organization","name":"Filmmaker Magazine","url":"https:\/\/filmmakermagazine.com\/","logo":{"@type":"ImageObject","url":"https:\/\/filmmakermagazine.com\/wp-content\/uploads\/2022\/01\/fm_logo_v16_300dpi-scaled.jpg","@id":"https:\/\/filmmakermagazine.com\/#organizationLogo","width":2560,"height":922,"caption":"Filmmaker Magazine logo"},"image":{"@id":"https:\/\/filmmakermagazine.com\/#organizationLogo"},"contactPoint":{"@type":"ContactPoint","telephone":"+12124658200","contactType":"Customer Support"}},{"@type":"Person","@id":"https:\/\/filmmakermagazine.com\/author\/nicolas-rapold\/#author","url":"https:\/\/filmmakermagazine.com\/author\/nicolas-rapold\/","name":"Nicolas Rapold"},{"@type":"WebPage","@id":"https:\/\/filmmakermagazine.com\/117467-interview-jerzy-skolimowski-eo\/#webpage","url":"https:\/\/filmmakermagazine.com\/117467-interview-jerzy-skolimowski-eo\/","inLanguage":"en-US","isPartOf":{"@id":"https:\/\/filmmakermagazine.com\/#website"},"breadcrumb":{"@id":"https:\/\/filmmakermagazine.com\/117467-interview-jerzy-skolimowski-eo\/#breadcrumblist"},"author":"https:\/\/filmmakermagazine.com\/author\/nicolas-rapold\/#author","creator":"https:\/\/filmmakermagazine.com\/author\/nicolas-rapold\/#author","image":{"@type":"ImageObject","url":"https:\/\/filmmakermagazine.com\/wp-content\/uploads\/2022\/11\/EO_image_015.jpg","@id":"https:\/\/filmmakermagazine.com\/#mainImage","width":1240,"height":698,"caption":"Eo (courtesy of Sideshow and Janus films)"},"primaryImageOfPage":{"@id":"https:\/\/filmmakermagazine.com\/117467-interview-jerzy-skolimowski-eo\/#mainImage"},"datePublished":"2022-11-17T19:00:23-05:00","dateModified":"2022-11-17T21:21:42-05:00"},{"@type":"WebSite","@id":"https:\/\/filmmakermagazine.com\/#website","url":"https:\/\/filmmakermagazine.com\/","name":"Filmmaker Magazine","description":"Publication with a focus on independent film, offering articles, links, and resources.","inLanguage":"en-US","publisher":{"@id":"https:\/\/filmmakermagazine.com\/#organization"}}]}
		</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Feed" href="https://filmmakermagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Comments Feed" href="https://filmmakermagazine.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://filmmakermagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-law-info-css' href='https://filmmakermagazine.com/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-public.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://filmmakermagazine.com/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-gdpr.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox.css-css' href='https://filmmakermagazine.com/wp-includes/js/thickbox/thickbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='filmmaker-css' href='https://filmmakermagazine.com/wp-content/themes/filmmaker/dist/css/filmmaker.min.css?ver=1.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css' href='https://filmmakermagazine.com/wp-content/themes/filmmaker/dist/css/mobile.min.css?ver=1.0.13' type='text/css' media='all and (max-width: 600px)' />
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":{"performance":["cfmrk_cic","sparrow_id"],"advertisement":["OAGEO","OAID"]},"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#3a3a3a","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#e1691f","button_7_button_hover":"#b45419","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#e2e2e2","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/filmmakermagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/plugins/cookie-law-info/legacy/public/js/cookie-law-info-public.js?ver=3.0.4' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://filmmakermagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://filmmakermagazine.com/wp-json/wp/v2/posts/117467" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://filmmakermagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://filmmakermagazine.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://filmmakermagazine.com/?p=117467' />
<link rel="alternate" type="application/json+oembed" href="https://filmmakermagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmmakermagazine.com%2F117467-interview-jerzy-skolimowski-eo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://filmmakermagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmmakermagazine.com%2F117467-interview-jerzy-skolimowski-eo%2F&#038;format=xml" />

<link rel="canonical" href="https://filmmakermagazine.com/117467-interview-jerzy-skolimowski-eo/" />
<meta name="description" content="In a year that saw the passing of Jean-Luc Godard, it’s astonishing to see a sometimes overlooked fixture of golden age European art cinema, Jerzy Skolimowski, directing one of his strongest films now—with a donkey for a star, no less. Boxer, poet, actor, painter: the 84-year-old director has br ..." />
<meta name="google-site-verification" content="" />
<meta name="msvalidate.01" content="" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"Organization","@id":"https:\/\/filmmakermagazine.com\/#schema-publishing-organization","url":"https:\/\/filmmakermagazine.com","name":"Filmmaker Magazine"},{"@type":"WebSite","@id":"https:\/\/filmmakermagazine.com\/#schema-website","url":"https:\/\/filmmakermagazine.com","name":"Filmmaker Magazine","encoding":"UTF-8","potentialAction":{"@type":"SearchAction","target":"https:\/\/filmmakermagazine.com\/search\/{search_term_string}\/","query-input":"required name=search_term_string"}},{"@type":"Person","@id":"https:\/\/filmmakermagazine.com\/author\/nicolas-rapold\/#schema-author","name":"Nicolas Rapold","url":"https:\/\/filmmakermagazine.com\/author\/nicolas-rapold\/"},{"@type":"WebPage","@id":"https:\/\/filmmakermagazine.com\/117467-interview-jerzy-skolimowski-eo\/#schema-webpage","isPartOf":{"@id":"https:\/\/filmmakermagazine.com\/#schema-website"},"publisher":{"@id":"https:\/\/filmmakermagazine.com\/#schema-publishing-organization"},"url":"https:\/\/filmmakermagazine.com\/117467-interview-jerzy-skolimowski-eo\/"},{"@type":"Article","mainEntityOfPage":{"@id":"https:\/\/filmmakermagazine.com\/117467-interview-jerzy-skolimowski-eo\/#schema-webpage"},"author":{"@id":"https:\/\/filmmakermagazine.com\/author\/nicolas-rapold\/#schema-author"},"publisher":{"@id":"https:\/\/filmmakermagazine.com\/#schema-publishing-organization"},"dateModified":"2022-11-17T16:21:42","datePublished":"2022-11-17T14:00:23","headline":"\"Carrots Played an Important Part in the Whole Process\": Jerzy Skolimowski on EO | Filmmaker Magazine","description":"In a year that saw the passing of Jean-Luc Godard, it\u2019s astonishing to see a sometimes overlooked fixture of golden age European art cinema, Jerzy Skolimowski, directing one of his strongest films now\u2014with a donkey for a star, no less. Boxer, poet, actor, painter: the 84-year-old director has br ...","name":"&#8220;Carrots Played an Important Part in the Whole Process&#8221;: Jerzy Skolimowski on <em>EO<\/em>","image":{"@type":"ImageObject","@id":"https:\/\/filmmakermagazine.com\/117467-interview-jerzy-skolimowski-eo\/#schema-article-image","url":"https:\/\/filmmakermagazine.com\/wp-content\/uploads\/2022\/11\/EO_image_015.jpg","height":698,"width":1240,"caption":"<em>Eo<\/em> (courtesy of Sideshow and Janus films)"},"thumbnailUrl":"https:\/\/filmmakermagazine.com\/wp-content\/uploads\/2022\/11\/EO_image_015.jpg"}]}</script>

<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<meta property="fb:admins" content="themedaglia" />
<meta property="fb:pages" content="20175393984" />
<meta property="og:title" content="&#8220;Carrots Played an Important Part in the Whole Process&#8221;: Jerzy Skolimowski on &lt;em&gt;EO&lt;/em&gt; | Filmmaker Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://filmmakermagazine.com/117467-interview-jerzy-skolimowski-eo/" />
<meta property="og:site_name" content="Filmmaker Magazine" />
<meta property="og:description" content="Publication with a focus on independent film, offering articles, links, and resources." />
<meta name="description" content="Publication with a focus on independent film, offering articles, links, and resources." />
<meta name="author" content="Nicolas Rapold" />
<meta property="og:image" content="https://filmmakermagazine.com/wp-content/uploads/2022/11/EO_image_015-628x348.jpg" />
</head>
<body class="has_leaderboard">
<script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-2872170-1']);
        _gaq.push(['_trackPageview']);
        (function() {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') +
                '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();
    </script>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-7EM0V07KTY"></script>
<script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }
        gtag('js', new Date());
        gtag('config', 'G-7EM0V07KTY');
    </script>
<script type="text/javascript">window.fm_ad_sync = Math.floor(Math.random() * 2) + 1;function setAdSync(id) {    el = document.getElementById(id);    if (el) { el.setAttribute('data-revive-sync', window.fm_ad_sync) }}</script>
<div id="fm" class="detail generic-detail">
<div id="BackgroundSkin"></div>
<header>
<div class="c">
<h1><a href="/">Filmmaker</a></h1>
<p><a href="https://filmmakermagazine.com/issues/fall-2022/">Filmmaker Magazine's fall 2022 issue, with the annual 25 New Faces of Film list, Amy Taubin interviewing Laura Poitras about "All the Beauty and the Bloodshed" and more.</a></p>

<nav id="mobile-nav" data-behavior="user_modal" class="mobile mobar show-for-small-only" aria-label="sub-navigation" role="navigation" data-topbar>
<section class="mobile-nav-section">
<a href="http://filmmakermagazine.com/" class="mobile-nav-logo"><span class="title-area"></span></a>
<ul class="right mobile-nav-right">
<li><a class="search stoggle" data-role="left"></a>
<li class="logout show_for_logged_in">
<a href="https://account.filmmakermagazine.com/login/logout.cfm">
<span class="visuallyhidden">Log Out</span>
</a>
</li>
<li class="login hide_for_logged_in">
<a href="https://account.filmmakermagazine.com/login?redirectTo=https://filmmakermagazine.com/117467-interview-jerzy-skolimowski-eo/">
<span class="visuallyhidden">Log In</span>
</a>
</li>
<li class="toggle-btn"><a class="navicon mtoggle" href="#"></a></li>
</ul>
</section>
</nav>

<nav data-behavior="main_nav" aria-label="navigation" class="show-for-medium-up">
<ul>
<li class="n_1">
<a href="/category/filmmaking">Filmmaking</a>
<div class="subnav">
<ul>
<li><a href="/category/filmmaking">All</a></li>
<li><a href="/category/filmmaking/directing">Directing</a></li>
<li><a href="/category/filmmaking/screenwriting">Screenwriting</a></li>
<li><a href="/category/filmmaking/Cinematography">Cinematography</a></li>
<li><a href="/category/filmmaking/production">Production</a></li>
<li><a href="/category/filmmaking/post-production">Post-Production</a></li>
<li><a href="/category/filmmaking/financing">Financing</a></li>
<li><a href="/category/filmmaking/distribution">Distribution</a></li>
<li><a href="/category/filmmaking/transmedia">Transmedia</a></li>
</ul>
</div>
</li>
<li class="n_2">
<a href="/columns">Columns</a>
<div class="subnav subnav-double subnav-triple subnav-quadruple">
<ul>
<li><a href="/columns">All</a></li>
<li style="color:#fff;">Current Columns:</li>
<li><a href="/column/focal-point/">Focal Point</a></li>
<li><a href="/column/shutter-angles/">Shutter Angles</a></li>
<li><a href="/column/back-to-one-a-podcast-on-acting/">Back to One</a>
<li><a href="/column/continue-watching/">Continue Watching</a></li>
<li><a href="/column/the-week-in-cameras/">The Week In Cameras</a></li>
<li><a href="/column/notes-on-real-life/">Notes on Real Life</a>
<li><a href="/column/persona-project/">Persona Project</a></li>
<li><a href="/column/industry-beat/">Industry Beat</a>
<li><a href="/column/extra-curricular/">Extra Curricular</a>
<li><a href="/column/the-editors-blog/">Editor's Blog</a></li>
<li style="color:#fff;">Archived Columns:</li>
<li><a href="/column/blue-velvet-project/">Blue Velvet Project</a></li>
<li><a href="/column/things-dps-dont-talk-about/">Things DPs Don't Talk About</a>
</li>
<li><a href="/column/time-and-tempo/">Time and Tempo</a>
<li><a href="/column/microbudget-conversation/">Microbudget Conversation</a></li>
<li><a href="/column/film-reviews-by-howard-feinstein/">True Crit</a></li>
<li><a href="/column/into-the-splice/">Into the Splice</a></li>
<li><a href="/column/culture-hacker/">Culture Hacker</a></li>
<li><a href="/column/lady-vengeance/">Lady Vengeance</a></li>
<li><a href="/column/shooting-with-john/">Shooting With John</a></li>
<li><a href="/column/hammer-to-nail-2/">H2N Pick of the Week</a></li>
<li><a href="/column/this-is-where-you-work/">This is Where You Work</a></li>
</ul>
</div>
</li>
<li class="n_3">
<a href="/category/festivals-events/">Festivals &amp; Events</a>
<div class="subnav">
<ul>
<li><a href="/category/sundance/">Sundance</a></li>
<li><a href="/category/sxsw/">SXSW</a></li>
<li><a href="/category/festivals-events/">All Festivals &amp; Events</a></li>
</ul>
</div>
</li>
<li class="n_4">
<a href="/category/interviews">Interviews</a>
<div class="subnav">
<ul>
<li><a href="/category/interviews">All</a></li>
<li><a href="/category/interviews/directors">Directors</a></li>
<li><a href="/category/interviews/actors">Actors</a></li>
<li><a href="/category/interviews/screenwriters">Screenwriters</a></li>
<li><a href="/category/interviews/cinematographers">Cinematographers</a></li>
<li><a href="/category/interviews/editors">Editors</a></li>
<li><a href="/category/interviews/producers">Producers</a></li>
<li><a href="/new-faces-of-independent-film/">25 New Faces</a></li>
</ul>
</div>
</li>
<li class="n_5"><a href="/videos">Videos</a></li>
<li class="n_6"><a href="https://filmmakermagazine.com/issues/fall-2022/">Latest Issue</a></li>
<li style="width: 160px; ">
<section style="" id="fm_quicksearch_form">
<form aria-label="search" role="search" method="get" id="searchform" action="/">
<input name="s" id="fm_quicksearch" type="text" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'" />
<input id="fm_quicksearch-btn" type="submit" value="">
</form>
</section>
</li>
<li><a href="http://twitter.com/FilmmakerMag" class="tw" target="_blank">Twitter</a></li>
<li><a href="http://www.facebook.com/FilmmakerMagazine" class="fb" target="_blank">Facebook</a>
</li>
<li><a href="/feed/" class="rss">RSS</a></li>
</ul>
</nav>
</div>
</header>
<nav id="tools" aria-label="sub-navigation" data-behavior="user_modal">
<ul class="c">
<li><a href="https://thegotham.org/" target="_blank">thegotham.org</a></li>
<li class="current"><a href="/">Filmmaker Magazine</a></li>
<li><a href="https://awards.thegotham.org/" target="_blank">Gotham Awards</a></li>
<li><a href="/new-faces-of-independent-film/">25 New Faces</a></li>
<li class="a-login show_for_logged_in">
<a href="https://account.filmmakermagazine.com/login/logout.cfm">Log Out</a>
</li>
<li class="a-login show_for_logged_in">
<a class="member_account_url" href="https://account.filmmakermagazine.com/"></a>
</li>
<li class="a-login hide_for_logged_in">
<a href="https://account.filmmakermagazine.com/login?redirectTo=https://filmmakermagazine.com/117467-interview-jerzy-skolimowski-eo/">Log in</a>
</li>
<li class="a-login"><a href="https://thegotham.org/join" target="_blank">Join The Gotham</a></li>
<li class="a-login show_for_logged_in nav_item_archive">
<a href="https://account.filmmakermagazine.com/">View Print Magazines</a>
</li>
<li class="a-login hide_for_logged_in">
<a href="https://account.filmmakermagazine.com/subscribe" target="_blank">Subscribe</a>
</li>
<li class="a-login show_for_logged_in nav_item_renew">
<a href="https://account.filmmakermagazine.com/renew.cfm" target="_blank">Renew</a>
</li>
</ul>
</nav>
<div class="banner hide-for-small-only">
<ins id="FMAd649" data-revive-zoneid="649" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd649');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script> </div>

<div id="searchtoggle" style="display:none">
<section style="" id="fm_quicksearch_form">
<form aria-label="search" role="search" method="get" id="searchform" action="/">
<input name="s" value="" id="fm_quicksearch" type="text" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'">
<input id="fm_quicksearch-btn" type="submit" value="">
</form>
</section>
</div>
<ul id="mmenu" style="display:none">
<li></li>
<li><a href="/category/filmmaking">Filmmaking</a></li>
<li><a href="/columns">Columns</a></li>
<li><a href="/category/festivals-events">Festivals &amp; Events</a></li>
<li><a href="/category/interviews">Interviews</a></li>
<li><a href="/videos">Videos</a></li>
<li><a href="https://filmmakermagazine.com/issues/fall-2022/">Current Issue</a></li>
<li><a href="/new-faces-of-independent-film/">25 New Faces</a></li>
<li>
<ul class="mmenusub">
<li><a href="https://account.filmmakermagazine.com/subscribe">Subscribe</a></li>
<li><a href="/advertise">Advertise</a></li>
<li><a href="/support">Support</a></li>
</ul>
<ul class="mmenusub">
<li><a href="/archive">Issue Archive</a></li>
<li><a href="/privacy-policy">Privacy policy</a></li>
<li><a href="https://account.filmmakermagazine.com/">View Print Magazines</a></li>
</ul>
<div class="clear" />
</li>
<li>
<div class="mmenufoot">
<span>
Filmmaker magazine is a publication of <a href="https://thegotham.org/">The Gotham.</a>
</span>
</div>
</li>
<li>
<div class="mmenusocial">
<a href="https://twitter.com/FilmmakerMag" class="twitter"></a>
<a href="https://www.facebook.com/FilmmakerMagazine" class="facebook"></a>
</div>
</li>
<li></li>
</ul>
<div class="hide-for-medium-up mobile-leaderboard">
<ins id="FMAd903" data-revive-zoneid="903" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd903');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script></div>
<article class="content c cols-2x">
<a class="colback show-for-small-only" href="#" onclick="history.back();return false;">
<img alt="Go back" data-src="/wp-content/themes/filmmaker/images/back.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/themes/filmmaker/images/back.png" alt="Go back"></noscript>Back to selection
</a>
<h1>&#8220;Carrots Played an Important Part in the Whole Process&#8221;: Jerzy Skolimowski on <em>EO</em></h1>
<div class="col-1">
<div class="img">
<img width="1240" height="698" alt="Eo (courtesy of Sideshow and Janus films)" data-srcset="https://filmmakermagazine.com/wp-content/uploads/2022/11/EO_image_015.jpg 1240w, https://filmmakermagazine.com/wp-content/uploads/2022/11/EO_image_015-1024x576.jpg 1024w, https://filmmakermagazine.com/wp-content/uploads/2022/11/EO_image_015-768x432.jpg 768w, https://filmmakermagazine.com/wp-content/uploads/2022/11/EO_image_015-213x120.jpg 213w" data-src="https://filmmakermagazine.com/wp-content/uploads/2022/11/EO_image_015.jpg" data-sizes="(max-width: 1240px) 100vw, 1240px" class="attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1240" height="698" src="https://filmmakermagazine.com/wp-content/uploads/2022/11/EO_image_015.jpg" class="attachment-full size-full" alt="Eo (courtesy of Sideshow and Janus films)" srcset="https://filmmakermagazine.com/wp-content/uploads/2022/11/EO_image_015.jpg 1240w, https://filmmakermagazine.com/wp-content/uploads/2022/11/EO_image_015-1024x576.jpg 1024w, https://filmmakermagazine.com/wp-content/uploads/2022/11/EO_image_015-768x432.jpg 768w, https://filmmakermagazine.com/wp-content/uploads/2022/11/EO_image_015-213x120.jpg 213w" sizes="(max-width: 1240px) 100vw, 1240px" /></noscript><span><em>Eo</em> (courtesy of Sideshow and Janus films)</span><span class="locked"></span> </div>
<div class="meta">
<p>
by <a href="https://filmmakermagazine.com/author/nicolas-rapold/" title="Posts by Nicolas Rapold" rel="author">Nicolas Rapold</a> <br>in <a href="https://filmmakermagazine.com/category/interviews/directors/" rel="category tag">Directors</a>, <a href="https://filmmakermagazine.com/category/interviews/" rel="category tag">Interviews</a>, <a href="https://filmmakermagazine.com/category/interviews/screenwriters/" rel="category tag">Screenwriters</a><br />
on Nov 17, 2022 </p>
<p class="tags">
<a href="https://filmmakermagazine.com/tag/eo/" rel="tag">Eo</a>, <a href="https://filmmakermagazine.com/tag/jerzy-skolimowski/" rel="tag">Jerzy Skolimowski</a> </p>
<p></p>
</div>
<p>In a year that saw the passing of Jean-Luc Godard, it’s astonishing to see a sometimes overlooked fixture of golden age European art cinema, Jerzy Skolimowski, directing one of his strongest films now—with a donkey for a star, no less. Boxer, poet, actor, painter: the 84-year-old director has brought a restlessness to his career, often expressed on film through a muscularly lyrical approach to mobile camerawork that remains unique in many ways. His classic <i>Deep End</i> (1970) heaves and wheels and gawps alongside its awkward, sexually frustrated teenage protagonist, Mike, who stalks a facsimile of curdled Swingin’ London shot in Germany. Film Forum is accompanying its run of <i>EO</i> with a prime slice of profundo misterioso art cinema, <i>The Shout</i> (1978), featuring John Hurt, Susannah York, and Alan Bates—a sample of the heavy hitters Skolimowski has attracted, along with most notably Jeremy Irons (<i>Moonlighting</i>, 1982).<span class="Apple-converted-space"> </span></p>
<p>It wasn’t entirely a surprise to witness the occasionally hallucinatory kineticism of <i>EO</i>—winner of the jury prize at Cannes and, recently, a special honor at Camerimage, and Poland’s candidate for the Best International Feature category—as we follow a beleaguered donkey who is dropped by a circus and separated from his beloved companion, Kasandra (Sandra Drzymalska). <i>Essential Killing</i> (starring Vincent Gallo&#8230; as a Taliban soldier) and <i>11 Minutes</i> showed Skolimowski’s renewed urge to energize his filmmaking. With <i>EO</i>, he teams up with a game young DP in Michal Dymek, sending us across the countrysides of Europe at the donkey’s side, in a series of encounters with people (including a lurid interlude with Isabelle Huppert as a countess) and landscapes that play with mood, color, scale and sometimes pure sensory overload.</p>
<figure class="mobile_content_box hide-for-medium-up"><ins id="FMAd641" data-revive-zoneid="641" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd641');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script></figure><p>I spoke with Skolimowski—whose gentle manner competed with a roguish twinkle in his expression—about what energizes him, the trick to achieving a donkey’s POV, the vital role of the score, casting Isabelle Huppert and what life in Malibu did for him. <em>EO</em> opens in limited release this Friday.</p>
<p><strong>Filmmaker: </strong>I recently re-watched <i>Deep End </i>(1970), which is from another moment in your long career. What feels different from that era to you now?</p>
<p><strong>Skolimowski:</strong> Well, obviously, there’s a difference in age. [laughs] I feel twice as old than I was then—but that&#8217;s only physically, because I think mentally I am still the same. I am anxious to make movies and anxious to find new forms of expression. <i>EO </i>is also different, because I was much more emotionally involved in making this film than I was before. Somehow, the fate of the animal as the main character of my film engaged me much more deeply emotionally than the fate of a human character in the main part. It doesn&#8217;t mean that I wasn&#8217;t involved in the story of Mike from <i>Deep End</i>, but it was like some recollections from my youth. For the first time, I really felt a bond with my main protagonist. Did you notice that we use a different tone of voice when we talk to animals?</p>
<p><strong>Filmmaker: </strong>Yes. I sometimes use it with my cat.</p>
<p><strong>Skolimowski:</strong> You know. This is exactly what happened to me. I was with the donkey I was working with practically all the time. Even during my lunch breaks and free time, and during the preparation for the shot when I could have a few minutes&#8217; rest, I spent that time with the donkey either in his trailer—I mean, not his trailer, it&#8217;s a horse wagon, or stable, wherever he was—or most of the time gently whispering into his ear. And it paid off, because this animal treated me really like a friend. Something happened between us as two living creatures.</p>
<p><strong>Filmmaker: </strong>How do you direct a donkey? For example, when Eo leaves the farm after Kasandra&#8217;s visit by breaking out of the fence, how did you achieve this scene?</p>
<p><strong>Skolimowski:</strong> That was the most difficult one. He didn&#8217;t like the idea of jumping over the horizontal beam [of the fence]. So, I had to use a camera trick: first I got the shot of him coming close to the beam, then we threw the beam out of the supports so it fell down on the ground and follow it with the camera, and put that sound effect [over] the footage of the donkey. So, you can imagine that it really happened, but it was done through the way of filming.<span class="Apple-converted-space"> </span></p>
<p><strong>Filmmaker: </strong>Cinema!</p>
<p><strong>Skolimowski:</strong> Yes. A little cheating.</p>
<p><strong>Filmmaker: </strong>The filmmaking is thrilling, both formally adventurous and emotionally engaging. Could you talk about your visual strategy for the film?</p>
<p><strong>Skolimowski:</strong> As you probably noticed, we use a lot of the donkey’s POV. That was the pattern we established very early while shooting, because the same scene, the same set, looked differently when photographed objectively within the master shot. Then we covered it with the donkey’s POV—perhaps it was a matter of camera movements, or maybe a slower panorama, or maybe looking at some detail a second longer than within the objective shot. That worked very well for the emotions, because all those shots were like a donkey’s comments on the actual situation.</p>
<p>The donkey’s POVs were the main weapon to connect the viewer with the animal. In proportion to the other marks of animals or to the human face, the donkey&#8217;s eyes are unusually large, maybe 50 percent larger than the normal proportions of the eyes versus the whole face and neck. I planned every scene knowing this: I was looking for the reason to get so close to the donkey that the eyes would really fill the screen. Then, by cutting to his POV, we achieve the effect of being with him and looking at what is going on around him. The melancholic expression of the donkey’s eyes creates something like an empty page on which one can write a couple of words, or an empty canvas on which a painter can splash the color and achieve expression.<span class="Apple-converted-space"> </span></p>
<p>You know this famous early 20th-century Russian experiment in cutting by the two camerapeople, Dziga Vertov and Kuleshov? The face of a man versus the object he&#8217;s looking at—exactly the same face, practically blank, expressionless. They didn&#8217;t shoot a different expression. But if it was cut with the piece of bread, the face expresses anger. Cut with a weapon, and the same face expresses the need to kill. So, I established this pattern of shooting the master shot objectively, then following the donkey, getting in close, then cutting to the point of view of a donkey.</p>
<p><strong>Filmmaker: </strong>But you don’t attach the camera to the donkey to express a POV. It’s not a DonkeyCam.<span class="Apple-converted-space"> </span></p>
<p><strong>Skolimowski:</strong> No, no. The camera operator was pretending to be a donkey and repeating the donkey’s movements which we registered one shot earlier. Generally, the pattern was to shoot the whole scene objectively in the master shot, then to cover the individual shots of the characters involved in the scene, and the last one was always covering the donkey with his specific movements. So, if he made a couple of steps forward, the camera operator holding the camera next to his eye was also making those few steps.</p>
<p>The whole crew was in love with that animal. There was never any shouting, any pushing, any anger. Donkeys are known for stubbornness—which is true, and he showed it several times. But it always was for a reason, and it was up to us to find why he&#8217;s not going to do specific things he already learned during the rehearsals. Suddenly he stops and doesn&#8217;t want to move. For example, it could have been an electrical cable across his path. Electricians covered it with some leaves and tried to mask it, but the clever animal spotted this strange object, the black cable. Maybe he associated it with a snake and wouldn&#8217;t make the next step! So, we had to rearrange the scene or take the cable away. But we were all with him, supporting him. And, of course, carrots played an important part in the whole process.</p>
<p><strong>Filmmaker: </strong>The film has so many bravura sequences. How did you conceive the opening, with the strobe effect and red light?</p>
<p><strong>Skolimowski:</strong> When we were writing the script and trying to collect every possible story or unusual news about donkeys, on Facebook we discovered an amateur performer in Northern Italy who went with his donkey from one village to the other and performed what looked like a simple act. The donkey would lie on the ground and he tried to “reanimate” the donkey, holding his front legs.</p>
<p><strong>Filmmaker: </strong>Like a doctor resuscitating him?</p>
<p><strong>Skolimowski:</strong> Yes, resuscitation. He listened with his ear to the donkey’s chest to see if the heart was beating. It always ended with the kiss of life: mouth to mouth. That always got the biggest applause from the crowd, the 20 or 30 people observing these shows. They would give him a couple of euros at the end of the performance, and he took the donkey and walked into the next village. We were fascinated by this act, because we thought that if we could use it as a circus show, that would be a great entry to the film, because it would be dramatic and already touching the core of the situation. We looked for a long, long time, but it&#8217;s not easy to find particular people, even if you have this little film on Facebook. It was weeks and weeks before we found him.</p>
<p><strong>Filmmaker: </strong>But you found the guy?<span class="Apple-converted-space"> </span></p>
<p><strong>Skolimowski:</strong> We found the guy, and he was performing with a specific breed of donkey: the Sardinian donkey, which is light gray, with black hair going from the top of the head up to the tail, then crossing along the front legs. So, it has a black cross on the back. Believing that we would find this performer and this particular donkey, and that we would be able to repeat his act with our actress, I trusted my luck. We cast a Sardinian donkey as the main character and started shooting with a Polish Sardinian couple, Taco and Hola. We were already well advanced in the film when we finally got the guy. We contacted him and asked if [it] would be possible to perform the same act with the actress. He said, &#8220;Most likely yes, but it has to be done on my ground. The donkey cannot travel, because he&#8217;s not used to traveling by horse wagon.&#8221; They always walked. Eventually, the whole Polish crew went to Italy, and we had to build something which pretended to be a circus arena—without the audience, obviously, but with similar sand on the ground, and managed to shoot the whole act.<span class="Apple-converted-space"> </span></p>
<p>While we were shooting the real circus in Poland, I managed to persuade the animal handler that the donkey would at least make an act of getting up from the ground. So, this is what we shot, and that matched the light exactly. As you see, every little detail had to be worked out to achieve the final effect. After all, we were shooting the film for 26 months, mostly due to the COVID situation. Several members of the crew got COVID, and we had to stop shooting and go through the quarantine, etc., etc. That took time.</p>
<p><strong>Filmmaker: </strong>The opening scene felt effective because it made me feel a little like the donkey, overwhelmed by everything around him. Was that part of your feeling for that scene?</p>
<p><strong>Skolimowski:</strong> Maybe not exactly in those words, because I never tried to put my instincts into the precise words, but I thought that this set and this kind of light would create possibly such an effect as you mentioned.</p>
<p><strong>Filmmaker: </strong>The donkey’s experience comes to feel like our experience sometimes these days: powerlessness in the world, and that it&#8217;s just one thing after another. Do you identify with the donkey at all?</p>
<p><strong>Skolimowski:</strong> Quite a lot, and I had a sense of giving the voice to the voiceless creature. I was trying to voice his feelings, his opinions. I believe we succeeded with this.</p>
<p><strong>Filmmaker: </strong>Where are you at now? I heard you were living in the forest. When did you move there?</p>
<p><strong>Skolimowski:</strong> After living in the United States for a long, long time with Ewa Piaskowska, my wife and my co-writer and co-producer, in Malibu in California. Once we decided to return to Poland, it was very difficult to choose a place which would be similarly interesting and as strong visually as what we had in Malibu. We had a house not on the famous beach of Malibu, but above [the] Pacific Coast Highway, called Big Rock. It was literally a big rock standing almost on the verge of the ocean. We were maybe 200 feet above the ocean, the house really hanging over the water. We didn&#8217;t see the PCH below, only the 180 degrees of the ocean, and behind us was another 180 degrees of mountains. The place was incredible. I practically developed into [a] professional painter there. I was painting all my life, but never had enough time to really take it seriously. But those several years spent on the big rock and looking at that ocean panorama really gave me an enormous push into developing as a painter.<span class="Apple-converted-space"> </span></p>
<p>Now, going back to Poland, how could I replace that? Even if we tried to find a house next to the Polish Baltic Sea, that wouldn&#8217;t be the same, because you cannot beat the ocean with the local sea. So, we had to find a place which would be completely different, and found an old German hunting lodge in the region called Masuria, which before the Second World War was the territory of Russia [and also] a part of Germany. Then, after the war, the borders changed and this part became Polish. But it was rather wild, you know. There was very sparse population in this area. Some of the houses were practically unused and, specifically this one, deep in the forest, people hesitated to live there and buy and take care of, because of the distance from other neighbors. It could be considered, perhaps, dangerous. [chuckles] And we didn&#8217;t hesitate. We purchased this place and live there happily in the middle of the wild forest.<span class="Apple-converted-space"> </span></p>
<p>Going out of the house, we didn&#8217;t see any cars and pedestrians—we saw the wild animals around our house. Deer, rabbits, foxes. Almost every time we left the house to walk the dog or to go for a walk, we spotted animals here and there and learned how to treat them. We slowed down our movements, we started to produce some encouraging sounds, like talking to a beloved dog. I think that also played a part in our attitudes toward the donkey, because we knew how to approach an animal so as to not scare him.</p>
<p><strong>Filmmaker: </strong>That sounds like a wonderful place to live. And you’ve worked with Ewa on your last three films. How did you meet?<span class="Apple-converted-space"> </span></p>
<p><strong>Skolimowski:</strong> You know what I realized, at this very moment? We met in a very specific place where we were dealing with horses. So, fate was already there.</p>
<p><strong>Filmmaker: </strong>How was it finding funding for the film? Was it harder than in the &#8217;60s and &#8217;70s with state funding?<span class="Apple-converted-space"> </span></p>
<p><strong>Skolimowski:</strong> It was a Polish-Italian coproduction, mostly shot in Poland. The greatest help was from the Polish Film Institute, the institution which helps most film production in Poland. The Institute definitely helps all those artistic films. The commercial efforts usually got the money from different sources. We got most of our financing from the Polish Film Institute and from the regions. Almost every region in Poland has its own film fund just to get film productions into their territory. So, we got three different region funds, therefore we were traveling across Poland: north, south and west. In that triangle we looked for the locations. We had some private investors as well, and the Italian side was covered partly by the Italian Ministry of Culture and also by some regional funds from Lazio.</p>
<p><strong>Filmmaker: </strong>Could you talk about the film’s score, which is so important for its energy and momentum?</p>
<p><strong>Skolimowski:</strong> This was my third film with Pawel Mykietyn, who is quite well-known as a classical composer. His symphonies are played in many philharmonics around the world. I made <i>Essential Killing</i> and <i>11 Minutes</i> with Pawel, and we established a certain way of collaborating. Pawel was very sensitive to all of my remarks about the scenes, and I was very open with him: I want to achieve the feeling of guilt, for example, in that scene with foxes, another macabre [thing] which human beings organize for animals. I don&#8217;t know if this is still legal in the United States, but unfortunately in Poland, we have those farms, and we shot that scene in a real one with real foxes and real people working there. After one day of shooting, most of the crew was psychologically down for a long, long time, including myself and Ewa. [deep sigh] It’s unbelievable that such a thing still exists. I talk about that quite loudly in the Polish press, and I hear that perhaps the situation may change, because a law was established some years ago but wasn&#8217;t executed. I think it goes back [for consideration], and perhaps that activity could become illegal.</p>
<p>I think the music actually expresses as much as the donkey’s POV. The music is the second weapon which we used to make this connection between the audience and the protagonist. The music tries to imitate the donkey’s feelings, and only that combination of the image and sound really brings the full possibility of achieving the emotions that we&#8217;re trying to express.<span class="Apple-converted-space"> </span></p>
<p><strong>Filmmaker: </strong>I wondered about one particular scene in terms of POV: the robot dog. It seemed like the nightmare of the donkey (after his run-in with the thugs). What do you think?</p>
<p><strong>Skolimowski:</strong> You&#8217;re quite right. This can be interpreted in many ways. One of them, which we were counting on, was that perhaps the donkey is dying, and this is the hallucination of the dying animal. It’s also a reflection: because of the mistreatment by human beings, what would be left eventually if they all animals are gone? We will be left with our mechanical pets. Would we whisper the same gentle words to the robot as to the living creature?</p>
<p>Generally the film is dedicated to the love of nature and animals, and against abuse of the animals, such as the worst that is happening between humans and the animals: the industrial production of meat. We all hear of the conditions those animals are kept in, squeezed into some dark place and being fed and fed and fed just to produce more and more meat for our plates. We actually cut meat consumption, Ewa and myself, and some of the members of the crew during the shooting stopped eating meat. We had to completely change caterers because they were always serving always a meat dish among the options. Our vegetarian dishes were much more popular! I hope that this could affect also at least a part of the audience of <i>EO</i>. If more people would reduce the consumption of meat, then possibly this macabre industrial production of meat would eventually stop, or be reduced at least.</p>
<p><strong>Filmmaker: </strong>Humanity doesn&#8217;t always look that good in the movie. And when Isabelle Huppert’s character appears, she seems to represent a certain human decadence.</p>
<p><strong>Skolimowski:</strong> Yes, we thought we should have a so-called “name” in the film, just to underline the fact that this is not an obscure, provincial film, but it has an important message. Knowing that Isabelle has expressed her love for animals several times, we decided to ask her to participate, supporting the film using her name.</p>
<p><strong>Filmmaker: </strong>Looking back over your career, you left filmmaking and painted for many years, but then came back. What brought you back to making movies?</p>
<p><strong>Skolimowski:</strong> I simply became the young artist again. I decided to stop making films because I wasn&#8217;t happy with the films, particularly with one film I made in 1992 [presumably 1991&#8217;s <em>Ferdyduke</em>]. I thought, &#8220;Well, I&#8217;m making the wrong choices, I have to rethink what I want to do in the cinema.&#8221; And to do that, I decided to stop for a while. I thought that it might be two or three years, never expecting that it would be 17 years! But, for the first time, I had enough time to develop as a painter. I started to have many exhibitions all around the world. I managed to sell those paintings to some famous collectors—I don&#8217;t want to drop names. I was really so proud that those people were buying my work. I started to feel like a young artist who is making this step ahead, this step up. And with <i>that </i>feeling, I was able to return to filmmaking.</p>
<figure class="mobile_content_box hide-for-medium-up"><ins id="FMAd641" data-revive-zoneid="641" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd641');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script></figure>
<aside class="comments" aria-label="comments">
</aside>
</div>
<div class="col-2">
<aside class="box_ad">
<ins id="FMAd645" data-revive-zoneid="645" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd645');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script></aside>
<aside class="related-articles" aria-label="Related Articles">
<h1>Related Articles</h1>
<ul class="listing-articles" data-behavior="listing_click">
<li>
<a href="https://filmmakermagazine.com/117414-interview-marusya-syroechkovskaya-how-to-save-a-dead-friend/">

<div class="hidicon show-for-small-only">
<img width="300" height="172" alt="" data-src="https://filmmakermagazine.com/wp-content/uploads/2022/11/HowtoSaveaDeadFriend-300x172.jpeg" class="attachment-small size-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2022/11/HowtoSaveaDeadFriend-300x172.jpeg" class="attachment-small size-small wp-post-image" alt="" /></noscript> </div>
<b>&#8220;The Consequences of Putin&#8217;s Playbook”: Marusya Syroechkovskaya on <em>How to Save a Dead Friend</em></b>
</a>
<span>
by <a href="https://filmmakermagazine.com/author/laurenwissot/" title="Posts by Lauren Wissot" rel="author">Lauren Wissot</a> in <a href="https://filmmakermagazine.com/category/interviews/directors/" rel="category tag">Directors</a>, <a href="https://filmmakermagazine.com/category/interviews/" rel="category tag">Interviews</a><br />
Nov 17, 2022 </span>
</li>
<li>
<a href="https://filmmakermagazine.com/117368-interview-maxim-pozdorovkin-the-conspiracy/">

<div class="hidicon show-for-small-only">
<img width="300" height="172" alt="" loading="lazy" data-src="https://filmmakermagazine.com/wp-content/uploads/2022/11/theconspiracy-300x172.jpeg" class="attachment-small size-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2022/11/theconspiracy-300x172.jpeg" class="attachment-small size-small wp-post-image" alt="" loading="lazy" /></noscript> </div>
<b>&#8220;This Myth Has Plagued the World for Centuries&#8221;: Maxim Pozdorovkin on His DOC NYC Closing Night Film <em>The Conspiracy</em></b>
</a>
<span>
by <a href="https://filmmakermagazine.com/author/laurenwissot/" title="Posts by Lauren Wissot" rel="author">Lauren Wissot</a> in <a href="https://filmmakermagazine.com/category/interviews/directors/" rel="category tag">Directors</a>, <a href="https://filmmakermagazine.com/category/interviews/" rel="category tag">Interviews</a><br />
Nov 17, 2022 </span>
</li>
<li>
<a href="https://filmmakermagazine.com/117396-interview-elwira-niewiera-piotr-rosolowski-on-the-hamlet-syndrome/">

<div class="hidicon show-for-small-only">
<img width="300" height="172" alt="" loading="lazy" data-src="https://filmmakermagazine.com/wp-content/uploads/2022/11/hamletsyndrome-300x172.jpg" class="attachment-small size-small wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2022/11/hamletsyndrome-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" loading="lazy" /></noscript> </div>
<b>&#8220;Stories That Need to Be Told&#8221;: Elwira Niewiera and Piotr Rosołowski on Ukrainian Documentary <em>The Hamlet Syndrome</em></b>
</a>
<span>
by <a href="https://filmmakermagazine.com/author/laurenwissot/" title="Posts by Lauren Wissot" rel="author">Lauren Wissot</a> in <a href="https://filmmakermagazine.com/category/interviews/directors/" rel="category tag">Directors</a>, <a href="https://filmmakermagazine.com/category/interviews/" rel="category tag">Interviews</a><br />
Nov 15, 2022 </span>
</li>
</ul>
</aside>
<div class="banner">
</div>
<div class="banner">
<ins id="FMAd646" data-revive-zoneid="646" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd646');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script> </div>
<div class="banner">
<aside class="add-top-3">
<ins id="FMAd871" data-revive-zoneid="871" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd871');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script> <ins id="FMAd2133" data-revive-zoneid="2133" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd2133');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script> </aside>
</div>
</div>
<aside class="featured-articles">
<div class="leaderboard2 hide-for-small-only">
<ins id="FMAd2131" data-revive-zoneid="2131" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd2131');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script> </div>
<div class="leaderboard2-mobile hide-for-medium-up mobile-leaderboard">
<ins id="FMAd2132" data-revive-zoneid="2132" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd2132');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script> </div>
<h1>Featured Articles</h1>
<ul class="listing-articles" data-behavior="listing_click">
<li>
<a href="https://filmmakermagazine.com/70080-the-kids-from-kids-savages-the-internet-screenwriting-soderbergh-mellow-pages-and-more/">
<img width="220" height="120" alt="" loading="lazy" data-srcset="https://filmmakermagazine.com/wp-content/uploads/2013/05/crowd-4-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2013/05/crowd-4-380x206.jpg 380w" data-src="https://filmmakermagazine.com/wp-content/uploads/2013/05/crowd-4-220x120.jpg" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2013/05/crowd-4-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://filmmakermagazine.com/wp-content/uploads/2013/05/crowd-4-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2013/05/crowd-4-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" /></noscript> <b>The Kids from <i>Kids</i>, Savages, the Internet, Screenwriting, Soderbergh, Mellow Pages and More: Sunday Links</b>
</a>
 <span>By <a href="https://filmmakermagazine.com/author/scott/" title="Posts by Scott Macaulay" rel="author">Scott Macaulay</a> on
May 5, 2013 </span>
</li>
<li>
<a href="https://filmmakermagazine.com/76059-we-are-the-visitors-on-godfrey-reggios-masterwork/">
<img width="220" height="120" alt="" loading="lazy" data-srcset="https://filmmakermagazine.com/wp-content/uploads/2013/09/Visitors-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2013/09/Visitors-380x206.jpg 380w" data-src="https://filmmakermagazine.com/wp-content/uploads/2013/09/Visitors-220x120.jpg" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2013/09/Visitors-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://filmmakermagazine.com/wp-content/uploads/2013/09/Visitors-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2013/09/Visitors-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" /></noscript> <b>We are the <i>Visitors</i>: On Godfrey Reggio&#8217;s Masterwork</b>
</a>
<span>By <a href="https://filmmakermagazine.com/author/alison-murray/" title="Posts by Alison Murray" rel="author">Alison Murray</a> on
Sep 9, 2013 </span>
</li>
<li>
<a href="https://filmmakermagazine.com/60622-director-nancy-buirski-on-the-loving-story/">
<img width="220" height="120" alt="" loading="lazy" data-srcset="https://filmmakermagazine.com/wp-content/uploads/2012/12/The_Loving_Story-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2012/12/The_Loving_Story-380x206.jpg 380w" data-src="https://filmmakermagazine.com/wp-content/uploads/2012/12/The_Loving_Story-220x120.jpg" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2012/12/The_Loving_Story-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://filmmakermagazine.com/wp-content/uploads/2012/12/The_Loving_Story-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2012/12/The_Loving_Story-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" /></noscript> <b>Director Nancy Buirski on <i>The Loving Story</i></b>
</a>
<span>By <a href="https://filmmakermagazine.com/author/esther/" title="Posts by Esther Yi" rel="author">Esther Yi</a> on
Dec 11, 2012 </span>
</li>
<li>
<a href="https://filmmakermagazine.com/76634-screenwriter-john-ridley-talks-12-years-a-slave/">
<img width="220" height="120" alt="" loading="lazy" data-srcset="https://filmmakermagazine.com/wp-content/uploads/2013/10/Schamus-12-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2013/10/Schamus-12-380x206.jpg 380w" data-src="https://filmmakermagazine.com/wp-content/uploads/2013/10/Schamus-12-220x120.jpg" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-thumbnail size-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2013/10/Schamus-12-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://filmmakermagazine.com/wp-content/uploads/2013/10/Schamus-12-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2013/10/Schamus-12-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" /></noscript> <b>Screenwriter John Ridley Talks <i>12 Years a Slave</i></b>
</a>
<span>By <a href="https://filmmakermagazine.com/author/scott/" title="Posts by Scott Macaulay" rel="author">Scott Macaulay</a> on
Oct 16, 2013 </span>
</li>
<div class="webbox-mobile hide-for-medium-up alignCenter">
<ins id="FMAd8089" data-revive-zoneid="8089" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd8089');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script> </div>
</ul>
</aside>
<aside class="social mobilesocial" data-behavior="social_links" aria-label="Social Links">
<ul>
<li class="tw">
<a href="http://twitter.com/share" class="twitter-share-button" data-text="" data-count="horizontal" data-via="FilmmakerMag">Tweet</a>
</li>
<li class="fb">
<div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="true"></div>
</li>
<li class="su">
<a href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=fmmag" class="addthis_button">Share this post</a>
</li>
<li class="cs">
<span>Comments</span>
</li>
</ul>
</aside>
</article>
<footer>
<div class="c small-10 small-text-center grid-content">
<h2><a href="/">The Magazine of Independent Film</a></h2>
<small>&copy;2022 Filmmaker Magazine &nbsp; All Rights Reserved &nbsp; A Publication of <span class="ifp">The Gotham</span></small>
<ul class="small-centered">
<li><a href="https://account.filmmakermagazine.com/subscribe">Subscribe</a></li>
<li><a href="/archive">Issue Archive</a></li>
<li><a href="/advertise/">Advertise</a></li>
<li><a href="/privacy-policy">Privacy Policy</a></li>
<li><a href="/support">Support</a></li>
<li><a href="/contact">Contact Us</a></li>
<li class="credit"><a href="https://vitaminmlabs.com" target="_blank">Site by Vitamin M</a></li>
</ul>
</div>
</footer>
<div class="mobilecredit clearfix small-11 show-for-small-only small-centered">
&copy; 2022 Filmmaker Magazine. All Rights Reserved. A Publication of The Gotham
</div>
</div>
<script>
    function initBackgroundSkin(image_src, color, click_url) {
        var bgskin = window.document.getElementById('BackgroundSkin');
        if (!bgskin) return;

        bgskin.style.backgroundImage = "url('" + image_src + "')";
        if (color) {
            var fm_elem = window.document.getElementById('fm');
            fm_elem.style.backgroundColor = color;
        }
        if (click_url) {
            bgskin.style.cursor = 'pointer';
            bgskin.onclick = function() {
                window.open(click_url);
            }
        }
    }
</script>
<script>
    var addthis_config = {
        data_track_addressbar: true
    };
</script>
<script type="text/javascript">
    jQuery(document).ready(function($) {
        $("#mmenu").hide();
        $(".mtoggle").click(function() {
            $("#mmenu").slideToggle(500);
        });
    });
</script>
<script type="text/javascript">
    jQuery(document).ready(function($) {
        $("#searchtoggle").hide();
        $(".stoggle").click(function() {
            $("#searchtoggle").slideToggle(200);
        });
    });
</script>

<ins id="FMAd638" data-revive-zoneid="638" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-ct0="%c"></ins><script>setAdSync('FMAd638');</script><script async src="//flow.aquaplatform.com/asyncjs.php"></script>
<div id="fb-root"></div>
<script>
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=422939121081837";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept All”, you consent to the use of ALL the cookies. However, you may visit "Cookie Settings" to provide a controlled consent.</div><div class="cli-bar-btn_container"><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px">Cookie Settings</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Accept All</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Show more" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Always Enabled</span>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">
Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
Functional </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox" data-id="checkbox-functional" checked='checked' />
<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Functional</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="functional">
<div class="wt-cli-cookie-description">
Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
Performance </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox" data-id="checkbox-performance" checked='checked' />
<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Performance</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="performance">
<div class="wt-cli-cookie-description">
Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cfmrk_cic</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4">Used by Cloudflare to route user traffic for this Site.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">sparrow_id</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4">Installed by Cloudflare. Used to identify individual clients behind a shared IP address and apply security settings on a per-client basis. It does not store any personal identifiable information.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
Analytics </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox" data-id="checkbox-analytics" checked='checked' />
<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Analytics</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="analytics">
<div class="wt-cli-cookie-description">
Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
Advertisement </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox" data-id="checkbox-advertisement" checked='checked' />
<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Advertisement</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="advertisement">
<div class="wt-cli-cookie-description">
Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">OAGEO</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4">Installed by the Revive Ad Server. Used to cache geolocation (session, deleted when closing the browser)</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">OAID</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4">Installed by the Revive Ad Server to distinguish users.</td></tr></tbody></table> </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
Others </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox" data-id="checkbox-others" />
<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Others</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="others">
<div class="wt-cli-cookie-description">
Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE &amp; ACCEPT</a>
</div>
<div class="wt-cli-ckyes-footer-section">
<div class="wt-cli-ckyes-brand-logo">Powered by <a href="https://www.cookieyes.com/"><img alt="CookieYes Logo" data-src="https://filmmakermagazine.com/wp-content/plugins/cookie-law-info/legacy/public/images/logo-cookieyes.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://filmmakermagazine.com/wp-content/plugins/cookie-law-info/legacy/public/images/logo-cookieyes.svg" alt="CookieYes Logo"></noscript></a></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><link rel='stylesheet' id='cookie-law-info-table-css' href='https://filmmakermagazine.com/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-table.css?ver=3.0.4' type='text/css' media='all' />
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/filmmakermagazine.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/plugins/fm_quicksearch.js?ver=1.0.13' id='fm_quicksearch-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js?ver=2.8.3' id='fm_modernizr-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.2/js/foundation/foundation.min.js?ver=5.5.2' id='fm_foundation-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.2/js/foundation/foundation.dropdown.min.js?ver=5.5.2' id='fm_foundation_dropdown-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/vendor/jquery.lazy-master/jquery.lazy.min.js?ver=1.0.13' id='jquery_lazy-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/vendor/jquery.lazy-master/jquery.lazy.plugins.min.js?ver=1.0.13' id='jquery_lazy_plugins-js'></script>
<script type='text/javascript' id='application-js-extra'>
/* <![CDATA[ */
var FM_localized = {"is_logged_in":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/application.js?ver=1.0.13' id='application-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/behaviors/combined.js?ver=1.0.13' id='behaviors-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/functions/lazy.js?ver=1.0.13' id='fm_lazy-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/plugins/slider.js?ver=1.0.13' id='slider-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.12.3' id='smush-lazy-load-js'></script>
<script>
    jQuery(document).ready(function($) {
        $(document).foundation();
    });
</script>
<a id="FM_thickbox_trigger" class="thickbox thickbox_auto_open" data-height="510" data-width="650" href="/main/ads/home-overlay.php?secs=10&ad_height=580&ad_width=640&zone=636&sync=1&TB_iframe=true&modal=true"></a>
<script type="text/javascript">
    if (window.fm_ad_sync) {
        const overlay_el = document.getElementById("FM_thickbox_trigger");
        var parts = overlay_el.href.split('sync=1');
        const new_href = parts[0] + 'sync=' + window.fm_ad_sync + parts[1]
        overlay_el.setAttribute('href', new_href);
    }
</script>
</body>
</html>
