<!DOCTYPE html>
<!--[if IE 8]><html	 dir="ltr" lang="en-US" class="ie ie8"><![endif]-->
<!--[if IE 9]><html	 dir="ltr" lang="en-US" class="ie ie9"><![endif]-->
<!--[if !IE]>--><html dir="ltr" lang="en-US"><!--<![endif]--><head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta name="google-site-verification" content="KjqhH4ajF_p4Qmmm-KL0ZXBhlOmc1nCXkLWpmPKTYBU" />
<!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<link rel="shortcut icon" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/favicon.ico" />
<link rel="icon" type="image/vnd.microsoft.icon" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/favicon.ico" />

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/icons/apple-touch-icon-precomposed.png">
<style type="text/css">.f-dropdown, .hide-for-medium-up, .show-for-small-only {display:none}</style>
<script src="https://use.typekit.net/egx0vqw.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>

<title>Sitcom Boot Camp: Matt Shakman on WandaVision | Filmmaker Magazine</title>
<meta name="description" content="In a world where most episodic directors tend to specialize in hour-long dramas or half-hour comedies—and some specialize even further within those formats, becoming known for procedurals or prestige dramas or multi-cam sitcoms—Matt Shakman might be the most versatile filmmaker working in television today. He has directed one of the funniest comedies on TV (It’s Always Sunny in Philadelphia), one of the largest scale and most popular premium cable series (Game of Thrones) and was behind some of the best episodes of Succession, Fargo and Mad Men. As comfortable with network crowd-pleasers like The Good Wife as he is at the […]" />
<meta name="keywords" content="marvel,matt shakman,wandavision" />
<link rel="canonical" href="https://filmmakermagazine.com/111747-sitcom-boot-camp-matt-shakman-on-wandavision/" />
<meta property="og:site_name" content="Filmmaker Magazine | Publication with a focus on independent film, offering articles, links, and resources." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sitcom Boot Camp: Matt Shakman on WandaVision | Filmmaker Magazine" />
<meta property="og:description" content="In a world where most episodic directors tend to specialize in hour-long dramas or half-hour comedies—and some specialize even further within those formats, becoming known for procedurals or prestige dramas or multi-cam sitcoms—Matt Shakman might be the most versatile filmmaker working in television today. He has directed one of the funniest comedies on TV (It’s Always Sunny in Philadelphia), one of the largest scale and most popular premium cable series (Game of Thrones) and was behind some of the best episodes of Succession, Fargo and Mad Men. As comfortable with network crowd-pleasers like The Good Wife as he is at the […]" />
<meta property="og:url" content="https://filmmakermagazine.com/111747-sitcom-boot-camp-matt-shakman-on-wandavision/" />
<meta property="article:published_time" content="2021-05-27T19:31:12Z" />
<meta property="article:modified_time" content="2021-05-27T19:54:55Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="filmmakermagazine.com" />
<meta name="twitter:title" content="Sitcom Boot Camp: Matt Shakman on WandaVision | Filmmaker Magazine" />
<meta name="twitter:description" content="In a world where most episodic directors tend to specialize in hour-long dramas or half-hour comedies—and some specialize even further within those formats, becoming known for procedurals or prestige dramas or multi-cam sitcoms—Matt Shakman might be the most versatile filmmaker working in television today. He has directed one of the funniest comedies on TV (It’s Always Sunny in Philadelphia), one of the largest scale and most popular premium cable series (Game of Thrones) and was behind some of the best episodes of Succession, Fargo and Mad Men. As comfortable with network crowd-pleasers like The Good Wife as he is at the […]" />
<meta name="google" content="nositelinkssearchbox" />
<script type="application/ld+json" class="aioseo-schema">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</script>

<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Feed" href="https://filmmakermagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Comments Feed" href="https://filmmakermagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Sitcom Boot Camp: Matt Shakman on WandaVision Comments Feed" href="https://filmmakermagazine.com/111747-sitcom-boot-camp-matt-shakman-on-wandavision/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://filmmakermagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css' href='https://filmmakermagazine.com/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox.css-css' href='https://filmmakermagazine.com/wp-includes/js/thickbox/thickbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='filmmaker-css' href='https://filmmakermagazine.com/wp-content/themes/filmmaker/dist/css/filmmaker.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css' href='https://filmmakermagazine.com/wp-content/themes/filmmaker/dist/css/mobile.min.css?ver=1.0.4' type='text/css' media='all and (max-width: 600px)' />
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8' id='easingslider-js'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/8/jwplayer.js?ver=5.7.2' id='jwplayer-js'></script>
<link rel="https://api.w.org/" href="https://filmmakermagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://filmmakermagazine.com/wp-json/wp/v2/posts/111747" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://filmmakermagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://filmmakermagazine.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://filmmakermagazine.com/?p=111747' />
<link rel="alternate" type="application/json+oembed" href="https://filmmakermagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmmakermagazine.com%2F111747-sitcom-boot-camp-matt-shakman-on-wandavision%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://filmmakermagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmmakermagazine.com%2F111747-sitcom-boot-camp-matt-shakman-on-wandavision%2F&#038;format=xml" />
<meta property="fb:pages" content="20175393984" />
<meta property="ia:markup_url" content="https://filmmakermagazine.com/111747-sitcom-boot-camp-matt-shakman-on-wandavision/?ia_markup=1" />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script><meta property="fb:admins" content="themedaglia" />
<meta property="fb:pages" content="20175393984" />
<meta property="og:title" content="" />
<meta property="og:type" content="article" />
<meta property="og:url" content="" />
<meta property="og:site_name" content="Filmmaker Magazine" />
<meta property="og:description" content="" />
<meta name="description" content="" />
<meta name="author" content="Jim Hemphill" />
<meta property="og:image" content="https://filmmakermagazine.com/wp-content/uploads/2021/05/BRD-101-01352_R_CROP-628x348.jpg" />
</head>
<body class="has_leaderboard">
<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-2872170-1']);
			_gaq.push(['_trackPageview']);
			(function() {
			  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
<div id="fm" class="detail column-detail columns">
<div id="BackgroundSkin"></div>
<header>
<div class="c">
<h1><a href="/">Filmmaker</a></h1>
<p><a href="https://filmmakermagazine.com/issues/spring-2021/">Click here to read our Spring 2021 issue, featuring <em>małni — towards the ocean, towards the shore</em>'s Sky Hopinka, location shooting during COVID and more...</a></p>

<nav id="mobile-nav" class="mobile mobar show-for-small-only" role="navigation" data-topbar>
<section class="mobile-nav-section">
<a href="http://filmmakermagazine.com/" class="mobile-nav-logo"><span class="title-area"></span></a>
<ul class="right mobile-nav-right">
<li><a class="search stoggle" data-role="left"></a>
<li><a href="https://account.filmmakermagazine.com/login?redirectTo=https://filmmakermagazine.com/111747-sitcom-boot-camp-matt-shakman-on-wandavision/"><span class="visuallyhidden">Log In</span></a></li>
<li><a class="navicon mtoggle" href="#"></a></li>
</ul>
</section>
</nav>

<nav data-behavior="main_nav" class="show-for-medium-up">
<ul>
<li class="n_1">
<a href="/category/filmmaking">Filmmaking</a>
<div class="subnav">
<ul>
<li><a href="/category/filmmaking">All</a></li>
<li><a href="/category/filmmaking/directing">Directing</a></li>
<li><a href="/category/filmmaking/screenwriting">Screenwriting</a></li>
<li><a href="/category/filmmaking/Cinematography">Cinematography</a></li>
<li><a href="/category/filmmaking/production">Production</a></li>
<li><a href="/category/filmmaking/post-production">Post-Production</a></li>
<li><a href="/category/filmmaking/financing">Financing</a></li>
<li><a href="/category/filmmaking/distribution">Distribution</a></li>
<li><a href="/category/filmmaking/transmedia">Transmedia</a></li>
</ul>
</div>
</li>
<li class="n_2">
<a href="/columns">Columns</a>
<div class="subnav subnav-double subnav-triple subnav-quadruple">
<ul>
<li><a href="/columns">All</a></li>
<li style="color:#fff;">Current Columns:</li>
<li><a href="/column/focal-point/">Focal Point</a></li>
<li><a href="/column/shutter-angles/">Shutter Angles</a></li>
<li><a href="/column/back-to-one-a-podcast-on-acting/">Back to One</a>
<li><a href="/column/continue-watching/">Continue Watching</a></li>
<li><a href="/column/the-week-in-cameras/">The Week In Cameras</a></li>
<li><a href="/column/notes-on-real-life/">Notes on Real Life</a>
<li><a href="/column/persona-project/">Persona Project</a></li>
<li><a href="/column/industry-beat/">Industry Beat</a>
<li><a href="/column/extra-curricular/">Extra Curricular</a>
<li><a href="/column/the-editors-blog/">Editor's Blog</a></li>
<li style="color:#fff;">Archived Columns:</li>
<li><a href="/column/blue-velvet-project/">Blue Velvet Project</a></li>
<li><a href="/column/things-dps-dont-talk-about/">Things DPs Don't Talk About</a></li>
<li><a href="/column/time-and-tempo/">Time and Tempo</a>
<li><a href="/column/microbudget-conversation/">Microbudget Conversation</a></li>
<li><a href="/column/film-reviews-by-howard-feinstein/">True Crit</a></li>
<li><a href="/column/into-the-splice/">Into the Splice</a></li>
<li><a href="/column/culture-hacker/">Culture Hacker</a></li>
<li><a href="/column/lady-vengeance/">Lady Vengeance</a></li>
<li><a href="/column/shooting-with-john/">Shooting With John</a></li>
<li><a href="/column/hammer-to-nail-2/">H2N Pick of the Week</a></li>
<li><a href="/column/this-is-where-you-work/">This is Where You Work</a></li>
</ul>
</div>
</li>
<li class="n_3">
<a href="/category/festivals-events/">Festivals &amp; Events</a>
<div class="subnav">
<ul>
<li><a href="/category/sundance/">Sundance</a></li>
<li><a href="/category/sxsw/">SXSW</a></li>
<li><a href="/category/festivals-events/">All Festivals &amp; Events</a></li>
</ul>
</div>
</li>
<li class="n_4">
<a href="/category/interviews">Interviews</a>
<div class="subnav">
<ul>
<li><a href="/category/interviews">All</a></li>
<li><a href="/category/interviews/directors">Directors</a></li>
<li><a href="/category/interviews/actors">Actors</a></li>
<li><a href="/category/interviews/screenwriters">Screenwriters</a></li>
<li><a href="/category/interviews/cinematographers">Cinematographers</a></li>
<li><a href="/category/interviews/editors">Editors</a></li>
<li><a href="/category/interviews/producers">Producers</a></li>
<li><a href="/new-faces-of-independent-film/">25 New Faces</a></li>
</ul>
</div>
</li>
<li class="n_5"><a href="/videos">Videos</a></li>
<li class="n_6"><a href="https://filmmakermagazine.com/issues/spring-2021/">Latest Issue</a></li>
<li style="width: 160px; ">
<section style="" id="fm_quicksearch_form">
<form role="search" method="get" id="searchform" action="/">
<input name="s" id="fm_quicksearch" type="text" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'" />
<input id="fm_quicksearch-btn" type="submit" value="">
</form>
</section>
</li>
<li><a href="http://twitter.com/FilmmakerMag" class="tw" target="_blank">Twitter</a></li>
<li><a href="http://www.facebook.com/FilmmakerMagazine" class="fb" target="_blank">Facebook</a></li>
<li><a href="/feed" class="rss">RSS</a></li>
</ul>
</nav>
</div>
</header>
<nav id="tools">
<ul class="c">
<li><a href="https://thegotham.org/" target="_blank">thegotham.org</a></li>
<li class="current"><a href="/">Filmmaker Magazine</a></li>
<li><a href="https://awards.thegotham.org/" target="_blank">Gotham Awards</a></li>
<li><a href="/new-faces-of-independent-film/">25 New Faces</a></li>
<li class="a-login">
<a href="https://account.filmmakermagazine.com/login?redirectTo=https://filmmakermagazine.com/111747-sitcom-boot-camp-matt-shakman-on-wandavision/">Log in</a>
</li>
</li>
<li class="a-login"><a href="https://thegotham.org/join" target="_blank">Join The Gotham</a></li>
<li class="a-login"><a href="/newsletter/" target="_blank">Subscribe to Newsletter</a></li>
<li class="a-login">
<a href="https://account.filmmakermagazine.com/subscribe" target="_blank">Subscribe</a>
</li>
</ul>
</nav>
<div class="banner hide-for-small-only">


<ins data-revive-zoneid="649" data-revive-ct0="%c" data-revive-sync="1" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</div>

<div id="searchtoggle" style="display:none">
<section style="" id="fm_quicksearch_form">
<form role="search" method="get" id="searchform" action="/">
<input name="s" value="" id="fm_quicksearch" type="text" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'">
<input id="fm_quicksearch-btn" type="submit" value="">
</form>
</section>
</div>
<ul id="mmenu" style="display:none">
<li></li>
<li><a href="/category/filmmaking">Filmmaking</a></li>
<li><a href="/columns">Columns</a></li>
<li><a href="/category/festivals-events">Festivals &amp; Events</a></li>
<li><a href="/category/interviews">Interviews</a></li>
<li><a href="/videos">Videos</a></li>
<li><a href="https://filmmakermagazine.com/issues/spring-2021/">Current Issue</a></li>
<li><a href="/series/25-new-faces-film-2019">25 New Faces</a></li>
<li>
<ul class="mmenusub">
<li><a href="https://account.filmmakermagazine.com/subscribe">Subscribe</a></li>
<li><a href="/advertise">Advertise</a></li>
<li><a href="/support">Support</a></li>
</ul>
<ul class="mmenusub">
<li><a href="/archive">Issue Archive</a></li>
<li><a href="/privacy-policy">Privacy policy</a></li>
<li><a href="https://account.filmmakermagazine.com/">View Print Magazines</a></li>
</ul>
<div class="clear" />
</li>
<li>
<div class="mmenufoot">
<span>Filmmaker magazine is a publication of<br />
<img src="/wp-content/themes/filmmaker/images/ifp.png" width="34px"><br>
<a href="https://thegotham.org/">click here to learn more</a>.</span>
</div>
</li>
<li>
<div class="mmenusocial">
<a href="https://twitter.com/FilmmakerMag" class="twitter"></a><a href="https://www.facebook.com/FilmmakerMagazine" class="facebook"></a>
</div>
</li>
<li></li>
</ul>
<div class='dropdown-ad-container'></div> <div class="hide-for-medium-up mobile-leaderboard">

<ins data-revive-zoneid="903" data-revive-sync="1" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</div>
<article class="content">
<a class="colback show-for-small-only" href="#" onclick="history.back();return false;">
<img src="/wp-content/themes/filmmaker/images/back.png">Back to selection
</a>
<header style="background-color: #8cb276; foreground-color: #fff; ;">
<h1><a href="https://filmmakermagazine.com/column/focal-point/">Focal Point</a></h1>
<h2>
<a href="https://filmmakermagazine.com/column/focal-point/">In-depth interviews with directors and cinematographers <b>by Jim Hemphill</b></a>
</h2>
</header>
<div class="c cols-2x">
<h1>Sitcom Boot Camp: Matt Shakman on <em>WandaVision</em></h1>
<div class="col-1">
<div class="img">
<img width="1240" height="699" src="https://filmmakermagazine.com/wp-content/uploads/2021/05/BRD-101-01352_R_CROP.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://filmmakermagazine.com/wp-content/uploads/2021/05/BRD-101-01352_R_CROP.jpg 1240w, https://filmmakermagazine.com/wp-content/uploads/2021/05/BRD-101-01352_R_CROP-1024x577.jpg 1024w, https://filmmakermagazine.com/wp-content/uploads/2021/05/BRD-101-01352_R_CROP-768x433.jpg 768w, https://filmmakermagazine.com/wp-content/uploads/2021/05/BRD-101-01352_R_CROP-213x120.jpg 213w" sizes="(max-width: 1240px) 100vw, 1240px" /><span>Matt Shakman with Elizabeth Olsen and Paul Bettany in <em>WandaVision</em> (Photo by Chuck Zlotnick. ©Marvel Studios)</span> </div>
<div class="meta">
<p>
by <a href="https://filmmakermagazine.com/author/jim-hemphill/" title="Posts by Jim Hemphill" rel="author">Jim Hemphill</a> <br>in <a href="https://filmmakermagazine.com/category/guest-columns/" rel="category tag">Columns</a>, <a href="https://filmmakermagazine.com/category/interviews/directors/" rel="category tag">Directors</a>, <a href="https://filmmakermagazine.com/category/interviews/" rel="category tag">Interviews</a> <br>on May 27, 2021 </p>
<p class="tags"><a href="https://filmmakermagazine.com/tag/marvel/" rel="tag">Marvel</a>, <a href="https://filmmakermagazine.com/tag/matt-shakman/" rel="tag">Matt Shakman</a>, <a href="https://filmmakermagazine.com/tag/wandavision/" rel="tag">WandaVision</a> </p>
<p></p>
</div>
<p>In a world where most episodic directors tend to specialize in hour-long dramas or half-hour comedies—and some specialize even further within <i>those</i> formats, becoming known for procedurals or prestige dramas or multi-cam sitcoms—Matt Shakman might be the most versatile filmmaker working in television today. He has directed one of the funniest comedies on TV (<i>It’s Always Sunny in Philadelphia</i>), one of the largest scale and most popular premium cable series (<i>Game of Thrones</i>) and was behind some of the best episodes of <i>Succession</i>, <i>Fargo</i> and <i>Mad Men</i>. As comfortable with network crowd-pleasers like <i>The Good Wife</i> as he is at the helm of a Hulu period piece like <i>The Great</i> (for which he received an Emmy nomination), Shakman—who also serves as the artistic director for the Geffen Playhouse in Los Angeles—is extremely difficult to pin down and seems to like it that way.<span class="Apple-converted-space"> </span></p>
<p>Shakman’s latest job, directing all nine episodes of Marvel’s <i>WandaVision</i> for Disney+, requires him to call on all of the skills he’s acquired over the years, not only as a TV and theater director but also as a child actor; he began his career in front of the camera on sitcoms like <i>Growing Pains</i>, <i>Webster</i>, and <i>Just the Ten of Us</i>, and this background clearly helps inform his approach to <i>WandaVision</i>, an uncategorizable mash-up of old school television styles and contemporary Marvel iconography and action. As the series begins, the Wanda (Elizabeth Olsen) and Vision (Paul Bettany) characters from the <i>Avengers</i> movies have inexplicably jumped back in time to the 1950s and are (in spite of Vision’s earlier onscreen death) living happily in a black-and-white world shot in the style of <i>The Dick Van Dyke Show</i>. As the series progresses, Wanda and Vision tour through several other TV traditions in episodes modeled on <i>Bewitched</i>, <i>The Brady Bunch</i>, <i>Malcolm in the Middle</i> and other classics; meanwhile, the Marvel Universe as we recognize it slowly starts to infiltrate the series as we learn that the sitcom world has been invented out of thin air by the supernaturally gifted Wanda as a response to the grief of losing Vision. Shakman orchestrates all of this like a master conductor, moving seamlessly between familiar TV styles and a modern comic book cinema idiom, underpinning all of it with the most emotionally wrenching storyline in the history of Marvel Studios. Now that all of <i>WandaVision</i>’s episodes have aired and its secrets have been revealed, I hopped on a Zoom call with Shakman to hear about what went into planning such a remarkably ambitious and risky—and ultimately artistically successful—gamble.<span class="Apple-converted-space"> [Editor’s note: this interview contains spoilers.]</span></p>
<figure class="mobile_content_box hide-for-medium-up"><iframe sandbox='allow-scripts allow-popups allow-popups-to-escape-sandbox' id='ac010cbe' name='ac010cbe' src='https://flow.aquaplatform.com/afr.php?n=ac010cbe&amp;zoneid=641&amp;sync=1&amp;cb=%n&amp;ct0=%c' frameborder='0' scrolling='no' width='100%' height='100%' layout='responsive' allowfullscreen='' style='width:100%'><a href='https://flow.aquaplatform.com/ck.php?n=a16beeb9&amp;cb=%n' target='_blank'><img src='https://flow.aquaplatform.com/avw.php?zoneid=641&amp;cb=%n&amp;n=a16beeb9&amp;ct0=%c' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='https://flow.aquaplatform.com/ag.php'></script></figure><p></p><p><b>Filmmaker:</b> <i>WandaVision </i>has such a strange concept. What were the early conversations like between you and Marvel, and what stage was the series at? Was it just an idea, were there scripts already written? Tell me how you got involved and what the early stages of the show’s evolution were.</p>
<p><b>Matt Shakman:</b> I’m a lifelong Marvel fan. I was a reader of the comic books as a kid and have been at every Marvel Studios film on day one, since <i>Iron Man</i>. It&#8217;s been a dream of mine to work with Marvel, so when they brought me in to meet and talk about a show about Wanda and Vision, I was really intrigued. I had no idea what the show would be, what they were thinking. I met with the producer, Mary Livanos, and Jac Schaeffer, the head writer, who had already been working on it for a couple of months at that point and were just starting to figure out what the show would be about. In that meeting they pitched to me the idea of a robot and a witch moving to a small town in suburban New Jersey. They would be using the history of television, and the sitcom reality would eventually shatter, and the whole story was going to be an exploration of the trauma Wanda has experienced, which is something that I definitely knew about from the comics and from her appearances in the Marvel universe thus far. I was hugely intrigued by the emotional story and the romance, but also by the opportunity to play with form that was clearly on the table. It began as a concept of Kevin Feige, who runs Marvel Studios, to put Wanda and Vision in a suburban setting, and to have that suburban setting be based on sitcoms. He&#8217;s a big fan of the history of television, as I am, as are Jac and Mary. They had assembled a wonderful group of writers, and Jac was running that room and starting to build outlines and to figure out what the overall story would be. Concurrently with that I started to assemble my team, and we were designing setpieces and sequences and coming up with what the world would look like and feel like, storyboarding and doing pre-vis and all that stuff. The things we were coming up with would then be passed off to Jac, and we&#8217;d put those into the script as we went. So, we built the world together. It was really fun.</p>
<p><b>Filmmaker:</b> One of the things I really love about the show is that it feels genuine, not like parody—that first episode really does feel like something that could have been on the air alongside <i>The Dick Van Dyke Show</i>. I heard that you met with Van Dyke ahead of shooting. What did you learn from him that informed your approach?</p>
<p><b>Shakman: </b>Authenticity was the key from the beginning. We wanted to make sure that we avoided parody, that no one thought this was <i>Too Many Cooks</i>. This was a love letter to the history of television, but it was also Wanda&#8217;s television show that she had created for herself to escape from the world. And she is extremely good at creating things—that&#8217;s her superpower, this ability to create things from whole cloth. So, we wanted to carefully study all of the shows that would have influenced Wanda&#8217;s creation of this world, and to bring those shows to life with as much detail as possible. To that end, we watched a lot of episodes. We read books about the making of the shows. We looked at original prints of shows, so we could really make sure we were recreating the look intended by the creators.</p>
<p>And we talked to people who had actually worked on those shows. One of those people that we got a chance to meet with was Dick Van Dyke. Kevin Feige and I had a really wonderful lunch with him at Disneyland—which is the perfect place to be with Dick van Dyke, right above <i>Pirates of the Caribbean</i>. It was a really lovely and memorable afternoon with him talking about his experience on <i>The Dick Van Dyke Show</i>, which I think of as a perfect television show—still as good today as it was when it came out. At the heart of it is this couple that you love and root for, and that you believe. You really believe in Rob and Laura, you believe in that relationship, and in the passion they have for each other and their family.</p>
<p>That&#8217;s what we wanted. Our story is a love story; you should be rooting for Wanda and Vision in the same way that you root for Mary Tyler Moore and Dick Van Dyke. So, I asked if there was any secret sauce that helped make that show so successful, and he was very kind to talk about how they approached tone. Because in the end, it&#8217;s all about tone, and that was the thing we were chasing the whole time and trying to put our finger on. That tone changes from era to era and show to show, just like comedy changes, and acting styles change. But the thing that he said is that Carl Reiner would begin every week&#8217;s rehearsals asking each of the actors about their own lives, and what had happened to them over the weekend, and what was going on with them, and their wives, and their husbands, and their children and their families. He would draw from that for the stories, because he believed—and this was the rule of the show—if it couldn&#8217;t happen in real life, it shouldn&#8217;t happen on the show. That sense of grounding and adherence to real life experience allowed the show to go to some pretty funny and silly places. You can trip over an ottoman, you can have Mary Tyler Moore come out of a closet on a waterfall of walnuts, as long as you&#8217;re also grounded in some sort of reality that we can all relate to and understand. We tried to apply that principle to what we were doing. And obviously, of course there was a deep reality underneath all of our sitcoms, which is this lake of trauma that Wanda has gone through, and that she&#8217;s trying to escape by going into this world, which is always there too.</p>
<p><b>Filmmaker:</b> Keeping that Carl Reiner principle in mind, how much did the actors inform their characters? It sounds weird to say about an actor playing a robot, but Paul Bettany was so natural it felt like he was playing himself.</p>
<p><b>Shakman: </b>I think in some ways that always happens, or at least it should happen. Paul and everyone in this cast—Elizabeth Olsen, Teyonah Parris, Kathryn Hahn—are so talented and capable of jumping into any tone or style, completely ready to jump off a cliff and take the biggest risks. And Paul is a wonderful comedian who comes from the theater, and who I remember seeing in plays when I went to London for the first time when I was younger—he was in the RSC at the time. He&#8217;s done everything. And we&#8217;ve gotten to know him in the Marvel Universe as Vision, this philosopher who is not human, but is somehow more human than the rest of us. And this was a wonderful chance to show other aspects, to put that logical robot synthezoid into a world where he could get flustered and overwhelmed by the struggles of everyday family life. But he&#8217;s capable of anything, Lizzie&#8217;s capable of anything, Kathryn Hahn, Teyonah. So it was really fun to be able to see what they could do, and to see how far we could take it.</p>
<p><b>Filmmaker:</b> How did you convey to them what the show was going to be? Because again, it’s very unusual and hard to define.</p>
<p><b>Shakman:</b> We kept in touch with them as we went, sending scripts as they were being developed in the lead-up to when we would meet as a group, and had lots of conversations so that we could hear their thoughts and explain things and bring their thoughts into the scripts. I come from theater, so I&#8217;m a big fan of rehearsal. I think it&#8217;s incredibly important, especially on a project like this which is so unique. You can&#8217;t just show up to the set and say, &#8220;Okay, we&#8217;re in the &#8217;70s,&#8221; and try to figure out what that style means—that would have been very difficult. I think it would have been a challenge to make sure everybody was in the same tone and style. So, we got together as a group and had what we called sitcom boot camp, which is basically just rehearsals where we watched lots of TV shows, read books about them and discussed the styles and how the styles were changing. We worked with a wonderful dialect and movement coach to talk about how the actors would move physically, and how they would sound in different eras. We listened to music and whatever else we could do to put ourselves into that environment. Then we rehearsed the scenes and played around with them, and that was definitely helpful in building a common approach to each era. When we did the first episode, we rehearsed it like a play in the days leading up to it.</p>
<p>We did it in front of a live studio audience, just like they would have done on <i>I Love Lucy</i> or <i>The Dick Van Dyke Show</i>, and that was exciting for everybody. This was the first thing that we were filming, and we were doing a live taping, which Marvel had never done and probably will never do again. We all had to collectively hold hands and jump off the cliff together—not only were we getting our artistic ideas together as a group, we were also building that sense of camaraderie that brings the group together. We were a happy band of players that were going to spend the next couple of years together making this.</p>
<p><b>Filmmaker:</b> What are the logistics of doing a Marvel show in front of a live audience, given how secretive the studio is about its material before it airs?</p>
<p><b>Shakman:</b> I&#8217;m really grateful to the folks who were in that audience that kept it secret. It was a group of friends, and friends of friends. We collected phones, we made folks sign an NDA before they could come in, and we tried to explain why we needed to keep it secret. I think everybody bought into that, and we were all collectively keeping the secret together, which was lovely. And what a fun day it was—we were all dressed in period clothing, and a lot of the audience came in period clothing. We were able to play the first theme song demo for everyone and introduce the cast just like you would at a taping back in the day. And because we were going to actually film the seating arrangement later, for the penultimate episode where we see how Wanda creates that first sitcom&#8217;s set, we went to great lengths to create a period accurate auditorium. The seating and everything was period appropriate.<span class="Apple-converted-space"> </span></p>
<p><b>Filmmaker:</b> On that topic of period authenticity: another thing I absolutely loved about the show was the way you used sound design, both to express point of view and to convey the era. TV shows from different eras don’t just look different, they sound different, and I felt like you did a lot with that.</p>
<p><b>Shakman:</b> Yeah, we thought about sound in the same way that we thought about visually trying to achieve authenticity. To that end, we got an advisor on laugh tracks, someone who was the world&#8217;s expert on them, who could tell us how they would change. <i>The Dick Van Dyke Show</i> was done in front of a live studio audience, and they mostly used the recordings they got from that audience. But then when you get into <i>Bewitched</i> it&#8217;s going to be laugh track, because that&#8217;s a single camera show done on a set with no audience. So it changes, and we wanted to make sure that the laugh track adjusted as well. We studied how it would be done, then had our own loop groups copy the sounds of the laugh tracks through the eras, including certain signature laughs you would hear generation by generation until the tape wore out. We tried to recreate some of those signature laughs so they would be era specific.<span class="Apple-converted-space"> </span></p>
<p>In terms of sound design, the first episode is done in front of a live audience, and <i>The Dick Van Dyke Show</i> didn&#8217;t have much in terms of environmental sounds. They weren&#8217;t putting in realistic backgrounds. It was very much like a play—you could hear the actors&#8217; dialogue and a few sound effects, and that was about it. But as the episode progresses and Wanda and Vision are around the dinner table with Mr. and Mrs. Hart, and they&#8217;re being asked questions about their history, all of a sudden it shifts from that multi-camera sitcom style to more of a <i>Twilight Zone</i> episode where it becomes more subjective. We changed our lenses, the lighting and the sound design. All of a sudden you hear the clock, and you hear the sound of traffic in the distance. You hear a bit of wind, and it feels like a realistic environment for the first time. Then you turn around, and you look back at Vision at an angle you would never have in a multi-camera sitcom, because you would see the audience. Now there&#8217;s a completed set behind him, and a window and there&#8217;s wind on the curtain. We wanted to get at this idea that there&#8217;s something underneath all of this sitcom facade, something lurking, and it pops through at moments.</p>
<p>Then you get into episode two, which is much more of the <i>Bewitched</i> style, and the sound design changes there too. Eventually we moved from mono to stereo, because that would have happened in the evolution of sound design. And also, the Hex, which is what Wanda has built, is based off of an evolution of early video in the &#8217;80s, so you have those pinky streaks that you would have seen there, moving more into the digital world in the &#8217;90s and the aughts. The Hex is changing based on the time period that&#8217;s happening inside of it at that moment. Visual effects and special effects are a big part of it too. We used a lot of wire work and jump cuts like you would see on <i>Bewitched</i> or <i>I Dream of Jeannie</i> in those early episodes, because we wanted to make it feel like those shows. When something happens that is a Marvel effect, like Vision reaching into Mr. Hart&#8217;s throat and pulling out a strawberry, that&#8217;s done with a modern technique. It has a real tension and stands out because you haven&#8217;t been seeing that the whole time.</p>
<p><b>Filmmaker:</b> The show also did a great job of replicating the music of different TV eras, and the theme songs. What was your approach to the music?</p>
<p><b>Shakman: </b>I went to college with Bobby Lopez, and I&#8217;ve known him and his talented partner in crime and wife, Kristen Anderson Lopez, for a long time. I knew that they were great lovers of television and could easily break into song and remember every single theme song from the &#8217;70s and &#8217;80s. So, I reached out to them right away, because I knew that we would need really specific theme songs, and that sometimes the theme songs would need to carry some narrative weight, like in the first episode where we&#8217;re setting up our world where a witch and a robot moving to a small town in New Jersey. We also wanted to make sure they were capturing the spirit and tone of the show and helping to inform that. Jac Schaeffer and I worked closely with them over the course of a year-and-a-half as they were writing those songs, and we would all talk about what each episode was about, and what we felt like we needed from that opening, and the tone, and the style and all the reference points from the era—sometimes they were other shows, sometimes they were movies, and sometimes they were recording artists of the era. We compiled our references and agreed on what we thought were the best ones to source, then they went off and did what they do better than anybody, and came back with those theme songs. Those theme songs all had to link in the same way that the production design of the show had to link. We wanted everything to iterate, so that there was a real connective tissue.</p>
<p>The set design is always basically the same layout: there&#8217;s the TV and fireplace, the couch, the kitchen and the stairs, but it evolves through the eras and through the style of show. So we go from an open plan, no fourth wall sitcom set to a completely realistic environment for those shows like <i>Bewitched</i> or <i>Brady Bunch</i> that didn&#8217;t have a live audience. The music did the same thing with the signature Wanda theme, so even though they&#8217;re wildly different you understand how they&#8217;re connected.<span class="Apple-converted-space"> </span></p>
<p>Chris Beck wrote such a beautiful score for the Marvel side of it, but also did the incredibly period specific and evocative sitcom scores. He would reference some of Bobby and Kristen&#8217;s themes as well—I love shows where they reference their own theme song in the score, so we have a few bits of those, especially in the &#8217;70s episode. He also took some of the Wanda signature theme from the opening theme songs and put it in really wonderful, surprising places, like where the little girl is watching <i>The Dick Van Dyke Show</i> in our penultimate episode, and it&#8217;s a flashback to young Wanda being with her family the night that her parents are killed. She&#8217;s engrossed in <i>The Dick Van Dyke Show</i>, and you hear those notes of the Wanda theme song as you understand that this is where this whole world is going to be built from. His work really straddles the line from the sitcom to the symphonic Marvel stuff at the end, and his closing, the actual main credits music at the end, is such a beautiful theme.</p>
<p><b>Filmmaker:</b> You mentioned tone earlier, and the tonal range of this show is crazy—it goes from sitcom to pretty harrowing tragedy. How do you make those transitions between tones work? Is it there on the page, or in the way it’s performed, or do you have to really fine-tune it in editing?</p>
<p><b>Shakman:</b> All of the above. I think that we were trying to work on tone the whole time, whether it was on the page, or in rehearsal, or when we were shooting it. Certainly in the editing room, tone is a mystery. It&#8217;s like this little dancing flame you&#8217;re going after, and I think a lot of it is discovered in the process of rehearsing and performing it. Then as you shoot it, I certainly wanted to leave myself room to adjust it as we went into the editing process. So, playing with how far we could take the silliness, and the broadness, and the humor, then also making sure that for some takes we were reminding ourselves of the circumstances and grounding it. We always had that option when we stood back in post and saw the whole forest, that we could modulate it and make sure we were telling a coherent story.</p>
<p>There&#8217;s also just how you&#8217;re going to transition into these moments—we called them <i>Get Out</i> moments or <i>Twilight Zone</i> moments, where the reality that&#8217;s underneath breaks through. Those needed to be workshopped a lot. Especially in editing, rewind moments or jump cut moments, or just those moments of unease like around the dinner table: how do you get in and out of the <i>Twilight-Zone</i>-ness of that? They definitely took a lot of trial and error in editing. I had an amazing trio of editors, and also our sound designers at Skywalker really worked and played and found what worked the best.</p>
<p><b>Filmmaker:</b> I guess to wrap up I’m curious how your background as a child actor informs your approach to something like this. Even though you haven’t necessarily directed multi-cam sitcoms in front of a live studio audience before, you have appeared on them. What kind of perspective does that give you?</p>
<p><b>Shakman:</b> This show really felt like therapy for me as much as Wanda, because I did grow up on sitcoms in the &#8217;80s and I measured out my childhood in rehearsals and tape nights. I knew the process really well—I had lived it, so that certainly informed how I structured the process, especially when we did that live taping, and how we approached some of the sitcom staging and shooting. I had been moved around by some of the best sitcom directors of the &#8217;80s, so I knew how that worked. Then when we moved into the &#8217;90s and the aughts, we were into a style that I&#8217;d actually directed. I hadn&#8217;t worked on <i>Malcolm in the Middle</i>, but I worked on shows that used that style. And then obviously <i>Modern Family</i>—I didn&#8217;t do <i>Modern Family</i>, but I did <i>Happy Endings</i> and things like it.<span class="Apple-converted-space"> </span></p>
<p>Those were much more in my wheelhouse, but I would say multi-camera is very similar to theater. A lot of theater directors direct multi-camera sitcoms, and had even in the past. It was like theater. I think that&#8217;s one of the things that was so special about <i>The Dick Van Dyke Show</i>. Another thing that he shared with us at our lunch is that unlike a modern sitcom where you&#8217;ll see a scene get taped multiple times, and you have an MC there who&#8217;s usually trying to keep your energy up and will remind you, &#8220;Oh, pretend you haven&#8217;t seen this scene and laugh like you haven&#8217;t seen it,&#8221; they didn&#8217;t do that. They just did it like a play. They didn&#8217;t pre-tape it, and they didn&#8217;t do any pickups unless something went terribly wrong. They just did it from beginning to end in front of the audience, and the audience laughed and reacted as if they&#8217;re seeing it for the one and only time, because they were. That&#8217;s what ended up on the air, and if the audience really thought something was funny and the laughter went on for a while, it did on the show when you watched it. I think that spirit is the idea of a theater. That interaction, that communication, that dialogue that is happening between audience and performer. And it&#8217;s like lightning in a bottle, and it was amazing to watch. My tremendously talented company of actors just filled up with the energy and excitement that they were getting from the audience, and new things happened as a result.</p>
<p><i>Jim Hemphill is a filmmaker and film historian based in Los Angeles. His website is </i><a href="http://www.jimhemphillfilms.com/"><i>www.jimhemphillfilms.com</i></a><i>.</i></p>
<figure class="mobile_content_box hide-for-medium-up"><iframe sandbox='allow-scripts allow-popups allow-popups-to-escape-sandbox' id='ac010cbe' name='ac010cbe' src='https://flow.aquaplatform.com/afr.php?n=ac010cbe&amp;zoneid=641&amp;sync=1&amp;cb=%n&amp;ct0=%c' frameborder='0' scrolling='no' width='100%' height='100%' layout='responsive' allowfullscreen='' style='width:100%'><a href='https://flow.aquaplatform.com/ck.php?n=a16beeb9&amp;cb=%n' target='_blank'><img src='https://flow.aquaplatform.com/avw.php?zoneid=641&amp;cb=%n&amp;n=a16beeb9&amp;ct0=%c' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='https://flow.aquaplatform.com/ag.php'></script></figure><p></p>
<aside class="comments">

</aside>
</div>
<div class="col-2">
<aside class="box_ad">

<ins data-revive-zoneid="645" data-revive-ct0="%c" data-revive-sync="1" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</aside>
<div class="banner">
</div>
<aside class="related-articles">
<h1><a href="/videos">Videos</a></h1>
<ul class="listing-articles">
<li>
<a href="https://filmmakermagazine.com/111747-sitcom-boot-camp-matt-shakman-on-wandavision/">
<img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2021/05/BRD-101-01352_R_CROP-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" loading="lazy" /> <b>Sitcom Boot Camp: Matt Shakman on <em>WandaVision</em></b>
<span class="video">Video</span>
</a>
</li>
<li>
<a href="https://filmmakermagazine.com/111744-the-gotham-announces-20-projects-and-selected-fellows-for-the-2021-documentary-and-tv-series-labs/">
<img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2021/05/labs-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" loading="lazy" /> <b>The Gotham Announces 20 Projects and Selected Fellows for the 2021 Documentary and TV Series Labs</b>
<span class="video">Video</span>
</a>
</li>
<li>
<a href="https://filmmakermagazine.com/111742-watch-leah-shores-music-video-for-the-malpractice-get-father-on-the-phone/">
<img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2021/05/Screen-Shot-2021-05-26-at-12.58.23-PM-300x172.jpeg" class="attachment-small size-small wp-post-image" alt="" loading="lazy" /> <b>Watch: Leah Shore's Music Video for The Malpractice, <i>Get Father on the Phone</i></b>
<span class="video">Video</span>
</a>
</li>
</ul>
</aside>
<div class="banner">

<ins data-revive-zoneid="646" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</div>
<div class="banner">
<aside class="add-top-4">
<ins data-revive-zoneid="871" data-revive-target="_blank" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
<ins data-revive-zoneid="2133" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</aside>
</div>
</div>
<aside class="featured-articles">

<div class="leaderboard2 hide-for-small-only">
<ins data-revive-zoneid="2131" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-sync="1"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</div>

<div class="leaderboard2-mobile hide-for-medium-up mobile-leaderboard">
<ins data-revive-zoneid="2132" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-sync="1"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</div>
<h1>Featured Articles</h1>
<ul class="listing-articles" data-behavior="listing_click">
<li>
<a href="https://filmmakermagazine.com/72397-2013-ifp-narrative-lab-projects-unveiled/">
<img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2013/06/Kick_Me-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://filmmakermagazine.com/wp-content/uploads/2013/06/Kick_Me-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2013/06/Kick_Me-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" /> <b>2013 IFP Narrative Lab Projects Unveiled</b>
</a>
<span>By <a href="https://filmmakermagazine.com/author/nickdawson/" title="Posts by Nick Dawson" rel="author">Nick Dawson</a> on Jun 10, 2013</span>
</li>
<li>
<a href="https://filmmakermagazine.com/96829-a-suburban-megachurch-in-john-hughes-territory-stephen-cone-on-henry-gambles-birthday-party/">
<img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2015/06/henrygamblesbirthdaypartyjoekeerycoledomanpoolnice-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://filmmakermagazine.com/wp-content/uploads/2015/06/henrygamblesbirthdaypartyjoekeerycoledomanpoolnice-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2015/06/henrygamblesbirthdaypartyjoekeerycoledomanpoolnice-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" /> <b>A Suburban Megachurch in John Hughes Territory: Stephen Cone on <em>Henry Gamble&#8217;s Birthday Party</em></b>
</a>
<span>By <a href="https://filmmakermagazine.com/author/erik-luers/" title="Posts by Erik Luers" rel="author">Erik Luers</a> on Jan 8, 2016</span>
</li>
<li>
<a href="https://filmmakermagazine.com/95556-in-north-dakota-with-the-neo-nazis-michael-beach-nichols-and-christopher-k-walker-on-welcome-to-leith/">
<img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2015/09/FullSizeRender-1-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://filmmakermagazine.com/wp-content/uploads/2015/09/FullSizeRender-1-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2015/09/FullSizeRender-1-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" /> <b>In North Dakota with the Neo-Nazis: Michael Beach Nichols and Christopher K. Walker on <em>Welcome to Leith</em></b>
</a>
<span>By <a href="https://filmmakermagazine.com/author/erik-luers/" title="Posts by Erik Luers" rel="author">Erik Luers</a> on Sep 9, 2015</span>
</li>
<li>
<a href="https://filmmakermagazine.com/54609-ry-russo-young-nobody-walks/">
<img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2012/10/NobodyWalks-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://filmmakermagazine.com/wp-content/uploads/2012/10/NobodyWalks-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2012/10/NobodyWalks-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" /> <b>Ry Russo-Young, <i>Nobody Walks</i></b>
</a>
<span>By <a href="https://filmmakermagazine.com/author/miriam-bale/" title="Posts by Miriam Bale" rel="author">Miriam Bale</a> on Oct 19, 2012</span>
</li>
<div class="webbox-mobile hide-for-medium-up alignCenter">
<ins data-revive-zoneid="8089" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</div>
</ul>
</aside>
<aside class="social" data-behavior="social_links">
<ul>
<li class="tw">
<a href="http://twitter.com/share" class="twitter-share-button" data-text="" data-count="horizontal" data-via="FilmmakerMag">Tweet</a>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</li>
<li class="fb">
<div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="true"></div>
</li>
<li class="su">
<a href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=fmmag" class="addthis_button">Share this post</a>
</li>
<li class="cs">
<span>Comments</span>
</li>
</ul>
</aside>
</div>
</article>
<footer>
<div class="c small-10 small-text-center grid-content">
<h1><a href="/">The Magazine of Independent Film</a></h1>
<small>&copy;2021 Filmmaker Magazine &nbsp; All Rights Reserved &nbsp; A Publication of <span class="ifp">The Gotham</span></small>
<ul class="small-centered">
<li><a href="https://account.filmmakermagazine.com/subscribe">Subscribe</a></li>
<li><a href="/archive">Issue Archive</a></li>
<li><a href="/advertise/">Advertise</a></li>
<li><a href="/privacy-policy">Privacy Policy</a></li>
<li><a href="/support">Support</a></li>
<li><a href="/contact">Contact Us</a></li>
<li class="credit"><a href="https://vitaminmlabs.com" target="_blank">Site by Vitamin M</a></li>
</ul>
</div>
</footer>
<div class="mobilecredit clearfix small-11 show-for-small-only small-centered">
<span class="left">
&copy; 2021 Filmmaker Magazine<br>All Rights Reserved
</span>
<span class="right">
A Publication of IPF
</span>
</div>
</div>
<script>
            window.backgroundTest = function() {
                console.log('bg check');
                var bgskin = window.document.getElementById('BackgroundSkin');
                console.log('bgelem', bgskin);
                return;
            }
            function initBackgroundSkin(image_src, color, click_url) {
                var bgskin = window.document.getElementById('BackgroundSkin');
                if (!bgskin) return;

                bgskin.style.backgroundImage = "url('" + image_src + "')";
                if (color) {
                    var fm_elem = window.document.getElementById('fm');
                    fm_elem.style.backgroundColor = color;
                }
                if (click_url) {
                    bgskin.style.cursor = 'pointer';
                    bgskin.onclick = function() { window.open(click_url); }
                }
            }
        </script>
<script>var addthis_config = { data_track_addressbar:true };</script>
<script type="text/javascript">
            jQuery(document).ready(function($) {
                $("#mmenu").hide();
                $(".mtoggle").click(function() {
                    $("#mmenu").slideToggle(500);
                });
            });
        </script>
<script type="text/javascript">
            jQuery(document).ready(function($) {
                $("#searchtoggle").hide();
                $(".stoggle").click(function() {
                    $("#searchtoggle").slideToggle(200);
                });
            });
        </script>


<ins data-revive-zoneid="638" data-revive-ct0="%c" data-revive-sync="1" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=422939121081837";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/filmmakermagazine.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/plugins/fm_quicksearch.js?ver=1.0.4' id='fm_quicksearch-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js?ver=2.8.3' id='fm_modernizr-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.2/js/foundation/foundation.min.js?ver=5.5.2' id='fm_foundation-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.2/js/foundation/foundation.dropdown.min.js?ver=5.5.2' id='fm_foundation_dropdown-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/vendor/jquery.lazy-master/jquery.lazy.min.js?ver=1.0.4' id='jquery_lazy-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/vendor/jquery.lazy-master/jquery.lazy.plugins.min.js?ver=1.0.4' id='jquery_lazy_plugins-js'></script>
<script type='text/javascript' id='application-js-extra'>
/* <![CDATA[ */
var FM_localized = {"is_logged_in":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/application.js?ver=1.0.4' id='application-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/behaviors/combined.js?ver=1.0.4' id='behaviors-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/functions/lazy.js?ver=1.0.4' id='fm_lazy-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/plugins/slider.js?ver=1.0.4' id='slider-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script>
            jQuery(document).ready(function($) {
                $(document).foundation();
            });
        </script>
<a class="thickbox thickbox_auto_open" data-height="510" data-width="650" href="/main/ads/home-overlay.php?secs=10&ad_height=580&ad_width=640&zone=636&sync=1&TB_iframe=true&modal=true"></a>
</body>
</html>
