<!DOCTYPE html>
<!--[if IE 8]><html	 dir="ltr" lang="en-US" class="ie ie8"><![endif]-->
<!--[if IE 9]><html	 dir="ltr" lang="en-US" class="ie ie9"><![endif]-->
<!--[if !IE]>--><html dir="ltr" lang="en-US"><!--<![endif]--><head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta name="google-site-verification" content="KjqhH4ajF_p4Qmmm-KL0ZXBhlOmc1nCXkLWpmPKTYBU" />
<!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<link rel="shortcut icon" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/favicon.ico" />
<link rel="icon" type="image/vnd.microsoft.icon" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/favicon.ico" />

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/icons/apple-touch-icon-precomposed.png">
<style type="text/css">.f-dropdown, .hide-for-medium-up, .show-for-small-only {display:none}</style>
<script src="https://use.typekit.net/egx0vqw.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>

<title>“If Bresson Had Digital Cinematography, What Might He Do?”: DP Alexander Dynan on the Portraits, Inserts and VR Nightmares of The Card Counter | Filmmaker Magazine</title>
<meta name="description" content="With The Card Counter, Paul Schrader has written another “man in[to] a room”: William Tell (Oscar Isaac), an ex-torturer turned professional poker player, lives hotel to hotel, making each unit his own by wrapping their furniture in his own sterile, white sheets—“essentially bleached muslin,” the film’s DP Alexander Dynan says. A little light went a long way when capturing these whitened rooms on the light-sensitive, medium format Alexa LF camera. Sometimes Dynan lit Isaac journaling with nothing but a bulb wrapped in diffusion—something he couldn’t pull off without supplementary lights on First Reformed, on which he used the less light sensitive […]" />
<meta name="keywords" content="alexander dynan,paul schrader,robert bresson,the card counter" />
<link rel="canonical" href="https://filmmakermagazine.com/112253-if-bresson-had-digital-cinematography-what-might-he-do-dp-alexander-dynan-on-the-portraits-inserts-and-vr-nightmares-of-the-card-counter/" />
<meta property="og:site_name" content="Filmmaker Magazine | Publication with a focus on independent film, offering articles, links, and resources." />
<meta property="og:type" content="article" />
<meta property="og:title" content="“If Bresson Had Digital Cinematography, What Might He Do?”: DP Alexander Dynan on the Portraits, Inserts and VR Nightmares of The Card Counter | Filmmaker Magazine" />
<meta property="og:description" content="With The Card Counter, Paul Schrader has written another “man in[to] a room”: William Tell (Oscar Isaac), an ex-torturer turned professional poker player, lives hotel to hotel, making each unit his own by wrapping their furniture in his own sterile, white sheets—“essentially bleached muslin,” the film’s DP Alexander Dynan says. A little light went a long way when capturing these whitened rooms on the light-sensitive, medium format Alexa LF camera. Sometimes Dynan lit Isaac journaling with nothing but a bulb wrapped in diffusion—something he couldn’t pull off without supplementary lights on First Reformed, on which he used the less light sensitive […]" />
<meta property="og:url" content="https://filmmakermagazine.com/112253-if-bresson-had-digital-cinematography-what-might-he-do-dp-alexander-dynan-on-the-portraits-inserts-and-vr-nightmares-of-the-card-counter/" />
<meta property="article:published_time" content="2021-09-10T20:55:39Z" />
<meta property="article:modified_time" content="2021-09-10T21:21:06Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="filmmakermagazine.com" />
<meta name="twitter:title" content="“If Bresson Had Digital Cinematography, What Might He Do?”: DP Alexander Dynan on the Portraits, Inserts and VR Nightmares of The Card Counter | Filmmaker Magazine" />
<meta name="twitter:description" content="With The Card Counter, Paul Schrader has written another “man in[to] a room”: William Tell (Oscar Isaac), an ex-torturer turned professional poker player, lives hotel to hotel, making each unit his own by wrapping their furniture in his own sterile, white sheets—“essentially bleached muslin,” the film’s DP Alexander Dynan says. A little light went a long way when capturing these whitened rooms on the light-sensitive, medium format Alexa LF camera. Sometimes Dynan lit Isaac journaling with nothing but a bulb wrapped in diffusion—something he couldn’t pull off without supplementary lights on First Reformed, on which he used the less light sensitive […]" />
<meta name="google" content="nositelinkssearchbox" />
<script type="application/ld+json" class="aioseo-schema">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</script>

<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Feed" href="https://filmmakermagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Comments Feed" href="https://filmmakermagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; &#8220;If Bresson Had Digital Cinematography, What Might He Do?&#8221;: DP Alexander Dynan on the Portraits, Inserts and VR Nightmares of The Card Counter Comments Feed" href="https://filmmakermagazine.com/112253-if-bresson-had-digital-cinematography-what-might-he-do-dp-alexander-dynan-on-the-portraits-inserts-and-vr-nightmares-of-the-card-counter/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://filmmakermagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css' href='https://filmmakermagazine.com/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox.css-css' href='https://filmmakermagazine.com/wp-includes/js/thickbox/thickbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='filmmaker-css' href='https://filmmakermagazine.com/wp-content/themes/filmmaker/dist/css/filmmaker.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css' href='https://filmmakermagazine.com/wp-content/themes/filmmaker/dist/css/mobile.min.css?ver=1.0.4' type='text/css' media='all and (max-width: 600px)' />
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8' id='easingslider-js'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/8/jwplayer.js?ver=5.7.3' id='jwplayer-js'></script>
<link rel="https://api.w.org/" href="https://filmmakermagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://filmmakermagazine.com/wp-json/wp/v2/posts/112253" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://filmmakermagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://filmmakermagazine.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.3" />
<link rel='shortlink' href='https://filmmakermagazine.com/?p=112253' />
<link rel="alternate" type="application/json+oembed" href="https://filmmakermagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmmakermagazine.com%2F112253-if-bresson-had-digital-cinematography-what-might-he-do-dp-alexander-dynan-on-the-portraits-inserts-and-vr-nightmares-of-the-card-counter%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://filmmakermagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmmakermagazine.com%2F112253-if-bresson-had-digital-cinematography-what-might-he-do-dp-alexander-dynan-on-the-portraits-inserts-and-vr-nightmares-of-the-card-counter%2F&#038;format=xml" />
<meta property="fb:pages" content="20175393984" />
<meta property="ia:markup_url" content="https://filmmakermagazine.com/112253-if-bresson-had-digital-cinematography-what-might-he-do-dp-alexander-dynan-on-the-portraits-inserts-and-vr-nightmares-of-the-card-counter/?ia_markup=1" />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script><meta property="fb:admins" content="themedaglia" />
<meta property="fb:pages" content="20175393984" />
<meta property="og:title" content="" />
<meta property="og:type" content="article" />
<meta property="og:url" content="" />
<meta property="og:site_name" content="Filmmaker Magazine" />
<meta property="og:description" content="" />
<meta name="description" content="" />
<meta name="author" content="Aaron Hunt" />
<meta property="og:image" content="https://filmmakermagazine.com/wp-content/uploads/2021/09/05856_FP_CARDCOUNTER-628x348.jpg" />
</head>
<body class="has_leaderboard">
<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-2872170-1']);
			_gaq.push(['_trackPageview']);
			(function() {
			  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
<div id="fm" class="detail generic-detail">
<div id="BackgroundSkin"></div>
<header>
<div class="c">
<h1><a href="/">Filmmaker</a></h1>
<p><a href="https://filmmakermagazine.com/issues/summer-2021/">Click here to read our Summer 2021 issue, featuring an interview with <em>Summer of Soul</em>'s Ahmir “Questlove” Thompson, our annual film school section and more... </a></p>

<nav id="mobile-nav" class="mobile mobar show-for-small-only" role="navigation" data-topbar>
<section class="mobile-nav-section">
<a href="http://filmmakermagazine.com/" class="mobile-nav-logo"><span class="title-area"></span></a>
<ul class="right mobile-nav-right">
<li><a class="search stoggle" data-role="left"></a>
<li><a href="https://account.filmmakermagazine.com/login?redirectTo=https://filmmakermagazine.com/112253-if-bresson-had-digital-cinematography-what-might-he-do-dp-alexander-dynan-on-the-portraits-inserts-and-vr-nightmares-of-the-card-counter/"><span class="visuallyhidden">Log In</span></a></li>
<li><a class="navicon mtoggle" href="#"></a></li>
</ul>
</section>
</nav>

<nav data-behavior="main_nav" class="show-for-medium-up">
<ul>
<li class="n_1">
<a href="/category/filmmaking">Filmmaking</a>
<div class="subnav">
<ul>
<li><a href="/category/filmmaking">All</a></li>
<li><a href="/category/filmmaking/directing">Directing</a></li>
<li><a href="/category/filmmaking/screenwriting">Screenwriting</a></li>
<li><a href="/category/filmmaking/Cinematography">Cinematography</a></li>
<li><a href="/category/filmmaking/production">Production</a></li>
<li><a href="/category/filmmaking/post-production">Post-Production</a></li>
<li><a href="/category/filmmaking/financing">Financing</a></li>
<li><a href="/category/filmmaking/distribution">Distribution</a></li>
<li><a href="/category/filmmaking/transmedia">Transmedia</a></li>
</ul>
</div>
</li>
<li class="n_2">
<a href="/columns">Columns</a>
<div class="subnav subnav-double subnav-triple subnav-quadruple">
<ul>
<li><a href="/columns">All</a></li>
<li style="color:#fff;">Current Columns:</li>
<li><a href="/column/focal-point/">Focal Point</a></li>
<li><a href="/column/shutter-angles/">Shutter Angles</a></li>
<li><a href="/column/back-to-one-a-podcast-on-acting/">Back to One</a>
<li><a href="/column/continue-watching/">Continue Watching</a></li>
<li><a href="/column/the-week-in-cameras/">The Week In Cameras</a></li>
<li><a href="/column/notes-on-real-life/">Notes on Real Life</a>
<li><a href="/column/persona-project/">Persona Project</a></li>
<li><a href="/column/industry-beat/">Industry Beat</a>
<li><a href="/column/extra-curricular/">Extra Curricular</a>
<li><a href="/column/the-editors-blog/">Editor's Blog</a></li>
<li style="color:#fff;">Archived Columns:</li>
<li><a href="/column/blue-velvet-project/">Blue Velvet Project</a></li>
<li><a href="/column/things-dps-dont-talk-about/">Things DPs Don't Talk About</a></li>
<li><a href="/column/time-and-tempo/">Time and Tempo</a>
<li><a href="/column/microbudget-conversation/">Microbudget Conversation</a></li>
<li><a href="/column/film-reviews-by-howard-feinstein/">True Crit</a></li>
<li><a href="/column/into-the-splice/">Into the Splice</a></li>
<li><a href="/column/culture-hacker/">Culture Hacker</a></li>
<li><a href="/column/lady-vengeance/">Lady Vengeance</a></li>
<li><a href="/column/shooting-with-john/">Shooting With John</a></li>
<li><a href="/column/hammer-to-nail-2/">H2N Pick of the Week</a></li>
<li><a href="/column/this-is-where-you-work/">This is Where You Work</a></li>
</ul>
</div>
</li>
<li class="n_3">
<a href="/category/festivals-events/">Festivals &amp; Events</a>
<div class="subnav">
<ul>
<li><a href="/category/sundance/">Sundance</a></li>
<li><a href="/category/sxsw/">SXSW</a></li>
<li><a href="/category/festivals-events/">All Festivals &amp; Events</a></li>
</ul>
</div>
</li>
<li class="n_4">
<a href="/category/interviews">Interviews</a>
<div class="subnav">
<ul>
<li><a href="/category/interviews">All</a></li>
<li><a href="/category/interviews/directors">Directors</a></li>
<li><a href="/category/interviews/actors">Actors</a></li>
<li><a href="/category/interviews/screenwriters">Screenwriters</a></li>
<li><a href="/category/interviews/cinematographers">Cinematographers</a></li>
<li><a href="/category/interviews/editors">Editors</a></li>
<li><a href="/category/interviews/producers">Producers</a></li>
<li><a href="/new-faces-of-independent-film/">25 New Faces</a></li>
</ul>
</div>
</li>
<li class="n_5"><a href="/videos">Videos</a></li>
<li class="n_6"><a href="https://filmmakermagazine.com/issues/summer-2021/">Latest Issue</a></li>
<li style="width: 160px; ">
<section style="" id="fm_quicksearch_form">
<form role="search" method="get" id="searchform" action="/">
<input name="s" id="fm_quicksearch" type="text" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'" />
<input id="fm_quicksearch-btn" type="submit" value="">
</form>
</section>
</li>
<li><a href="http://twitter.com/FilmmakerMag" class="tw" target="_blank">Twitter</a></li>
<li><a href="http://www.facebook.com/FilmmakerMagazine" class="fb" target="_blank">Facebook</a></li>
<li><a href="/feed" class="rss">RSS</a></li>
</ul>
</nav>
</div>
</header>
<nav id="tools">
<ul class="c">
<li><a href="https://thegotham.org/" target="_blank">thegotham.org</a></li>
<li class="current"><a href="/">Filmmaker Magazine</a></li>
<li><a href="https://awards.thegotham.org/" target="_blank">Gotham Awards</a></li>
<li><a href="/new-faces-of-independent-film/">25 New Faces</a></li>
<li class="a-login">
<a href="https://account.filmmakermagazine.com/login?redirectTo=https://filmmakermagazine.com/112253-if-bresson-had-digital-cinematography-what-might-he-do-dp-alexander-dynan-on-the-portraits-inserts-and-vr-nightmares-of-the-card-counter/">Log in</a>
</li>
</li>
<li class="a-login"><a href="https://thegotham.org/join" target="_blank">Join The Gotham</a></li>
 <li class="a-login"><a href="/newsletter/" target="_blank">Subscribe to Newsletter</a></li>
<li class="a-login">
<a href="https://account.filmmakermagazine.com/subscribe" target="_blank">Subscribe</a>
</li>
</ul>
</nav>
<div class="banner hide-for-small-only">


<ins data-revive-zoneid="649" data-revive-ct0="%c" data-revive-sync="1" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</div>

<div id="searchtoggle" style="display:none">
<section style="" id="fm_quicksearch_form">
<form role="search" method="get" id="searchform" action="/">
<input name="s" value="" id="fm_quicksearch" type="text" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'">
<input id="fm_quicksearch-btn" type="submit" value="">
</form>
</section>
</div>
<ul id="mmenu" style="display:none">
<li></li>
<li><a href="/category/filmmaking">Filmmaking</a></li>
<li><a href="/columns">Columns</a></li>
<li><a href="/category/festivals-events">Festivals &amp; Events</a></li>
<li><a href="/category/interviews">Interviews</a></li>
<li><a href="/videos">Videos</a></li>
<li><a href="https://filmmakermagazine.com/issues/summer-2021/">Current Issue</a></li>
<li><a href="/series/25-new-faces-film-2019">25 New Faces</a></li>
<li>
<ul class="mmenusub">
<li><a href="https://account.filmmakermagazine.com/subscribe">Subscribe</a></li>
<li><a href="/advertise">Advertise</a></li>
<li><a href="/support">Support</a></li>
</ul>
<ul class="mmenusub">
<li><a href="/archive">Issue Archive</a></li>
<li><a href="/privacy-policy">Privacy policy</a></li>
<li><a href="https://account.filmmakermagazine.com/">View Print Magazines</a></li>
</ul>
<div class="clear" />
</li>
<li>
<div class="mmenufoot">
<span>Filmmaker magazine is a publication of<br />
<img src="/wp-content/themes/filmmaker/images/ifp.png" width="34px"><br>
<a href="https://thegotham.org/">click here to learn more</a>.</span>
</div>
</li>
<li>
<div class="mmenusocial">
<a href="https://twitter.com/FilmmakerMag" class="twitter"></a><a href="https://www.facebook.com/FilmmakerMagazine" class="facebook"></a>
</div>
</li>
<li></li>
</ul>
<div class='dropdown-ad-container'></div> <div class="hide-for-medium-up mobile-leaderboard">

<ins data-revive-zoneid="903" data-revive-sync="1" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</div>
<article class="content c cols-2x">
<a class="colback show-for-small-only" href="#" onclick="history.back();return false;"><img src="/wp-content/themes/filmmaker/images/back.png">Back to selection</a>
<h1>&#8220;If Bresson Had Digital Cinematography, What Might He Do?&#8221;: DP Alexander Dynan on the Portraits, Inserts and VR Nightmares of <em>The Card Counter</em></h1>
<div class="col-1">
<div class="img">
<img width="1240" height="699" src="https://filmmakermagazine.com/wp-content/uploads/2021/09/05856_FP_CARDCOUNTER.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://filmmakermagazine.com/wp-content/uploads/2021/09/05856_FP_CARDCOUNTER.jpg 1240w, https://filmmakermagazine.com/wp-content/uploads/2021/09/05856_FP_CARDCOUNTER-1024x577.jpg 1024w, https://filmmakermagazine.com/wp-content/uploads/2021/09/05856_FP_CARDCOUNTER-768x433.jpg 768w, https://filmmakermagazine.com/wp-content/uploads/2021/09/05856_FP_CARDCOUNTER-213x120.jpg 213w" sizes="(max-width: 1240px) 100vw, 1240px" /><span>Oscar Isaac in <em>The Card Counter</em> (courtesy of Focus Features)</span> </div>
<div class="meta">
<p>
by <a href="https://filmmakermagazine.com/author/aaron-hunt/" title="Posts by Aaron Hunt" rel="author">Aaron Hunt</a> <br>in <a href="https://filmmakermagazine.com/category/interviews/cinematographers/" rel="category tag">Cinematographers</a>, <a href="https://filmmakermagazine.com/category/interviews/" rel="category tag">Interviews</a><br />
on Sep 10, 2021 </p>
<p class="tags">
<a href="https://filmmakermagazine.com/tag/alexander-dynan/" rel="tag">Alexander Dynan</a>, <a href="https://filmmakermagazine.com/tag/paul-schrader/" rel="tag">Paul Schrader</a>, <a href="https://filmmakermagazine.com/tag/robert-bresson/" rel="tag">Robert Bresson</a>, <a href="https://filmmakermagazine.com/tag/the-card-counter/" rel="tag">The Card Counter</a> </p>
<p></p>
</div>
<p>With <i>The Card Counter</i>, Paul Schrader has written another “man in[to] a room”: William Tell (Oscar Isaac), an ex-torturer turned professional poker player, lives hotel to hotel, making each unit his own by wrapping their furniture in his own sterile, white sheets—“essentially bleached muslin,” the film’s DP Alexander Dynan says. A little light went a long way when capturing these whitened rooms on the light-sensitive, medium format Alexa LF camera. Sometimes Dynan lit Isaac journaling with nothing but a bulb wrapped in diffusion—something he couldn’t pull off without supplementary lights on <i>First Reformed</i>, on which he used the less light sensitive Alexa SXT.<span class="Apple-converted-space"> </span></p>
<p><i>The Card Counter</i> builds upon the camera language that Schrader and Dynan first developed on <i>First Reformed</i>. Both repurpose Robert Bresson’s portraiture and inserts for the unique needs of a Schrader story, and both embrace innovations only possible in digital cinematography. <i>The Card Counter</i> introduces more movement, following Tell as he kills time in casinos and slowly unravels in the comfort of his newfound company: La Linda (Tiffany Haddish), a financier who wants to back him in World League Poker, and Cirk (Tye Sheridan), a boy who seeks revenge on Major John Gordo (Willem Dafoe), Tell’s superior at Abu Ghraib. In nightmare flashbacks to his time at the infamous prison, where the US Army and CIA committed vile acts of torture that breached the Geneva Conventions, Dynan shot on an ultra-wide VR lens, capturing a circular image, then cropped it into an equirectangular frame. As a result, the camera crushes and warps space as it moves through the corridors of the prison; for the viewer, it feels like falling. Once the jarring camera movement starts, it feels impossible to prevent it from going wherever it’s taking you.</p>
<figure class="mobile_content_box hide-for-medium-up"><iframe sandbox='allow-scripts allow-popups allow-popups-to-escape-sandbox' id='ac010cbe' name='ac010cbe' src='https://flow.aquaplatform.com/afr.php?n=ac010cbe&amp;zoneid=641&amp;sync=1&amp;cb=%n&amp;ct0=%c' frameborder='0' scrolling='no' width='100%' height='100%' layout='responsive' allowfullscreen='' style='width:100%'><a href='https://flow.aquaplatform.com/ck.php?n=a16beeb9&amp;cb=%n' target='_blank'><img src='https://flow.aquaplatform.com/avw.php?zoneid=641&amp;cb=%n&amp;n=a16beeb9&amp;ct0=%c' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='https://flow.aquaplatform.com/ag.php'></script></figure><p></p><p>Schrader and Dynan took advantage of historical film grammar while also adding to the vocabulary with technical innovations, such as their reappropriation of VR. Dynan talked with me about his elaborate recipes for <i>The Card Counter</i>’s portraiture, inserts, radical camera movements, and references both old and new.</p>
<p><b>Filmmaker:</b> The shot-reverse-shot dialogue compositions are distinct and always hard to look away from in <i>The Card Counter</i>, just as they were on <i>First Reformed</i>.<span class="Apple-converted-space"> </span>Actors are not totally center while looking into the barrel of the lens, but their eye line is closer to the eyeline of the viewer. I can’t pinpoint what it is about the frames that draw me in. What’s your secret?</p>
<p><b>Dynan: </b>On <i>First Reformed</i>, Paul posed the question: if Bresson had digital cinematography, what might he do? In his day, Bresson was shooting 50 ASA films on deep stop lenses. So, we developed a language of very limited movement, very deep-focus cinematography. I used Master Primes and an Alexa SXT. Master Primes are a very commercial lens, but we shot them at a very deep stop. We were influenced by Gregory Crewdson, the idea of ultra focus<b>. </b>It’s the idea you see in Crewdson’s photography, where he takes multiple shots of the same frame focusing in different places, then digitally combines all of them so that, in the final composite image, things from the foreground to the background are sharp. The result is this ultra focus, which is something that influenced me when I was coming up for the look for <em>First Reformed</em>, and which I carried out with some tweaks to the look of <i>The Card Counter</i>. We wanted to be able to look at different things in the frame but in the same kind of way. Paul really liked that language. So, when <i>The</i> <i>Card Counter </i>came around he wanted to expand on that. We shot <i>First Reformed </i>in 2017, there have been some advances since then. I had started to look at the Alexa LF because the medium format thing was really interesting to me. How can you can create portraiture but, at the same time, use the width of it to get a lot of deep focus in the background? That works for the character Tell—this contrast between him being very alone at the card table, and this noisy background of neon and slot machines.<span class="Apple-converted-space"> </span></p>
<p>I paired the LF with DNA primes, which had a deep stop and were an evolution of the Master Primes. To get back to what you’re saying about portraiture, we shot <i>First Reformed </i>in 1.33:1. It was really hemmed in. We used a certain lens at a certain focal length to get our portraits, our medium shots, and everyone was treated in the same way. That idea evolved in <i>The Card Counter</i>, cropping to 1.66:1 so that we could focus on Tell at the card table. At 1.85 or<span class="Apple-converted-space"> </span>2.39 you start to feel other people, and how far away he was from them would start to seem fake. Thinking about those formats and deep stop digital cinematography, all of that factors into what our portraits look like, or what our medium shots look like, like when Tell and Cirk are talking across from each other. It’s a certain lens at a certain distance, and that’s repeatable. I think what you’re picking up on is that it creates a pattern in your mind. What that pattern does, I’m not entirely sure, but I like the idea that you’re returning to a field of view that you’ve seen before again and again. It allows you to focus on the actor, to feel intimate.</p>
<p>A lot of that is using a wider angle lens closer to talent, singling them out, not going over the shoulder. All of those things feel a certain way. When Paul told me he was looking to shoot <i>First Reformed</i> in 1.33, I was looking for a camera that would feel right for that. We put up the Alexa SXT with a 27mm Master Prime at about a T4, and that just felt right. It felt like something you want to lean into, not something that made you want to lean back and eat some popcorn.</p>
<p><b>Filmmaker: </b>How did prep look on <i>The Card Counter</i>?<span class="Apple-converted-space"> </span></p>
<p><strong>Dynan: </strong>Camera tests run concurrently with us watching a ton of movies, breaking down what the cinematography feels like. Ultimately, it’s always Bresson. That’s where you start from. It has very little to do thematically with this film, but <i>Au Hasard Balthazar </i>is shot in 1.66, so we’re looking at that for composition, headroom and portraiture. The portraiture that you’re responding to is Bresson’s portraiture, it’s <i>Diary of A Country Priest</i>, it’s him writing at a desk in myriad ways.</p>
<p><b>Filmmaker: </b>I’m going backwards, but I don’t how you and Paul met.</p>
<p><b>Dynan: </b>Paul wanted fresh ideas for <i>Dog Eat Dog</i>. He was looking for a young cinematographer to collaborate with. I was young at the time. [laughs] My agent was very kind to set up a meeting with him and I went in with every idea I ever had, put together a mood board. Some other people said no, and I got the job. From then on he asked me to do <i>First Reformed</i>, then he asked me to do <i>The Card Counter</i>. It’s incredible that he took a chance on me. I’ve worked for the last 15 years on commercials, and I have wanted to do features for a long time. It felt incredible for someone with his history to want to collaborate with me.</p>
<p><b>Filmmaker: </b>How does putting actors into small boxes affect the on-set atmosphere and their performance?</p>
<p><b>Dynan: </b><i>First Reformed </i>was very restrictive to the actors. It was a real challenge to say to them, “What you do outside this small box will not be captured. We won’t be moving the camera.” That’s a huge hurdle to toss at an actor, and I think Ethan handled it beautifully. He came onboard to the process and started to play with what you could and could not see in the frame. <i>The Card Counter </i>is less restrictive. While we are interested in that, we move the camera, we adjust, we do all these things. While it’s restrictive, it also reinforces the type of films Paul makes. <i>Dog Eat Dog</i> was a film that we arrived at with a rough plan. We wanted to see what the actors were going to do, so we did your traditional reverse block, light, and shoot. But <i>First Reformed</i> and <i>The Card Counter</i> are very planned. We know all the shots before we go to shoot. And part of this is economic as well. Paul’s films are small films shot quickly, so knowing what we’re doing helps us get through our days.<span class="Apple-converted-space"> </span></p>
<p>I can’t speak to if Oscar, Tiffany, or Tye felt restricted by the 1.66.1 and this type of filmmaking, but I think they were down to make this kind of film. Oscar came up to me on day one and told me he was really excited to make this film with me. I didn’t know what to say. But he was on board to make one of these “men in rooms” movies.</p>
<p><b>Filmmaker:</b> I’ll always remember Paul Schrader’s interview with Bresson on <i>The Devil, Probably</i>, the article of which he titled “Robert Bresson, Possibly.” Schrader had counted the number of times Bresson cut to shots of horses’s feet in all his films and asked Bresson why he cut to them more often in <i>Lancelot </i>than any other. [For curious readers: there were three shots of horses’s feet in all his films but <i>Lancelot</i>, in which there were five.] Schrader was disappointed that Bresson didn’t have much to say about his observation: “It was unconscious. I needed it five times. I don’t know why. Perhaps it was a hidden reason. I did not show it five times instead of three on purpose.” How calculated is Paul with his shot lists?</p>
<p><b>Dynan: </b>Paul’s always editing as he’s going. It’s been a tremendous lesson for me about how to make films effectively as well as beautifully. He’s open to everything. It’s always the best idea. We stick to the plan for certain sequences. For the Abu Ghraib stuff, we had to stick to the plan. But other times we come up with something different. Then there are times when we’re running behind and have to make choices about what to cut and how to cover the scene. Paul will just sort of jump into it and say he needs this and that. We talk about it. I’m always trying to cull everything down to its simplest form, and that’s always the challenge of every movie. But working with Paul is a masterclass. There was a moment when Oscar needed something to write into the journal, and, out of thin air, Paul told him something achingly beautiful and troubling to write. Then Oscar turned to me and said, “There’s a Paul Schrader moment right there.”<span class="Apple-converted-space"> </span></p>
<p><b>Filmmaker: </b>There are a series of horizontal dolly shots that start with the one that follows La Linda into the frame. That first one cues a tonal shift in the film, something “awakening” inside of Tell. How are these moves working here?</p>
<p><b>Dynan: </b>Actually, a lot of those are Steadicam shots. I had the incredible privilege of working with Nick Mueller, a really exceptional Steadicam artist. He was the A-cam Operator on the movie as well. When we scouted, we went from casino to casino. What we realized is that casinos are now mostly the same. Gone are the days of Reno, <i>Hard Eight</i>-type casinos. Now casinos are owned by large corporations, and they’ve got what they think the gaming experience should be to a T. It’s all beige walls, loud carpets, and they lead you into slots and card games. It’s very economical. As we were walking around these spaces, Paul would comment, “This is the same as the previous one, the one before that, and will be the same as the next one.” It brought about this idea of floating. Maybe the language of Steadicam is interesting here, a Steadicam moving through anonymous spaces with an anonymous person, Tell. There’s the cinematic language of Tell in his hotel room, which is locked off, and lots of close-ups of him tying the white fabric. Then the language of Steadicam and moving through casinos in this very monotonous way, or as you described, these horizontal moves that take La Linda into a scene. Then, of course, the VR language of the nightmare flashbacks.</p>
<p><b>Filmmaker: </b>There’s a great push-in on a dialogue scene between Tell and Cirk: After a couple of the aforementioned portrait shots, we cut out to a wide, then slowly push back into Tell. Are these on a Steadicam as well?</p>
<p><b>Dynan: </b>That’s actually on a dolly. There are a few moments where we tried to replicate these push-ins. At the Chat N’ Chew, when Tell tells Cirk what it was like to be in Abu Ghraib, that’s a moment when we’re sort of over Cirk’s shoulder and pushing in, starting to feel the terror. We wanted a shot that illustrated the idea that the “body remembers” trauma. So we used it then, and we use it when we transport you to the flashbacks, pushing into his eye. There are a few of them that are placed in a certain manner to emphasize what’s going on with Tell.</p>
<p><b>Filmmaker: </b>The film is uninterested in the minutiae of card counting in poker, but it is interested in how the mechanics of the game, and fixing the game, relate to the desire to kill time. What was the general guiding philosophy behind how you shot the poker scenes?<span class="Apple-converted-space"> </span></p>
<p><b>Dynan: </b>Poker is in this movie; this is not a movie about poker. This is a movie about a man who has done something really horrible. He’s served time for the crime, and the trauma is wrought into his soul. Because it had less to do with poker, we looked at a lot of TV coverage of poker. They have these lipstick cams [on the poker table] that they use to show people’s cards; they have topdown shots that show the table and what everyone is holding at the end of the game. I also looked a little at how <i>Cincinnati Kid</i> shot cards. Then it’s back to Bresson: <i>Pickpocket, </i><em>A</em> <i>Man Escaped</i>, <i>Diary of a Country Priest</i>, <i>Balthazar</i>. How does Bresson shoot inserts? He shoots them very plainly. That’s what we did. There’s no filigree, it’s the green and the cards.</p>
<p><b>Filmmaker: </b>The dream sequences in this film have such a singular look and feel. They’re reminiscent of <i>Seconds</i> and the squeezed anamorphic sequences in <i>Crooklyn</i>, but even its closest comparisons feel so different. How did you create this warped/distortion effect?</p>
<p><b>Dynan: </b>Paul wrote in the script that he wanted the flashback sequences to feel like VR. That was a real headscratcher. What does that feel like? <i>Seconds</i> was an interesting idea. I’m a massive fan of James Wong Howe and he’s had a massive influence on me. VR is just so wide. I was looking online and saw these videos people had shot with VR cameras, GoPros, 360 housings, whatever. The players that they were uploaded to, like Vimeo or YouTube, couldn’t handle these 360 videos and started to warp them in really strange ways. I pitched this idea of shooting with a VR camera, or shooting with VR lenses, and presenting it in this wrong way that warps walls. Tell’s world is so strange. What America did at Abu Ghraib are some of the worse offenses the country has ever carried out. The level of torture and humiliation… We wanted something that didn’t follow tropes, was going to shock you, and pull you out of your normal movie-watching experience. The wrongness of this flattened, equirectangular image jarred me. Going from the 1.66:1 to 2.2:1 and cropping in that way, also felt like an interesting way to jar the viewer into this world. The footage comes in a circle, so we had to unpack it in Flame, then crop it.</p>
<p>Paul wanted this to have a POV feel. We ended up using this <a href="https://products.entaniya.co.jp/en/products/hal-220/">Etaniya 220 degree lens</a>, an 8mm lens you typically then extrapolate into a VR headset. We wanted to use it on Steadicam. So, Nick Mueller basically inverted the way that Steadicam works. Usually, you have your camera on top and your batteries balancing at the bottom; he flipped that. We had a RED—because that was the most lightweight thing possible at the time—and covered the Etaniya lens on one side, then a battery way, way out on the back. He had almost a three- or four-foot dovetail that put them on either side. He had to operate with the rig a few feet in front of him, because the lens was so wide that it would have seen him operating behind the camera. Ben Schwartz, who is a VR op, as well as Abelcine, very kindly contributed their expertise, and there was a lot of testing that went into it. We tried a rover cam at one point, but in the end, Nick on the Steadicam was the best choice. In <i>Seconds</i> they built sets to be warped as well. So, we wondered if that was interesting. But when we started testing it we realized that the sets were getting so warped in camera anyways.</p>
<p>The actual Abu Ghraib was a straight shot, one long corridor. In our movie, we kind of made a dogleg out of it. Ashley Fenton, the production designer, Paul and I all worked to figure out how we could make this space feel really uncanny. Having that dogleg, and having this almost infinity loop where you end where you start, all add to this nightmare quality. The fact that Tell is in his own dream is interesting as well.</p>
<p><b>Filmmaker: </b>What were your workhorse lights?</p>
<p><b>Dynan: </b>We shot in Biloxi, Mississippi. Casinos are highly regulated, especially by the Mississippi Gaming Commission. The biggest challenge of shooting in real locations was dealing with the Mississippi Gaming Commission, asking them for the flexibility to turn lights on and off that were near active gaming. If Tell was sitting at a table, then I was able to affect that table as we hired the dealer and the actors that sat around him, but the casino could only close down so much, which created a challenge.</p>
<p>Ethos-wise, what we really talked about was that our characters were brought out of the darkness and that everything around them had to have a lot of shape. With digital cinematography, what you lose in film, you need to compensate for with shape to create interesting levels. Because we’re shooting at such a deep stop, I really like to create a lot of shape and value. Even the darkest parts of my images have some shape to them. Shadow becomes light, walls are shaded in an interesting way. So, we worked really hard to craft that, and it was really difficult to do that in the casinos, ess difficult in Tell’s hotel rooms and all that. It’s all about shape. We had a primarily digital LED package. The LF is an incredibly light-sensitive camera. Compared to the SXT, it’s about a stop and a half more light sensitive. So, you can use these LEDs through very soft diffusion. I was fortunate that Tell wraps all his units in what is essentially bleached muslin. So, this is the first time I really used just the practicals. Usually, I’ll turn a practical on, get a 40-watt bulb that doesn’t do anything to light the person but it is used as a reference. Then I’ll bring out a LiteMat or an S60, or something, and that will be what actually lights the person. But here, I just took a 100-watt bulb, wrapped it in bleached muslin and that alone did beautiful things.<span class="Apple-converted-space"> </span></p>
<p>But on every job, you fall in love with something new. On the next movie, I might tell myself I need that tiny light I used for eye lights on the last one! But when I bring it to the new set that light has no place there. You find new items that work for you, otherwise, the work wouldn’t be terribly interesting.<span class="Apple-converted-space"> </span></p>
<p><b>Filmmaker:</b> What stop did you stick to?</p>
<p><b>Dynan: </b>We’re roughly around a 4 for the majority of the movie. I think the fall off of these cameras is interesting, but I just like the idea that you can look at many different things. Obviously, the medium format quality creates a lot of depth really quickly and a lot of falloff very quickly, so we’re combatting that a little bit. When I say deep stop cinematography I’m not talking about an F8.<span class="Apple-converted-space"> </span></p>
<p><b>Filmmaker:</b> When Paul wants you to watch a film in prep, what does that look like? Are you at each other’s homes watching the films together? Or—</p>
<p><b>Dynan: </b>Assigned homework? On both of these movies, we had long preproduction.<span class="Apple-converted-space"> </span>We saw some casinos together, talked, developed the language. Paul lives upstate, I live in New York [City]. Maybe I go up and hang out with him to talk more, but we usually do our watching separately. I like to do a close reading of a movie and break down why I think the filmmakers could have made certain decisions. Then I’ll write him a long email. What’d you think about this? Was this what you were interested in? Is this an interesting reference?</p>
<p>There are always a ton of movies that we’re thinking about. On this movie, I was thinking a lot about Robby <em>Müller</em>,  the way he used neon in <i>Barfly.</i> I was thinking a lot about Carravagio, Rembrandt, Tenebristic painters. That just gets put into it. As Tim [Masick, colorist] and I start finding the language of this, it started to get into all these rich browns, almost achrome, on the face. It all jumbles in there. Paul might say Fellini was an influence for this because Oscar has a sort of Mastroianni thing going on. But does that make sense? Not really. I wouldn’t say <i>La Dolce Vita </i>and this is one and the same.<span class="Apple-converted-space"> </span></p>
<p>Fundamentally, the language was established on <i>First Reformed</i>. All the hard work of developing that language was done in the preproduction of <i>First Reformed</i>—the references to <i>Winter Light</i>, <i>Diary of a Country Priest, Ida</i>, all of that is there. Then we start to fill in the gaps for new people, new technology, new ideas, new scenes and new stories. I keep folders of movies that I watch when I work with Paul, and every movie has like 30 references. They can just be a closeup in <i>The Conformist </i>that he liked that we put into <i>First Reformed</i>. He’s one of the most literate filmmakers out there, you know?</p>
<p><b>Filmmaker:</b> Are there any references we missed?</p>
<p><b>Dynan: </b>[Starts browsing his computer] I’ll just look at my folder. You know, there’s just nothing that’s like, “This is where the film comes from.” I have a note here, “<i>Elephant, </i>Steadicam shots?” There are following shots in <i>Elephant</i>; there are following shots in <i>The Card Counter</i>. Do these shots look the same? No. But are they a visual representation of what we tried to do? Sort of? <i>Long Day&#8217;s Journey Into Night </i>was a movement reference, but what movement from that film is in <i>The Card Counter</i>? Then we have our individual interests. I mentioned <i>Barfly</i>, but that’s not something Paul was interested in. That didn’t go into his direction or ideas about the character. I just really liked the browns in that movie and some of the neon. It’s the same as going online and finding this weird VR video that didn’t work right, that sparking an idea, and pitching it. There are a ton of references, but they kind of just go into the sauce and you hope it comes out different. What does Paul say? I’m gonna butcher it. But something like, <a href="https://nationalboardofreview.org/2018/05/qa-ethan-hawke-paul-schrader/">“Steal, but steal around.”</a></p>
<figure class="mobile_content_box hide-for-medium-up"><iframe sandbox='allow-scripts allow-popups allow-popups-to-escape-sandbox' id='ac010cbe' name='ac010cbe' src='https://flow.aquaplatform.com/afr.php?n=ac010cbe&amp;zoneid=641&amp;sync=1&amp;cb=%n&amp;ct0=%c' frameborder='0' scrolling='no' width='100%' height='100%' layout='responsive' allowfullscreen='' style='width:100%'><a href='https://flow.aquaplatform.com/ck.php?n=a16beeb9&amp;cb=%n' target='_blank'><img src='https://flow.aquaplatform.com/avw.php?zoneid=641&amp;cb=%n&amp;n=a16beeb9&amp;ct0=%c' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='https://flow.aquaplatform.com/ag.php'></script></figure><p></p>
<aside class="comments">

</aside>
</div>
<div class="col-2">
<aside class="box_ad">

<ins data-revive-zoneid="645" data-revive-ct0="%c" data-revive-sync="1" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</aside>
<aside class="related-articles">
<h1>Related Articles</h1>
<ul class="listing-articles" data-behavior="listing_click">
<li>
<a href="https://filmmakermagazine.com/112135-multitasking-in-film-is-quite-stressful-sean-penn-and-dp-daniel-moder-on-flag-day/">
<div class="hidicon show-for-small-only"><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2021/08/left-ctr-Actor_Director-Sean-Penn-and-Cinematographer-Danny-Moder-on-the-set-of-FLAG-DAY_Metro-Goldwyn-Mayer-Pictures_Photo-credit-Allen-Fraser-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" loading="lazy" /></div>
<b>&#8220;Multitasking in Film is Quite Stressful&#8221;: Sean Penn and DP Daniel Moder on <em>Flag Day</em></b>
</a>
<span>
by <a href="https://filmmakermagazine.com/author/jim-hemphill/" title="Posts by Jim Hemphill" rel="author">Jim Hemphill</a> in <a href="https://filmmakermagazine.com/category/interviews/actors/" rel="category tag">Actors</a>, <a href="https://filmmakermagazine.com/category/interviews/cinematographers/" rel="category tag">Cinematographers</a>, <a href="https://filmmakermagazine.com/category/guest-columns/" rel="category tag">Columns</a>, <a href="https://filmmakermagazine.com/category/interviews/directors/" rel="category tag">Directors</a>, <a href="https://filmmakermagazine.com/category/interviews/" rel="category tag">Interviews</a><br>
Aug 19, 2021 </span>
</li>
<li>
<a href="https://filmmakermagazine.com/112121-it-pays-to-already-be-a-good-diver-ian-seabrook-on-his-career-as-an-underwater-cameraman/">
<div class="hidicon show-for-small-only"><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2021/08/IMG_0558-300x172.jpeg" class="attachment-small size-small wp-post-image" alt="" loading="lazy" /></div>
<b>&#8220;It Pays to Already Be a Good Diver&#8221;: Ian Seabrook on His Career as an Underwater Cameraman</b>
</a>
<span>
by <a href="https://filmmakermagazine.com/author/matt-mulcahey/" title="Posts by Matt Mulcahey" rel="author">Matt Mulcahey</a> in <a href="https://filmmakermagazine.com/category/interviews/cinematographers/" rel="category tag">Cinematographers</a>, <a href="https://filmmakermagazine.com/category/guest-columns/" rel="category tag">Columns</a>, <a href="https://filmmakermagazine.com/category/interviews/" rel="category tag">Interviews</a><br>
Aug 17, 2021 </span>
</li>
<li>
<a href="https://filmmakermagazine.com/112090-leos-caraxs-green-period-dp-caroline-champetier-on-annette-and-work-with-jacques-rivette-claude-lanzmann-and-philippe-garrel/">
<div class="hidicon show-for-small-only"><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2021/08/annette14-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" loading="lazy" /></div>
<b>Leos Carax&#8217;s Green Period: DP Caroline Champetier on <em>Annette</em> and Her Work with Jacques Rivette, Claude Lanzmann and Philippe Garrel</b>
</a>
<span>
by <a href="https://filmmakermagazine.com/author/nicolas-rapold/" title="Posts by Nicolas Rapold" rel="author">Nicolas Rapold</a> in <a href="https://filmmakermagazine.com/category/interviews/cinematographers/" rel="category tag">Cinematographers</a>, <a href="https://filmmakermagazine.com/category/festivals-events/" rel="category tag">Festivals &amp; Events</a>, <a href="https://filmmakermagazine.com/category/interviews/" rel="category tag">Interviews</a><br>
Aug 9, 2021 </span>
</li>
</ul>
</aside>
<div class="banner">
</div>
<div class="banner">

<ins data-revive-zoneid="646" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</div>
<div class="banner">
<aside class="add-top-4">
<ins data-revive-zoneid="871" data-revive-target="_blank" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
<ins data-revive-zoneid="2133" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</aside>
</div>
</div>
<aside class="featured-articles">

<div class="leaderboard2 hide-for-small-only">
<ins data-revive-zoneid="2131" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-sync="1"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</div>

<div class="leaderboard2-mobile hide-for-medium-up mobile-leaderboard">
<ins data-revive-zoneid="2132" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-sync="1"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</div>
<h1>Featured Articles</h1>
<ul class="listing-articles" data-behavior="listing_click">
<li>
<a href="https://filmmakermagazine.com/85142-five-questions-for-twenty-feet-from-stardom-cinematographer-nicola-marsh/">
<img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2014/03/TwentyFeetFeatured-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://filmmakermagazine.com/wp-content/uploads/2014/03/TwentyFeetFeatured-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2014/03/TwentyFeetFeatured-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" /> <b>Five Questions for <i>Twenty Feet from Stardom</i> Cinematographer Nicola Marsh</b>
</a>
<span>By <a href="https://filmmakermagazine.com/author/michaelmurie/" title="Posts by Michael Murie" rel="author">Michael Murie</a> on Mar 26, 2014</span>
</li>
<li>
<a href="https://filmmakermagazine.com/70122-10-lessons-from-the-film-festival-circuit/">
<img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2013/05/The-Discoverers-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://filmmakermagazine.com/wp-content/uploads/2013/05/The-Discoverers-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2013/05/The-Discoverers-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" /> <b>10 Lessons from the Film Festival Circuit</b>
</a>
<span>By <a href="https://filmmakermagazine.com/author/justin-schwarz/" title="Posts by Justin Schwarz" rel="author">Justin Schwarz</a> on May 6, 2013</span>
</li>
<li>
<a href="https://filmmakermagazine.com/84638-the-future-of-compression-google-attempts-to-replace-h-26x-again/">
<img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2014/02/VP9Featured-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://filmmakermagazine.com/wp-content/uploads/2014/02/VP9Featured-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2014/02/VP9Featured-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" /> <b>The Future of Compression: Google Attempts to Replace H.26X&#8230; Again</b>
</a>
<span>By <a href="https://filmmakermagazine.com/author/michaelmurie/" title="Posts by Michael Murie" rel="author">Michael Murie</a> on Feb 26, 2014</span>
</li>
<li>
<a href="https://filmmakermagazine.com/66991-ifp-masterclass-how-to-fund-your-documentary/">
<img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2013/03/IFP-Louise-Rosen-Fundraising-Masterclass-616x359-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://filmmakermagazine.com/wp-content/uploads/2013/03/IFP-Louise-Rosen-Fundraising-Masterclass-616x359-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2013/03/IFP-Louise-Rosen-Fundraising-Masterclass-616x359-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" /> <b>IFP Masterclass: How to Fund Your Documentary</b>
</a>
<span>By <a href="https://filmmakermagazine.com/author/billy/" title="Posts by Billy Brennan" rel="author">Billy Brennan</a> on Mar 14, 2013</span>
</li>
<div class="webbox-mobile hide-for-medium-up alignCenter">
<ins data-revive-zoneid="8089" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</div>
</ul>
</aside>
<aside class="social mobilesocial" data-behavior="social_links">
<ul>
<li class="tw">
<a href="http://twitter.com/share" class="twitter-share-button" data-text="" data-count="horizontal" data-via="FilmmakerMag">Tweet</a>
</li>
<li class="fb">
<div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="true"></div>
</li>
<li class="su">
<a href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=fmmag" class="addthis_button">Share this post</a>
</li>
<li class="cs">
<span>Comments</span>
</li>
</ul>
</aside>
</article>
<footer>
<div class="c small-10 small-text-center grid-content">
<h1><a href="/">The Magazine of Independent Film</a></h1>
<small>&copy;2021 Filmmaker Magazine &nbsp; All Rights Reserved &nbsp; A Publication of <span class="ifp">The Gotham</span></small>
<ul class="small-centered">
<li><a href="https://account.filmmakermagazine.com/subscribe">Subscribe</a></li>
<li><a href="/archive">Issue Archive</a></li>
<li><a href="/advertise/">Advertise</a></li>
<li><a href="/privacy-policy">Privacy Policy</a></li>
<li><a href="/support">Support</a></li>
<li><a href="/contact">Contact Us</a></li>
<li class="credit"><a href="https://vitaminmlabs.com" target="_blank">Site by Vitamin M</a></li>
</ul>
</div>
</footer>
<div class="mobilecredit clearfix small-11 show-for-small-only small-centered">
<span class="left">
&copy; 2021 Filmmaker Magazine<br>All Rights Reserved
</span>
<span class="right">
A Publication of IPF
</span>
</div>
</div>
<script>
            window.backgroundTest = function() {
                console.log('bg check');
                var bgskin = window.document.getElementById('BackgroundSkin');
                console.log('bgelem', bgskin);
                return;
            }
            function initBackgroundSkin(image_src, color, click_url) {
                var bgskin = window.document.getElementById('BackgroundSkin');
                if (!bgskin) return;

                bgskin.style.backgroundImage = "url('" + image_src + "')";
                if (color) {
                    var fm_elem = window.document.getElementById('fm');
                    fm_elem.style.backgroundColor = color;
                }
                if (click_url) {
                    bgskin.style.cursor = 'pointer';
                    bgskin.onclick = function() { window.open(click_url); }
                }
            }
        </script>
<script>var addthis_config = { data_track_addressbar:true };</script>
<script type="text/javascript">
            jQuery(document).ready(function($) {
                $("#mmenu").hide();
                $(".mtoggle").click(function() {
                    $("#mmenu").slideToggle(500);
                });
            });
        </script>
<script type="text/javascript">
            jQuery(document).ready(function($) {
                $("#searchtoggle").hide();
                $(".stoggle").click(function() {
                    $("#searchtoggle").slideToggle(200);
                });
            });
        </script>


<ins data-revive-zoneid="638" data-revive-ct0="%c" data-revive-sync="1" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=422939121081837";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/filmmakermagazine.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/plugins/fm_quicksearch.js?ver=1.0.4' id='fm_quicksearch-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js?ver=2.8.3' id='fm_modernizr-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.2/js/foundation/foundation.min.js?ver=5.5.2' id='fm_foundation-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.2/js/foundation/foundation.dropdown.min.js?ver=5.5.2' id='fm_foundation_dropdown-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/vendor/jquery.lazy-master/jquery.lazy.min.js?ver=1.0.4' id='jquery_lazy-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/vendor/jquery.lazy-master/jquery.lazy.plugins.min.js?ver=1.0.4' id='jquery_lazy_plugins-js'></script>
<script type='text/javascript' id='application-js-extra'>
/* <![CDATA[ */
var FM_localized = {"is_logged_in":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/application.js?ver=1.0.4' id='application-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/behaviors/combined.js?ver=1.0.4' id='behaviors-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/functions/lazy.js?ver=1.0.4' id='fm_lazy-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/plugins/slider.js?ver=1.0.4' id='slider-js'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
<script>
            jQuery(document).ready(function($) {
                $(document).foundation();
            });
        </script>
<a class="thickbox thickbox_auto_open" data-height="510" data-width="650" href="/main/ads/home-overlay.php?secs=10&ad_height=580&ad_width=640&zone=636&sync=1&TB_iframe=true&modal=true"></a>
</body>
</html>
