<!DOCTYPE html>
<!--[if lte IE 6]><html dir="ltr" lang="en-US" class="ie ie6"><![endif]-->
<!--[if IE 7]><html	 dir="ltr" lang="en-US" class="ie ie7"><![endif]-->
<!--[if IE 8]><html	 dir="ltr" lang="en-US" class="ie ie8"><![endif]-->
<!--[if IE 9]><html	 dir="ltr" lang="en-US" class="ie ie9"><![endif]-->
<!--[if !IE]>--><html dir="ltr" lang="en-US"><!--<![endif]--><head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<meta name="google-site-verification" content="KjqhH4ajF_p4Qmmm-KL0ZXBhlOmc1nCXkLWpmPKTYBU" />
<title>&#8220;Filmmaking is Like Combat &#8212; 90% Boredom, 5% Panic and 5% Terror&#8221;: Ken Kelsch on Four Decades as a Cinematographer | Filmmaker Magazine</title>
<!--[if IE]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if ! lte IE 6]><!-->
<link href="/wp-content/themes/filmmaker/stylesheets/filmmaker.css" rel="stylesheet" type="text/css">
<link media="all and (max-width: 600px)" href="/wp-content/themes/filmmaker/stylesheets/mobile.css" rel="stylesheet" type="text/css">
<link media="all and (max-width: 600px)" href="/wp-content/themes/filmmaker/stylesheets/foundation.css" rel="stylesheet" type="text/css">
<!--<![endif]-->
<!--[if lte IE 6]>
	<link rel="stylesheet" href="https://universal-ie6-css.googlecode.com/files/ie6.1.1.css" media="screen, projection">
	<![endif]-->
<!--[if IE 8]><meta http-equiv="X-UA-Compatible" content="IE=7" /><![endif]-->
<link rel="shortcut icon" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/favicon.ico" />
<link rel="icon" type="image/vnd.microsoft.icon" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/favicon.ico" />

<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://filmmakermagazine.com/wp-content/themes/filmmaker/images/icons/apple-touch-icon-precomposed.png">
<script src="//code.jquery.com/jquery-1.10.1.min.js"></script>
<link rel="stylesheet" href="/wp-content/themes/filmmaker/stylesheets/pikabu.css">
<style type="text/css">.m-pikabu-sidebar.m-pikabu-left, .m-pikabu-overlay, .m-pikabu-left-visible .m-pikabu-left, .m-pikabu-left-visible .m-pikabu-left, m-pikabu-container, .f-dropdown, .hide-for-medium-up, .show-for-small-only {display:none}</style>
<script src="https://use.typekit.net/egx0vqw.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>

<meta name="keywords" content="abel ferrara,bad lieutenant,ken kelsch,the addiction" />

<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Feed" href="https://filmmakermagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; Comments Feed" href="https://filmmakermagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Filmmaker Magazine &raquo; &#8220;Filmmaking is Like Combat &#8212; 90% Boredom, 5% Panic and 5% Terror&#8221;: Ken Kelsch on Four Decades as a Cinematographer Comments Feed" href="https://filmmakermagazine.com/107567-filmmaking-is-like-combat-90-boredom-5-panic-and-5-terror-ken-kelsch-on-four-decades-as-a-cinematographer/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/filmmakermagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://filmmakermagazine.com/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://filmmakermagazine.com/wp-includes/js/thickbox/thickbox.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://filmmakermagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css' href='https://filmmakermagazine.com/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/8/jwplayer.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/themes/filmmaker/javascripts/plugins/fm_quicksearch.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js?ver=2.8.3'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.2/js/foundation/foundation.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/foundation/5.5.2/js/foundation/foundation.dropdown.js?ver=5.5.2'></script>
<link rel='https://api.w.org/' href='https://filmmakermagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://filmmakermagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://filmmakermagazine.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Cannes 2019 Dispatch 4: Lux Æterna, Jeanne, Young Ahmed' href='https://filmmakermagazine.com/107565-cannes-2019-dispatch-4-lux-aeterna-jeanne-young-ahmed/' />
<link rel='next' title='&#8220;My First Studio, Commercially Made Film&#8221;: Ryūsuke Hamaguchi on Solaris, Asako I &#038; II and Japanese Film School' href='https://filmmakermagazine.com/107556-ryusuke-hamaguchi-solaris-asako-i-ii-japanese-film-school/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://filmmakermagazine.com/?p=107567' />
<link rel="alternate" type="application/json+oembed" href="https://filmmakermagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmmakermagazine.com%2F107567-filmmaking-is-like-combat-90-boredom-5-panic-and-5-terror-ken-kelsch-on-four-decades-as-a-cinematographer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://filmmakermagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmmakermagazine.com%2F107567-filmmaking-is-like-combat-90-boredom-5-panic-and-5-terror-ken-kelsch-on-four-decades-as-a-cinematographer%2F&#038;format=xml" />
<meta property="fb:pages" content="20175393984" />
<meta property="ia:markup_url" content="https://filmmakermagazine.com/107567-filmmaking-is-like-combat-90-boredom-5-panic-and-5-terror-ken-kelsch-on-four-decades-as-a-cinematographer/?ia_markup=1" />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script><meta property="fb:admins" content="themedaglia" />
<meta property="fb:pages" content="20175393984" />
<meta property="og:title" content="&#8220;Filmmaking is Like Combat &#8212; 90% Boredom, 5% Panic and 5% Terror&#8221;: Ken Kelsch on Four Decades as a Cinematographer | Filmmaker Magazine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://filmmakermagazine.com/107567-filmmaking-is-like-combat-90-boredom-5-panic-and-5-terror-ken-kelsch-on-four-decades-as-a-cinematographer/" />
<meta property="og:site_name" content="Filmmaker Magazine" />
<meta property="og:description" content="Born in Brooklyn, Ken Kelsch enlisted to fight in Vietnam when he was still a teenager. He became a decorated officer in the Army Special Forces, and with over four decades as a cinematographer, has amassed more than 50 credits in film and television. His work alongside Abel Ferrara, with whom he has collaborated over 15 times, includes Bad Lieutenant, Dangerous Game, The Addiction, The Funeral, and recent Tribeca Film Festival entry, The Projectionist. 

Along with actor Annabella Sciorra and composer Joe Delia, Kelsch will be doing a Q&A at MoMA during the screening of The Funeral on Thursday, May 23 as part of the Abel Ferrara: Unrated retrospective.

From his home in New Jersey, Ken spoke to Filmmaker about his background, combat experiences, sobriety and framing methodologies. Our conversation has been edited for clarity. 

Filmmaker: You were in the service, and before that, the seminary. Was that a clear trajectory in your mind? Did your family history lead you to such a rigid life track at an early age?

Kelsch: I do see it as a fairly linear progression. I was a very religious kid. I was raised Catholic. My mom married my dad just after the war was over, and I would sit at my dad’s knee and listen to him tell stories about war. He was on the USS California. I was an altar boy and went to seminary as a freshman in high school. And then my dad died the first week I was there, with my mom two weeks pregnant. So I think that as illuminating as it was for me to have a chance to study six days a week and have a religious experience, I got disillusioned with some of the people that were in the seminary, and I didn’t really understand a lot of the stuff that was going on. So I left, moved back home with my mom, my younger sister and my two other sisters to East Newark. We had moved out of Brooklyn. And my mom was raising four kids with a high-school education. 

Filmmaker: Must have been a harsh awakening to find yourself the man of the household. And not a small family.

Kelsch: We were real working class. I’m first generation American. My mother came over from Scotland. My father’s side came from a place called Mutterland, which is near Strausburg. My grandfather was one of 11. He worked as a color dye mixer. My grandmother was one of 22, and she scrubbed floors. They were the American dream. They came here to escape the poverty of the industrial part of Scotland and worked their asses off. 

Filmmaker: And is it at that time that you find your way into photography?

Kelsch: My dad had taught me how to do black-and-white stuff, do contact printing. And I had my own dark room when I was 12. I was a very shy kid, and I sort of hid in there. When I was at seminary, I was president of the photo club. I was so shy, I figured somehow or other, I would be a photographer and meet chicks. That would give me some sort of lead-in there. But as a kid I was a voracious reader, consuming tons of stuff, and narrative was very important to me. I would go to theaters down in Newark. I went to Rutgers for a year, then I went to a Marine recruiter and said I wanted to be the most evil, baddest motherfucker you can make me and he told me, “Go back to school, son.” So I went down to the Army and that recruiter is still laughing a 100 years later. I took the full boat. I was commissioned in the infantry and served all my time in Special Forces. I volunteered and went through all the rigamarole, and looking back, the Marine Corps guy was right. When I got in, in ’66, there were guys who already had five six-month tours in. I was on an A-Team in Vietnam for a while, then I switched over to SOG [Studies and Observation Group], Command and Control North, and started running a spike team, doing all the cross-border shit. We crossed into Laos and did SLAM operations -- that’s Search, Locate, Annihilate, and Monitor.
 
Filmmaker: It sounds so intense for such a young person.

Kelsch: I celebrated my 22nd and 23rd birthdays in Vietnam. When you’re in that environment, you’re just scared shitless. You're in a situation where you’re being chased by a bunch of people who want to get you into a situation where you can’t get out of, and then come and get you, slowly. It’s terrifying. The A-Team was 12 guys: one light weapons, one heavy weapons, two coms guys, two medics, two construction guys who were combat engineers, the O&I, operations and intelligence, and the executive officer.The EO [Executive Officer] ran the team. That was me. My EO rank was lieutenant. In my day we were using Morse code, not SAT phones. The medics were capable of doing stuff like traumatic amputations, taking your appendix out, so they probably knew more about jungle medicine than any doctor. And the demo guys, you rarely saw them with 10 fingers. 

Filmmaker: And were you politically oriented?

Kelsch: Well, look, anybody will tell you, you have to try to be apolitical to be in the service. But the truth is, it’s about evolution. 

Filmmaker: How do you mean?

Kelsch: The evolution is what happens when you are exposed to aberration. War is aberration. And believe it or not, it’s become civilized, compared to what it was, not so long ago. For me, I saw it as a great adventure, but I was too busy reading Hemingway to realize that this wasn’t how war really was. Clausewitz said that war is the natural consequence of politics, and Eugene Debs was quoted by John Dos Passos as saying “War is made by wealthy men, and fought by poor men.” Really, boys. Today, even though wholesale rape and pillage is no longer considered, shall we say, acceptable, it was for a long time, a terrible tool that was used by armies to destroy the normal family relationship, and put the enemy, quite literally, in the belly of the subjugated. It’s a machine. A death machine.

Filmmaker: So how did you relate to Vietnam-related cinema that came out over the decades that followed?

Kelsch: Well, look at Oliver Stone. He comes back, writes Midnight Express, wins an Academy Award. And though they hate him in Turkey, Midnight Express is incredibly well-written. Platoon? That’s simplistic. Every scumbag in one unit? When I look at Platoon, my reaction is, I never saw that in Special Forces. Everyone I served with was brilliant. They weren’t these archetypical, out-of-control maniacs. Sure, they may have had a homicidal bent to their thinking, but think about this: There were guys in there who had an enormous amount of money, and yet, they kept coming back. Because they believed in it.They continued to do what they thought had to be done. 

Filmmaker: So what did you do when you came back? It must have been a trip, reacclimatizing to being Stateside. 

Kelsch: I just kept my head down. I have to say, I was a patriotic kid, I wanted to kick-ass, it was about adventure, but like so many things in my life, I thought being a Green Beret would get me chicks, and then I come back and it’s the height of the anti-war movement, and let’s just say, people didn’t exactly appreciate my service. And it’s something I’ve learned about my whole life: God laughs when you make plans. It’s the irony of everything I’ve done. I went to Montclair University and made my first real movie. 

Filmmaker: You were studying film?

Kelsch: No, there was no film program. But I was working in a dark room. I had the key. And I was an undergraduate who wanted to experiment with moving image. So I made my first film there, called Chrysalis, which is lost now. I don’t know where the fuck that got to. 

Filmmaker: Do you still shoot and develop your own stills?

Kelsch: No, I don’t have the patience for the photochemical process anymore, but when I was a kid, I was making my own emulsions, doing platinum printing, sodium bicarbonate printing, and black and white -- which came in very handy when we were doing The Addiction, which is still my favorite film Abel and I did together. 

Filmmaker: So what happened after Chrysalis?

Kelsch: I got married young. I got out of school, worked for a year at Johnson and Johnson, making gaffer tape, in the coding department, because they only hired ex-military officers. And I said, “This is not gonna be my fucking life.” So I saved enough money to go back to school, and went to NYU. I was the summer teaching assistant at NYU and my second wife, Dale Dennings, was my assistant there. She shot my thesis film.

Filmmaker: What was that?

Kelsch: That was about coming home from Vietnam. We backpacked up into the Adirondacks to shoot this story about a guy who was in Chile, killing prospectors to discourage them from coming up into the mountains, and then he quits and goes back down into the village, and he can’t adjust to civilian life. That got me out of NYU a year early. Around that time is when Abel called NYU and asked who the best DP they had was.

Filmmaker: Who did you study with at NYU? Was it specialized at that time or was it more of a general film degree?

Kelsch: Beda Batka [Marketa Lazarova, The Golden Fern] was my cinematography professor, but even though I learned the most from him, we didn’t get along. Look, I was a young, hard, ass-kickin, 197 pounds of rompin’-stompin’ inboard death. I certainly wasn’t gonna take any shit from some fucking college professor. As a film student, you might think you're a DP, but you’re not yet. You might have one song to sing, but you need to go spend some time with guys who’ve written arias. In the U.S., you have 100,000 film students for 400 picture starts in LA. Most of these kids now, they’re not going to make the living that we did. Unless you’re going to be a tow-the-line, by numbers DP, working in the Marvel world, you might not find a lot of opportunity. 

Filmmaker: What do you see as the major difference between that kind of filmmaking and what you find value in?

Kelsch: The Ken Kelsch/Abel Ferrara world, the world we live in, is one of moral dilemma. Abel never actually left his Catholicism behind, and I don’t think I have either. We’ve evolved, we’re both sober, Abel for a long time, myself for 30 years. The things I’ve done in the past that I find horrifying now, I’ve dealt with them. I was only sober two years when Bad Lieutenant was made. That was rough for me.

Filmmaker: When you’re early in sobriety, you’re really not sober yet. You just don’t have any drugs. Your brain’s still working the same way, so there’s a lot of repressed currents that can rear up.

Kelsch: Because they’re not so repressed. They’re still raw and fresh wounds. When I was a year sober, my wife asked me to start drinking again. I always say, as an alcoholic, I don’t get angry. I am angry. 

Filmmaker: Most of your films have that conflict of conscience. The threads are there, even the ones that go off the beaten path like New Rose Hotel.

Kelsch: When you talk about the categorical imperative, where you’re born with a compass inside you that always knows what the greater path to take is, if you don’t follow that categorical imperative, that moral coda you have inside you, then you’re going to have to drown that out with something. If you look at his characters, that’s what they all do.

Filmmaker: Did you have difficulty adjusting after Vietnam because people hadn’t had your experience? 

Kelsch: I got a little disillusioned, but nothing compared to how I am now. In the big picture, in 40 years of working in this business, in terms of directors, I’ve never worked with a director who was in the military. Think about that. 

Filmmaker: That’s not really that surprising. 

Kelsch: There’s a certain mindset. A lot of times, directors don’t want my opinion on a firefight, and God knows I’ve been in a few. I asked Keitel one time what it was like getting fired from Apocalypse Now, and he said to me, “Well what the fuck does Francis Coppola know about war?” 

Filmmaker: What are your thoughts on Apocalypse Now?

Kelsch: I thought it was incredibly offensive when it first came out. And Abel and I had many discussions, arguments about that. Among other things. Seeing that movie together was the same night as our great falling out.

Filmmaker: Talk about that, starting to work together with Driller Killer.

Kelsch: It was 20 days at a hundred bucks a day, with me, my wife, and my two Dobermans guarding the lights in the van because the elevator to Abel’s loft was broken so we had to leave my gear out overnight. And the last three days I don’t remember much of. It’s a blur.

Filmmaker: And once it was done you didn’t work together for almost 10 years. 

Kelsch: Well, I’ll tell you, we went to see Apocalypse Now, we sat with my wife, drank a bottle of wine, and talked about Ms. 45, and he offered me a percentage of the movie. And I laughed. I said, "I want cash." I wanted a thousand a week or some shit. And Abel said, “Why don’t I just buy you a fucking Mercedes?” And I was so pissed I punched the table in front of us and broke it. But I didn’t break him. And I walked out of there, and we didn’t talk for eight-and-a-half years. 

Filmmaker: You both seem like you have a tactile view of the craft. And a similar sensibility. 

Kelsch: Well, Freddie Francis, he had the right way of looking at it. That’s how I live. Don’t trap the actors in the bars of what you do light, make sure you have a reason for putting a light up other than exposure. Put the camera on your shoulder, be unfiltered, unfettered, and go out there and do what has to be done. I always considered myself a minimalist and a naturalist. But really, over my 35 + features, I don’t think you can say any of them really look the same.

Filmmaker: The Kelsch-ian frame is recognizable and iconic though. I don’t think you can deny that. You might be hard to pin down, but the voice is clear. Technically, the framing is very consistent.

Kelsch: But look at Big Night. We wrapped that movie, and I started The Funeral the next day. And those movies don’t look anything alike.

Filmmaker: But that’s not to say that there isn’t a consistency in these pictures, especially Abel’s. There’s often a static locked-off position, medium-framing, usually using prime lenses. When you’re handheld, it feels like a person there. There’s no steadicam work in your films with Abel. It’s jarring and real when the camera moves, but not in an arbitrary, rote way. It’s not something we’re used to seeing. There’s control there.

Kelsch: Well I shot over 100 hours of episodic TV, and television, as a medium, wasn’t something I ever really felt happy with. With Abel, at least he has a vision. It may be what I call the “gutter-eye” vision, but it’s something. Television directors, they’re really nothing more than castrated traffic cops. 

Filmmaker: Paul Calderon tells this story about his experience with Abel on Miami Vice. His impression was that Abel had a vision and was ultra-involved in the way the images came together. 

Kelsch: Well part of Abel’s brilliance is really in his casting. Harold Clurman said casting was 50% of direction, but I think that’s wrong. It’s probably 65-75%. You get a guy like Paul Calderon, or James Russo, these are some of the best there is. The brilliance of Abel is if you allow your actors that freedom -- people like Calderon, Walken, Dafoe, Harvey -- they know. They know they’re free, they’re safe, they trust you. And they run with it. The casting is paramount. 

Filmmaker: But you can’t shrug off the impact your approach had on these pictures.

Kelsch: No, I mean, the producer of Dangerous Game called me "the Bruce Surtees of my generation," and it was a massive compliment.

Filmmaker: Was Surtees an influence on you?

Kelsch: Absolutely. Jack Green too. He was Surtees’ operator and another great DP. 

Filmmaker: Were you into Thomas Mauch or Michael Ballhaus?

Kelsch: I was not a fan of Ballhaus. I always thought that there was just too much unmotivated movement in his images.

Filmmaker: What about Sven Nyqvist?

Kelsch: Oh, are you kidding? I loved his stuff. I went to see him give a lecture at Cooper Union, and the most salient point of his talk was he said, “When it comes to your lighting, think about this: The subject gets closer to the window, it gets brighter, it gets further away, it gets darker.” I heard that and all these years later I find myself saying, this is still something most TV DPs should take a look at. It doesn’t exist [in television]. So like I said, that’s one of the reasons Abel and I get along. Unless we’re stylizing something, we’re doing our survey in terms of minimalism and natural light. Funny, how that Nyqvist rule doesn’t always apply to Abel’s movies. I always say, in an Abel Ferrara film, sometimes when you get closer to the light you get darker, because the light sucks your soul right out of you.

Filmmaker: He went from working with you to James Lemmo (Ms. 45, Fear City, William Lustig’s Vigilante), and then Bojan Bozelli (China Girl, King of New York). Those movies are incredibly stylized. And then he makes this huge stylistic leap from King of New York to Bad Lieutenant. 

Kelsch: I had seen some of Bojan’s stuff, and I always felt that, for me, I was not going to trap my actors with light. When we worked with Keitel, and did rehearsals for those scenes, by the time we shot, I was lucky if he was even in the same room. Let alone hit a mark. So with Bad Lieutenant, Kodak had just come out with their 97 [stock], which they claimed was a 500 ISO, but it was more like a 320. I shot a lot of tests, and we didn’t have a lot of money. It was almost all handheld, it was a rickety old 35mm BL, but the concept was that we were going to make a documentary. The camera was not going to be judgmental. We would hold him [Keitel] in a medium closeup, and he would do whatever the fuck he wanted to do. Dennis Livesey, my assistant at the time, aged 10 years just from all the focus-pulling. We were shooting wide open most of the time. The stuff in the Mayflower Hotel, I built bay lights and that gave us total freedom to go wherever we needed to. I had no idea when I showed up for work in the morning what was going to happen. 

Filmmaker: He’s incredible in every scene. 

Kelsch: I remember I touched him once, maybe to brush some piece of lint or dust off his jacket or something, and let’s just say I learned my lesson. You know, Harvey would say to me all the time during that shoot, being an ex-Marine, “Ken, are we men, or are we mice?” And I always said, “I don’t hear no squeaking Harvey.” 

Filmmaker: Did you have any idea how special what you were making was?

Kelsch: Without a doubt. Absolutely, yes. I knew, being there, that this movie would be a seminal piece, that it would be life-changing, that it would change my life, and everybody’s life who was there. And it did. When I read the script, I thought, “This can’t be made.” And it was. And then some. 

Filmmaker: Most of the films you’ve done with Abel since then have that same consistent aesthetic. They’re not traditionally covered. A lot of masters, at times, maybe there’s a three-shot. Was it a departure from your previous, more frenetic work, or just an attempt to let the actors have that freedom?

Kelsch: It was an invitation to chaos. We never knew what might happen, and that made for some of the best, most exciting shit. The scene with the girls in the car, Abel told me, “I don’t care what he does, just get it in focus.” We didn’t have any clue how perverse it would be. 

Filmmaker: So with you and Abel, there’s not a lot of shotlisting then?

Kelsch: Please, there’s none. 

Filmmaker: And if you’re not shotlisting, do you do a lighting diagram?

Kelsch: I haven’t done one in my life, except when I was a gaffer. 

Filmmaker: Was that when you worked with Wes Craven?

Kelsch: Yeah, I worked on Last House on the Left. 

Filmmaker: How do you view the divide between the photochemical process and digital workflows? Abel seems to favor the transition.

Kelsch: Well, it’s annoying. I like to a have a little bit of discipline and control. The problem with digital is you don’t have a mag that runs out every 15 minutes. So you don’t have any fucking discipline. And I like to have a little control. When the ISOs go up to 3000, you’re not doing any lighting at all. It’s misleading. And I need a crew. Even with a skeleton crew, the heart and soul of cinematography is lighting. The divorce from the photochemical chain is interesting, sure. But I saw right away that the difference with digital was very apparent. In the beginning, at the start of it, the chips were very small, and you didn’t have the knowledge to deal with the overexposure realm. The data that was there could not be held by that chip. Film has almost an infinitesimal data range, and video at that time, you couldn’t capture anywhere near the data capture you could capture in the highlights [with film]. But the fact is that digital cameras are also heat generators. I’ve shot with the RED and had to wrap the RED in ice bags. 

Filmmaker: From your video output it seems like you were a proponent of the DSLR movement.

Kelsch: No. I did it, but I wasn’t a proponent. I hate that shit. I don’t want to be a one-man band. 

Filmmaker: You become a videographer that way. 

Kelsch: Right, and I should shoot fucking weddings in my spare time for extra money. No way. DSLR work is in the realm of information. I’m not dispensing information. I’m making a film. 

Filmmaker: For all the supposed advantages -- DSLR sensors have this added total dynamic range, and a greater usable dynamic range -- it still seems like they fall flat when you compare them with film that’s been digitally scanned. It reduces their advantage to a matter of price alone. In terms of noise vs. grain, total pixels vs angular resolution, film still measures skin tones, highlights and shadows better. 

Kelsch: You know, two years ago I went to the union [IATSE], and they showed us side by sides with film and digital cameras. Because eventually it is going to enter the digital realm. So now your job as a DP becomes to make sure you can’t recognize the difference.

Filmmaker: Most of what you and Abel have done together is spherically processed. Oftentimes, nowadays, DPs use the anamorphic process to add an extra dimensional sweep and momentum to the scope of the frames. What’s the methodology behind that choice? 

Kelsch: Because anamorphic is bullshit. It’s a lie. There’s a reason for anamorphic: when you are making a statement, consider your format. Are you shooting vistas? 1:85 is a great two-shot medium, a great over-the=shoulder medium. It’s designed for two shots. Pillarboxed, the 4:3 aspect, the reason TV had the false impact of the closeup, is that it’s a medium that lends itself to the closeup. Because most TV is crap, and they have to do that.

Filmmaker: Right, they’re underlining things to make up for not blocking and staging traditionally the way they did for a long time in film.

Kelsch: And that’s a descendant of MTV, the closeup of the bootyshot becomes the closeup of the face. Most young guys who came out of that realm looked for a flash value to their work rather than going to a museum and taking a look at the great painters, the realists, learning what they knew about lighting. Trying to pickup and steal something from them, and learn their own type of artistry and aesthetic. Why look on our iPhones to learn this stuff? 

Filmmaker: There’s such homogeny in imaging nowadays. Everything looks like it could be a commercial.

Kelsch: Well that’s what happens when there isn’t that history, that kind of education, that comes from books and libraries. Not videos. You need a vocabulary. Look, you get out of film school, you’ve got to go work for DPs who know what they’re doing. I’ll tell you, with my students today, when I’m teaching, there’s a problem. I realize that they don’t have a vocabulary with these images. When I was a member of the Museum of Modern Art in the '70s, you could go with your membership card to the photography section, they would make you wash your hands, and you could actually handle prints by Ansel Adams. That’s pretty amazing. A good way to build a vocabulary. I teach kids today and they don’t know who I am. Beda was my mentor, and even though we fought on occasion, I looked at his films, and when I saw Marketa Lazarova and The Golden Fern, I saw right away -- this guy has a vision. When I did The Addiction, I was cognizant of the fact that I only had nine shades of gray to work with. That was the available color palette for our speed and range. When we were souping it at Kodak, they came to me and said, “You must have shot a lot of black-and-white films…” Well, I hadn’t shot any. I just kept my eyes open. If a DP who I worked for did something that I liked, I watched, studied, and took it. I learned a lot that way.

Filmmaker: Is your wartime experience still relevant to making movies?

Kelsch: Without question. You know in the combat analogy, in Special Forces, they’re not looking for someone who’s going to bring the branch of peace. You’re going to be judge, jury, and executioner. Somebody walks into the kill zone of your ambush, and you’re not thinking. You just pulling the trigger and letting the claymores fly, so to speak. I only use the combat analogy filmmaking is so similar. Filmmaking is like combat: It’s 90% boredom, 5% panic, and 5% terror. Especially on an Abel Ferrara project."/>
<meta name="description" content="Born in Brooklyn, Ken Kelsch enlisted to fight in Vietnam when he was still a teenager. He became a decorated officer in the Army Special Forces, and with over four decades as a cinematographer, has amassed more than 50 credits in film and television. His work alongside Abel Ferrara, with whom he has collaborated over 15 times, includes Bad Lieutenant, Dangerous Game, The Addiction, The Funeral, and recent Tribeca Film Festival entry, The Projectionist. 

Along with actor Annabella Sciorra and composer Joe Delia, Kelsch will be doing a Q&A at MoMA during the screening of The Funeral on Thursday, May 23 as part of the Abel Ferrara: Unrated retrospective.

From his home in New Jersey, Ken spoke to Filmmaker about his background, combat experiences, sobriety and framing methodologies. Our conversation has been edited for clarity. 

Filmmaker: You were in the service, and before that, the seminary. Was that a clear trajectory in your mind? Did your family history lead you to such a rigid life track at an early age?

Kelsch: I do see it as a fairly linear progression. I was a very religious kid. I was raised Catholic. My mom married my dad just after the war was over, and I would sit at my dad’s knee and listen to him tell stories about war. He was on the USS California. I was an altar boy and went to seminary as a freshman in high school. And then my dad died the first week I was there, with my mom two weeks pregnant. So I think that as illuminating as it was for me to have a chance to study six days a week and have a religious experience, I got disillusioned with some of the people that were in the seminary, and I didn’t really understand a lot of the stuff that was going on. So I left, moved back home with my mom, my younger sister and my two other sisters to East Newark. We had moved out of Brooklyn. And my mom was raising four kids with a high-school education. 

Filmmaker: Must have been a harsh awakening to find yourself the man of the household. And not a small family.

Kelsch: We were real working class. I’m first generation American. My mother came over from Scotland. My father’s side came from a place called Mutterland, which is near Strausburg. My grandfather was one of 11. He worked as a color dye mixer. My grandmother was one of 22, and she scrubbed floors. They were the American dream. They came here to escape the poverty of the industrial part of Scotland and worked their asses off. 

Filmmaker: And is it at that time that you find your way into photography?

Kelsch: My dad had taught me how to do black-and-white stuff, do contact printing. And I had my own dark room when I was 12. I was a very shy kid, and I sort of hid in there. When I was at seminary, I was president of the photo club. I was so shy, I figured somehow or other, I would be a photographer and meet chicks. That would give me some sort of lead-in there. But as a kid I was a voracious reader, consuming tons of stuff, and narrative was very important to me. I would go to theaters down in Newark. I went to Rutgers for a year, then I went to a Marine recruiter and said I wanted to be the most evil, baddest motherfucker you can make me and he told me, “Go back to school, son.” So I went down to the Army and that recruiter is still laughing a 100 years later. I took the full boat. I was commissioned in the infantry and served all my time in Special Forces. I volunteered and went through all the rigamarole, and looking back, the Marine Corps guy was right. When I got in, in ’66, there were guys who already had five six-month tours in. I was on an A-Team in Vietnam for a while, then I switched over to SOG [Studies and Observation Group], Command and Control North, and started running a spike team, doing all the cross-border shit. We crossed into Laos and did SLAM operations -- that’s Search, Locate, Annihilate, and Monitor.
 
Filmmaker: It sounds so intense for such a young person.

Kelsch: I celebrated my 22nd and 23rd birthdays in Vietnam. When you’re in that environment, you’re just scared shitless. You're in a situation where you’re being chased by a bunch of people who want to get you into a situation where you can’t get out of, and then come and get you, slowly. It’s terrifying. The A-Team was 12 guys: one light weapons, one heavy weapons, two coms guys, two medics, two construction guys who were combat engineers, the O&I, operations and intelligence, and the executive officer.The EO [Executive Officer] ran the team. That was me. My EO rank was lieutenant. In my day we were using Morse code, not SAT phones. The medics were capable of doing stuff like traumatic amputations, taking your appendix out, so they probably knew more about jungle medicine than any doctor. And the demo guys, you rarely saw them with 10 fingers. 

Filmmaker: And were you politically oriented?

Kelsch: Well, look, anybody will tell you, you have to try to be apolitical to be in the service. But the truth is, it’s about evolution. 

Filmmaker: How do you mean?

Kelsch: The evolution is what happens when you are exposed to aberration. War is aberration. And believe it or not, it’s become civilized, compared to what it was, not so long ago. For me, I saw it as a great adventure, but I was too busy reading Hemingway to realize that this wasn’t how war really was. Clausewitz said that war is the natural consequence of politics, and Eugene Debs was quoted by John Dos Passos as saying “War is made by wealthy men, and fought by poor men.” Really, boys. Today, even though wholesale rape and pillage is no longer considered, shall we say, acceptable, it was for a long time, a terrible tool that was used by armies to destroy the normal family relationship, and put the enemy, quite literally, in the belly of the subjugated. It’s a machine. A death machine.

Filmmaker: So how did you relate to Vietnam-related cinema that came out over the decades that followed?

Kelsch: Well, look at Oliver Stone. He comes back, writes Midnight Express, wins an Academy Award. And though they hate him in Turkey, Midnight Express is incredibly well-written. Platoon? That’s simplistic. Every scumbag in one unit? When I look at Platoon, my reaction is, I never saw that in Special Forces. Everyone I served with was brilliant. They weren’t these archetypical, out-of-control maniacs. Sure, they may have had a homicidal bent to their thinking, but think about this: There were guys in there who had an enormous amount of money, and yet, they kept coming back. Because they believed in it.They continued to do what they thought had to be done. 

Filmmaker: So what did you do when you came back? It must have been a trip, reacclimatizing to being Stateside. 

Kelsch: I just kept my head down. I have to say, I was a patriotic kid, I wanted to kick-ass, it was about adventure, but like so many things in my life, I thought being a Green Beret would get me chicks, and then I come back and it’s the height of the anti-war movement, and let’s just say, people didn’t exactly appreciate my service. And it’s something I’ve learned about my whole life: God laughs when you make plans. It’s the irony of everything I’ve done. I went to Montclair University and made my first real movie. 

Filmmaker: You were studying film?

Kelsch: No, there was no film program. But I was working in a dark room. I had the key. And I was an undergraduate who wanted to experiment with moving image. So I made my first film there, called Chrysalis, which is lost now. I don’t know where the fuck that got to. 

Filmmaker: Do you still shoot and develop your own stills?

Kelsch: No, I don’t have the patience for the photochemical process anymore, but when I was a kid, I was making my own emulsions, doing platinum printing, sodium bicarbonate printing, and black and white -- which came in very handy when we were doing The Addiction, which is still my favorite film Abel and I did together. 

Filmmaker: So what happened after Chrysalis?

Kelsch: I got married young. I got out of school, worked for a year at Johnson and Johnson, making gaffer tape, in the coding department, because they only hired ex-military officers. And I said, “This is not gonna be my fucking life.” So I saved enough money to go back to school, and went to NYU. I was the summer teaching assistant at NYU and my second wife, Dale Dennings, was my assistant there. She shot my thesis film.

Filmmaker: What was that?

Kelsch: That was about coming home from Vietnam. We backpacked up into the Adirondacks to shoot this story about a guy who was in Chile, killing prospectors to discourage them from coming up into the mountains, and then he quits and goes back down into the village, and he can’t adjust to civilian life. That got me out of NYU a year early. Around that time is when Abel called NYU and asked who the best DP they had was.

Filmmaker: Who did you study with at NYU? Was it specialized at that time or was it more of a general film degree?

Kelsch: Beda Batka [Marketa Lazarova, The Golden Fern] was my cinematography professor, but even though I learned the most from him, we didn’t get along. Look, I was a young, hard, ass-kickin, 197 pounds of rompin’-stompin’ inboard death. I certainly wasn’t gonna take any shit from some fucking college professor. As a film student, you might think you're a DP, but you’re not yet. You might have one song to sing, but you need to go spend some time with guys who’ve written arias. In the U.S., you have 100,000 film students for 400 picture starts in LA. Most of these kids now, they’re not going to make the living that we did. Unless you’re going to be a tow-the-line, by numbers DP, working in the Marvel world, you might not find a lot of opportunity. 

Filmmaker: What do you see as the major difference between that kind of filmmaking and what you find value in?

Kelsch: The Ken Kelsch/Abel Ferrara world, the world we live in, is one of moral dilemma. Abel never actually left his Catholicism behind, and I don’t think I have either. We’ve evolved, we’re both sober, Abel for a long time, myself for 30 years. The things I’ve done in the past that I find horrifying now, I’ve dealt with them. I was only sober two years when Bad Lieutenant was made. That was rough for me.

Filmmaker: When you’re early in sobriety, you’re really not sober yet. You just don’t have any drugs. Your brain’s still working the same way, so there’s a lot of repressed currents that can rear up.

Kelsch: Because they’re not so repressed. They’re still raw and fresh wounds. When I was a year sober, my wife asked me to start drinking again. I always say, as an alcoholic, I don’t get angry. I am angry. 

Filmmaker: Most of your films have that conflict of conscience. The threads are there, even the ones that go off the beaten path like New Rose Hotel.

Kelsch: When you talk about the categorical imperative, where you’re born with a compass inside you that always knows what the greater path to take is, if you don’t follow that categorical imperative, that moral coda you have inside you, then you’re going to have to drown that out with something. If you look at his characters, that’s what they all do.

Filmmaker: Did you have difficulty adjusting after Vietnam because people hadn’t had your experience? 

Kelsch: I got a little disillusioned, but nothing compared to how I am now. In the big picture, in 40 years of working in this business, in terms of directors, I’ve never worked with a director who was in the military. Think about that. 

Filmmaker: That’s not really that surprising. 

Kelsch: There’s a certain mindset. A lot of times, directors don’t want my opinion on a firefight, and God knows I’ve been in a few. I asked Keitel one time what it was like getting fired from Apocalypse Now, and he said to me, “Well what the fuck does Francis Coppola know about war?” 

Filmmaker: What are your thoughts on Apocalypse Now?

Kelsch: I thought it was incredibly offensive when it first came out. And Abel and I had many discussions, arguments about that. Among other things. Seeing that movie together was the same night as our great falling out.

Filmmaker: Talk about that, starting to work together with Driller Killer.

Kelsch: It was 20 days at a hundred bucks a day, with me, my wife, and my two Dobermans guarding the lights in the van because the elevator to Abel’s loft was broken so we had to leave my gear out overnight. And the last three days I don’t remember much of. It’s a blur.

Filmmaker: And once it was done you didn’t work together for almost 10 years. 

Kelsch: Well, I’ll tell you, we went to see Apocalypse Now, we sat with my wife, drank a bottle of wine, and talked about Ms. 45, and he offered me a percentage of the movie. And I laughed. I said, "I want cash." I wanted a thousand a week or some shit. And Abel said, “Why don’t I just buy you a fucking Mercedes?” And I was so pissed I punched the table in front of us and broke it. But I didn’t break him. And I walked out of there, and we didn’t talk for eight-and-a-half years. 

Filmmaker: You both seem like you have a tactile view of the craft. And a similar sensibility. 

Kelsch: Well, Freddie Francis, he had the right way of looking at it. That’s how I live. Don’t trap the actors in the bars of what you do light, make sure you have a reason for putting a light up other than exposure. Put the camera on your shoulder, be unfiltered, unfettered, and go out there and do what has to be done. I always considered myself a minimalist and a naturalist. But really, over my 35 + features, I don’t think you can say any of them really look the same.

Filmmaker: The Kelsch-ian frame is recognizable and iconic though. I don’t think you can deny that. You might be hard to pin down, but the voice is clear. Technically, the framing is very consistent.

Kelsch: But look at Big Night. We wrapped that movie, and I started The Funeral the next day. And those movies don’t look anything alike.

Filmmaker: But that’s not to say that there isn’t a consistency in these pictures, especially Abel’s. There’s often a static locked-off position, medium-framing, usually using prime lenses. When you’re handheld, it feels like a person there. There’s no steadicam work in your films with Abel. It’s jarring and real when the camera moves, but not in an arbitrary, rote way. It’s not something we’re used to seeing. There’s control there.

Kelsch: Well I shot over 100 hours of episodic TV, and television, as a medium, wasn’t something I ever really felt happy with. With Abel, at least he has a vision. It may be what I call the “gutter-eye” vision, but it’s something. Television directors, they’re really nothing more than castrated traffic cops. 

Filmmaker: Paul Calderon tells this story about his experience with Abel on Miami Vice. His impression was that Abel had a vision and was ultra-involved in the way the images came together. 

Kelsch: Well part of Abel’s brilliance is really in his casting. Harold Clurman said casting was 50% of direction, but I think that’s wrong. It’s probably 65-75%. You get a guy like Paul Calderon, or James Russo, these are some of the best there is. The brilliance of Abel is if you allow your actors that freedom -- people like Calderon, Walken, Dafoe, Harvey -- they know. They know they’re free, they’re safe, they trust you. And they run with it. The casting is paramount. 

Filmmaker: But you can’t shrug off the impact your approach had on these pictures.

Kelsch: No, I mean, the producer of Dangerous Game called me "the Bruce Surtees of my generation," and it was a massive compliment.

Filmmaker: Was Surtees an influence on you?

Kelsch: Absolutely. Jack Green too. He was Surtees’ operator and another great DP. 

Filmmaker: Were you into Thomas Mauch or Michael Ballhaus?

Kelsch: I was not a fan of Ballhaus. I always thought that there was just too much unmotivated movement in his images.

Filmmaker: What about Sven Nyqvist?

Kelsch: Oh, are you kidding? I loved his stuff. I went to see him give a lecture at Cooper Union, and the most salient point of his talk was he said, “When it comes to your lighting, think about this: The subject gets closer to the window, it gets brighter, it gets further away, it gets darker.” I heard that and all these years later I find myself saying, this is still something most TV DPs should take a look at. It doesn’t exist [in television]. So like I said, that’s one of the reasons Abel and I get along. Unless we’re stylizing something, we’re doing our survey in terms of minimalism and natural light. Funny, how that Nyqvist rule doesn’t always apply to Abel’s movies. I always say, in an Abel Ferrara film, sometimes when you get closer to the light you get darker, because the light sucks your soul right out of you.

Filmmaker: He went from working with you to James Lemmo (Ms. 45, Fear City, William Lustig’s Vigilante), and then Bojan Bozelli (China Girl, King of New York). Those movies are incredibly stylized. And then he makes this huge stylistic leap from King of New York to Bad Lieutenant. 

Kelsch: I had seen some of Bojan’s stuff, and I always felt that, for me, I was not going to trap my actors with light. When we worked with Keitel, and did rehearsals for those scenes, by the time we shot, I was lucky if he was even in the same room. Let alone hit a mark. So with Bad Lieutenant, Kodak had just come out with their 97 [stock], which they claimed was a 500 ISO, but it was more like a 320. I shot a lot of tests, and we didn’t have a lot of money. It was almost all handheld, it was a rickety old 35mm BL, but the concept was that we were going to make a documentary. The camera was not going to be judgmental. We would hold him [Keitel] in a medium closeup, and he would do whatever the fuck he wanted to do. Dennis Livesey, my assistant at the time, aged 10 years just from all the focus-pulling. We were shooting wide open most of the time. The stuff in the Mayflower Hotel, I built bay lights and that gave us total freedom to go wherever we needed to. I had no idea when I showed up for work in the morning what was going to happen. 

Filmmaker: He’s incredible in every scene. 

Kelsch: I remember I touched him once, maybe to brush some piece of lint or dust off his jacket or something, and let’s just say I learned my lesson. You know, Harvey would say to me all the time during that shoot, being an ex-Marine, “Ken, are we men, or are we mice?” And I always said, “I don’t hear no squeaking Harvey.” 

Filmmaker: Did you have any idea how special what you were making was?

Kelsch: Without a doubt. Absolutely, yes. I knew, being there, that this movie would be a seminal piece, that it would be life-changing, that it would change my life, and everybody’s life who was there. And it did. When I read the script, I thought, “This can’t be made.” And it was. And then some. 

Filmmaker: Most of the films you’ve done with Abel since then have that same consistent aesthetic. They’re not traditionally covered. A lot of masters, at times, maybe there’s a three-shot. Was it a departure from your previous, more frenetic work, or just an attempt to let the actors have that freedom?

Kelsch: It was an invitation to chaos. We never knew what might happen, and that made for some of the best, most exciting shit. The scene with the girls in the car, Abel told me, “I don’t care what he does, just get it in focus.” We didn’t have any clue how perverse it would be. 

Filmmaker: So with you and Abel, there’s not a lot of shotlisting then?

Kelsch: Please, there’s none. 

Filmmaker: And if you’re not shotlisting, do you do a lighting diagram?

Kelsch: I haven’t done one in my life, except when I was a gaffer. 

Filmmaker: Was that when you worked with Wes Craven?

Kelsch: Yeah, I worked on Last House on the Left. 

Filmmaker: How do you view the divide between the photochemical process and digital workflows? Abel seems to favor the transition.

Kelsch: Well, it’s annoying. I like to a have a little bit of discipline and control. The problem with digital is you don’t have a mag that runs out every 15 minutes. So you don’t have any fucking discipline. And I like to have a little control. When the ISOs go up to 3000, you’re not doing any lighting at all. It’s misleading. And I need a crew. Even with a skeleton crew, the heart and soul of cinematography is lighting. The divorce from the photochemical chain is interesting, sure. But I saw right away that the difference with digital was very apparent. In the beginning, at the start of it, the chips were very small, and you didn’t have the knowledge to deal with the overexposure realm. The data that was there could not be held by that chip. Film has almost an infinitesimal data range, and video at that time, you couldn’t capture anywhere near the data capture you could capture in the highlights [with film]. But the fact is that digital cameras are also heat generators. I’ve shot with the RED and had to wrap the RED in ice bags. 

Filmmaker: From your video output it seems like you were a proponent of the DSLR movement.

Kelsch: No. I did it, but I wasn’t a proponent. I hate that shit. I don’t want to be a one-man band. 

Filmmaker: You become a videographer that way. 

Kelsch: Right, and I should shoot fucking weddings in my spare time for extra money. No way. DSLR work is in the realm of information. I’m not dispensing information. I’m making a film. 

Filmmaker: For all the supposed advantages -- DSLR sensors have this added total dynamic range, and a greater usable dynamic range -- it still seems like they fall flat when you compare them with film that’s been digitally scanned. It reduces their advantage to a matter of price alone. In terms of noise vs. grain, total pixels vs angular resolution, film still measures skin tones, highlights and shadows better. 

Kelsch: You know, two years ago I went to the union [IATSE], and they showed us side by sides with film and digital cameras. Because eventually it is going to enter the digital realm. So now your job as a DP becomes to make sure you can’t recognize the difference.

Filmmaker: Most of what you and Abel have done together is spherically processed. Oftentimes, nowadays, DPs use the anamorphic process to add an extra dimensional sweep and momentum to the scope of the frames. What’s the methodology behind that choice? 

Kelsch: Because anamorphic is bullshit. It’s a lie. There’s a reason for anamorphic: when you are making a statement, consider your format. Are you shooting vistas? 1:85 is a great two-shot medium, a great over-the=shoulder medium. It’s designed for two shots. Pillarboxed, the 4:3 aspect, the reason TV had the false impact of the closeup, is that it’s a medium that lends itself to the closeup. Because most TV is crap, and they have to do that.

Filmmaker: Right, they’re underlining things to make up for not blocking and staging traditionally the way they did for a long time in film.

Kelsch: And that’s a descendant of MTV, the closeup of the bootyshot becomes the closeup of the face. Most young guys who came out of that realm looked for a flash value to their work rather than going to a museum and taking a look at the great painters, the realists, learning what they knew about lighting. Trying to pickup and steal something from them, and learn their own type of artistry and aesthetic. Why look on our iPhones to learn this stuff? 

Filmmaker: There’s such homogeny in imaging nowadays. Everything looks like it could be a commercial.

Kelsch: Well that’s what happens when there isn’t that history, that kind of education, that comes from books and libraries. Not videos. You need a vocabulary. Look, you get out of film school, you’ve got to go work for DPs who know what they’re doing. I’ll tell you, with my students today, when I’m teaching, there’s a problem. I realize that they don’t have a vocabulary with these images. When I was a member of the Museum of Modern Art in the '70s, you could go with your membership card to the photography section, they would make you wash your hands, and you could actually handle prints by Ansel Adams. That’s pretty amazing. A good way to build a vocabulary. I teach kids today and they don’t know who I am. Beda was my mentor, and even though we fought on occasion, I looked at his films, and when I saw Marketa Lazarova and The Golden Fern, I saw right away -- this guy has a vision. When I did The Addiction, I was cognizant of the fact that I only had nine shades of gray to work with. That was the available color palette for our speed and range. When we were souping it at Kodak, they came to me and said, “You must have shot a lot of black-and-white films…” Well, I hadn’t shot any. I just kept my eyes open. If a DP who I worked for did something that I liked, I watched, studied, and took it. I learned a lot that way.

Filmmaker: Is your wartime experience still relevant to making movies?

Kelsch: Without question. You know in the combat analogy, in Special Forces, they’re not looking for someone who’s going to bring the branch of peace. You’re going to be judge, jury, and executioner. Somebody walks into the kill zone of your ambush, and you’re not thinking. You just pulling the trigger and letting the claymores fly, so to speak. I only use the combat analogy filmmaking is so similar. Filmmaking is like combat: It’s 90% boredom, 5% panic, and 5% terror. Especially on an Abel Ferrara project."/>
<meta name="author" content="Evan Louison"/>
<meta property="og:image" content="https://filmmakermagazine.com/wp-content/uploads/2019/05/The-Addiction-628x348.jpg"/>
	</head>
	<body class="has_leaderboard">

		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-2872170-1']);
			_gaq.push(['_trackPageview']);
			(function() {
			  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>

		<div class="m-pikabu-sidebar m-pikabu-left show-for-small-only">
			<!-- left sidebar content -->
			 <!-- Sidebar News Mobile -->
<div class="col-1 features row sidebar-news-mobile">
  <h2 class="sidebartitle"><a href="#" style="color:#fff">Latest News</a></h2>
  <div id="sideblock">
  <div class="sidefeature" data-behavior="feature_click large-6 columns">
        
    <a href="https://filmmakermagazine.com/107471-tribeca-2019-recorder-marion-stokes-project-rewind-17-blocks-all-i-can-say/" class="img">
      <img width="628" height="348" src="https://filmmakermagazine.com/wp-content/uploads/2019/05/RECORDER-image-1.-Subject-Marion-Stokes.-Photo-credit-Eileen-Emond.-Courtesy-of-End-Cue-Electric-Chinoland-628x348.jpg" class="attachment-feature size-feature wp-post-image" alt="" />        <span><em>Recorder: The Marion Stokes Project</em></span>          </a>
    <h3><a href="https://filmmakermagazine.com/107471-tribeca-2019-recorder-marion-stokes-project-rewind-17-blocks-all-i-can-say/">Tribeca 2019 Critic&#8217;s Notebook: <em>Recorder: The Marion Stokes Project</em>, <em>Rewind</em>, <em>17 Blocks</em>, <em>All I Can Say</em></a></h3>

    <p class="meta">May 7, 2019</p>
        
    <a href="https://filmmakermagazine.com/107462-back-to-one-episode-57-paul-calderon/" class="img">
      <img width="628" height="348" src="https://filmmakermagazine.com/wp-content/uploads/2019/05/BACK-TO-ONE_FILMMAKER_Paul-Calderon_-Ep.-57-628x348.jpg" class="attachment-feature size-feature wp-post-image" alt="" />                  </a>
    <h3><a href="https://filmmakermagazine.com/107462-back-to-one-episode-57-paul-calderon/">Back to One, Episode 57: Paul Calderon</a></h3>

    <p class="meta">May 7, 2019</p>
        
    <a href="https://filmmakermagazine.com/107353-23-films-35mm-released-in-2018/" class="img">
      <img width="628" height="348" src="https://filmmakermagazine.com/wp-content/uploads/2019/04/VR-image-10-628x348.jpg" class="attachment-feature size-feature wp-post-image" alt="" />        <span>Image courtesy of <a href="https://www.instagram.com/tokenware/">Carolyn Funk</a></span>          </a>
    <h3><a href="https://filmmakermagazine.com/107353-23-films-35mm-released-in-2018/">The 24 Films (More or Less) Shot on 35mm Released in 2018</a></h3>

    <p class="meta">Apr 24, 2019</p>
      </div>          
  <ul class="listing-articles" data-behavior="listing_click">

        <li>
      <a href="https://filmmakermagazine.com/107556-ryusuke-hamaguchi-solaris-asako-i-ii-japanese-film-school/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/05/Asako-III_2-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>&#8220;My First Studio, Commercially Made Film&#8221;: Ryūsuke Hamaguchi on <em>Solaris</em>, <em>Asako I &#038; II</em> and Japanese Film School</b>
      </a>
      <span>May 22, 2019</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/107567-filmmaking-is-like-combat-90-boredom-5-panic-and-5-terror-ken-kelsch-on-four-decades-as-a-cinematographer/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/05/The-Addiction-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>&#8220;Filmmaking is Like Combat &#8212; 90% Boredom, 5% Panic and 5% Terror&#8221;: Ken Kelsch on Four Decades as a Cinematographer</b>
      </a>
      <span>May 22, 2019</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/107565-cannes-2019-dispatch-4-lux-aeterna-jeanne-young-ahmed/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/05/lux-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>Cannes 2019 Dispatch 4: <em>Lux Æterna</em>, <em>Jeanne</em>, <em>Young Ahmed</em></b>
      </a>
      <span>May 22, 2019</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/107540-48-hour-flash-sale-subscribe-to-filmmaker-at-50-off/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/05/Walking-on-Water-1-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>48-Hour Flash Sale: Subscribe to <i>Filmmaker</i> at 50% Off!</b>
      </a>
      <span>May 22, 2019</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/107557-my-work-has-always-inhabited-that-liminal-space-between-desire-and-compulsion-five-questions-for-michelle-handelman-on-her-new-installation-at-signs-and-symbols/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/05/Lover-Hater-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>&#8220;My Work Has Always Inhabited That Liminal Space Between Desire and Compulsion&#8221;: Five Questions for Michelle Handelman On Her New Installation at signs and symbols</b>
      </a>
      <span>May 21, 2019</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/107554-back-to-one-episode-59-lance-reddick/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/05/BACK-TO-ONE_Filmmaker_Lance-Reddick_Ep.59-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>Back to One, Episode 59: Lance Reddick</b>
      </a>
      <span>May 21, 2019</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/107547-cannes-2019-dispatch-3-little-joe-liberte/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/05/little-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>Cannes 2019 Dispatch 3: <em>Little Joe</em>, <em>Liberté</em></b>
      </a>
      <span>May 20, 2019</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/107549-ifp-announces-2019-documentary-lab-fellows-and-projects/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/05/IFP-Doc-Lab-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>IFP Announces 2019 Documentary Lab Fellows and Projects</b>
      </a>
      <span>May 20, 2019</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/107545-talking-about-it-is-one-thing-making-a-movie-about-it-is-something-else-abel-ferrara-and-nicola-nicolaou-share-old-school-nyc-movie-memories/">
        <img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/05/The-Projectionist-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" />                <b>&#8220;Talking About It is One Thing, Making a Movie About It is Something Else&#8221;: Abel Ferrara and Nicola Nicolaou Share Old-School NYC Movie Memories</b>
      </a>
      <span>May 18, 2019</span>
    </li>
      </ul>
</div>
</div>
<!-- /Sidebar News Mobile -->
		</div>

		<div id="fm" class="m-pikabu-container detail generic-detail">
			<header>

				<div class="c">
					<h1><a href="/">Filmmaker</a></h1>

										
											<p><a href="https://filmmakermagazine.com/issues/spring-2019/">Click here to read our Spring 2019 issue, featuring interviews with <em>High Life</em>'s Claire Denis, a spotlight on location shooting and more...</a></p>
					  
					
					<!-- Start Mobile Nav -->
					<nav id="mobile-nav" class="mobile mobar show-for-small-only" role="navigation" data-topbar>
						<section class="mobile-nav-section">
							<ul class="left mobile-nav-left">
							<li><a class="m-pikabu-nav-toggle" data-role="left"></a></li>
							</ul>

							<a href="http://filmmakermagazine.com/" class="mobile-nav-logo"><span class="title-area"></span></a>

							<ul class="right mobile-nav-right">
								<li><a class="search stoggle" data-role="left"></a>
																	<li><a href="https://account.filmmakermagazine.com/login?redirectTo=https://filmmakermagazine.com/107567-filmmaking-is-like-combat-90-boredom-5-panic-and-5-terror-ken-kelsch-on-four-decades-as-a-cinematographer/"><span class="visuallyhidden">Log In</span></a></li>
																<li><a class="navicon mtoggle" href="#"></a></li>
							</ul>
						</section>
					</nav>
					<!-- End Mobile Nav -->

					<nav data-behavior="main_nav" class="show-for-medium-up">
						<ul>
							<li class="n_1">
								<a href="/category/filmmaking">Filmmaking</a>
								<div class="subnav">
									<ul>
										<li><a href="/category/filmmaking">All</a></li>
										<li><a href="/category/filmmaking/directing">Directing</a></li>
										<li><a href="/category/filmmaking/screenwriting">Screenwriting</a></li>
										<li><a href="/category/filmmaking/Cinematography">Cinematography</a></li>
										<li><a href="/category/filmmaking/production">Production</a></li>
										<li><a href="/category/filmmaking/post-production">Post-Production</a></li>
										<li><a href="/category/filmmaking/financing">Financing</a></li>
										<li><a href="/category/filmmaking/distribution">Distribution</a></li>
										<li><a href="/category/filmmaking/transmedia">Transmedia</a></li>
									</ul>
								</div>
							</li>
							<li class="n_2">
								<a href="/columns">Columns</a>
								<div class="subnav subnav-double subnav-triple subnav-quadruple">
									<ul>
										<li><a href="/columns">All</a></li>
										<li style="color:#fff;">Current Columns:</li>
										<li><a href="/column/focal-point/">Focal Point</a></li>
										<li><a href="/column/shutter-angles/">Shutter Angles</a></li>
										<li><a href="/column/back-to-one-a-podcast-on-acting/">Back to One</a>
										<li><a href="/column/continue-watching/">Continue Watching</a></li>
										<li><a href="/column/the-week-in-cameras/">The Week In Cameras</a></li>
										<li><a href="/column/notes-on-real-life/">Notes on Real Life</a>
										<li><a href="/column/persona-project/">Persona Project</a></li>
										<li><a href="/column/industry-beat/">Industry Beat</a>
										<li><a href="/column/extra-curricular/">Extra Curricular</a>
										<li><a href="/column/the-editors-blog/">Editor's Blog</a></li>
										<li style="color:#fff;">Archived Columns:</li>
										<li><a href="/column/blue-velvet-project/">Blue Velvet Project</a></li>
										<li><a href="/column/things-dps-dont-talk-about/">Things DPs Don't Talk About</a></li>
										<li><a href="/column/time-and-tempo/">Time and Tempo</a>
										<li><a href="/column/microbudget-conversation/">Microbudget Conversation</a></li>
										<li><a href="/column/film-reviews-by-howard-feinstein/">True Crit</a></li>
										<li><a href="/column/into-the-splice/">Into the Splice</a></li>
										<li><a href="/column/culture-hacker/">Culture Hacker</a></li>
										<li><a href="/column/lady-vengeance/">Lady Vengeance</a></li>
										<li><a href="/column/shooting-with-john/">Shooting With John</a></li>
										<li><a href="/column/hammer-to-nail-2/">H2N Pick of the Week</a></li>
										<li><a href="/column/this-is-where-you-work/">This is Where You Work</a></li>
									</ul>
								</div>
							</li>
							<li class="n_3">
								<a href="/category/festivals-events/">Festivals &amp; Events</a>
								<div class="subnav">
									<ul>
										<li><a href="/category/sundance/">Sundance</a></li>
										<li><a href="/category/sxsw/">SXSW</a></li>
										<li><a href="/category/festivals-events/">All Festivals &amp; Events</a></li>
									</ul>
								</div>
							</li>
							<li class="n_4">
								<a href="/category/interviews">Interviews</a>
								<div class="subnav">
									<ul>
										<li><a href="/category/interviews">All</a></li>
										<li><a href="/category/interviews/directors">Directors</a></li>
										<li><a href="/category/interviews/actors">Actors</a></li>
										<li><a href="/category/interviews/screenwriters">Screenwriters</a></li>
										<li><a href="/category/interviews/cinematographers">Cinematographers</a></li>
										<li><a href="/category/interviews/editors">Editors</a></li>
										<li><a href="/category/interviews/producers">Producers</a></li>
										<li><a href="/new-faces-of-independent-film/">25 New Faces</a></li>
									</ul>
								</div>
							</li>
							<li class="n_5"><a href="/videos">Videos</a></li>
							<li class="n_6"><a href="https://filmmakermagazine.com/issues/spring-2019/">Latest Issue</a></li>

							<li style="width: 160px; ">
								<section style="" id="fm_quicksearch_form">
									<form role="search" method="get" id="searchform" action="/">
										<input name="s" id="fm_quicksearch" type="text" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'" />
										<input id="fm_quicksearch-btn" type="submit" value="">
									</form>
								</section><!-- end fm_quicksearch_form -->
							</li>
							<li><a href="http://twitter.com/FilmmakerMag" class="tw" target="_blank">Twitter</a></li>
							<li><a href="http://www.facebook.com/FilmmakerMagazine" class="fb" target="_blank">Facebook</a></li>
							<li><a href="/feed" class="rss">RSS</a></li>
						</ul>
					</nav>
				</div>
			</header>

			<nav id="tools">
				<ul class="c">
					<li><a href="http://www.ifp.org/" target="_blank">ifp.org</a></li>
					<li class="current"><a href="/">Filmmaker Magazine</a></li>
					<li><a href="http://gotham.ifp.org/" target="_blank">Gotham Awards</a></li>
					<li><a href="/new-faces-of-independent-film/">25 New Faces</a></li>

													<li class="a-login">
								<a href="https://account.filmmakermagazine.com/login?redirectTo=https://filmmakermagazine.com/107567-filmmaking-is-like-combat-90-boredom-5-panic-and-5-terror-ken-kelsch-on-four-decades-as-a-cinematographer/">Log in</a>
							</li>
											</li>
					<li class="a-login"><a href="http://ifp.org/join" target="_blank">Join IFP</a></li>
					<li class="a-login"><a href="/contact" target="_blank">Contact us by email</a></li>
					<li class="a-login"><a href="http://eepurl.com/glvMQb" target="_blank">Subscribe to Newsletter</a></li>
					<li class="a-login">
													<a href="https://account.filmmakermagazine.com/subscribe" target="_blank">Subscribe</a>
											</li>
				</ul>
			</nav>

			<div class="banner hide-for-small-only">
				<!--/* Default */-->
<!--/*
  *
  * Aqua Platform Ad Management Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.3
  * - Doubleclick/DFP
  *
  */-->
<ins data-revive-zoneid="649" data-revive-ct0="%c" data-revive-sync="2"
data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
			</div>

			<!-- MOBILE NAV MENU -->
			<div id="searchtoggle" style="display:none">
				<section style="" id="fm_quicksearch_form">
					<form role="search" method="get" id="searchform" action="/">
						<input name="s" value="Search" id="fm_quicksearch" type="text">
						<input id="fm_quicksearch-btn" type="submit" value="">
					</form>
				</section>
			</div>

			<ul id="mmenu" style="display:none">
				<li></li>
				<li><a href="/category/filmmaking">Filmmaking</a></li>
				<li><a href="/columns">Columns</a></li>
				<li><a href="/category/festivals-events">Festivals &amp; Events</a></li>
				<li><a href="/category/interviews">Interviews</a></li>
				<li><a href="/videos">Videos</a></li>
				<li><a href="https://filmmakermagazine.com/issues/spring-2019/">Current Issue</a></li>
				<li><a href="/series/25-new-faces-film-2016">25 New Faces</a></li>
				<li>
					<ul class="mmenusub">
						<li><a href="https://account.filmmakermagazine.com/subscribe">Subscribe</a></li>
						<li><a href="/advertise">Advertise</a></li>
						<li><a href="/support">Support</a></li>
					</ul>
					<ul class="mmenusub">
						<li><a href="/archive">Issue Archive</a></li>
						<li><a href="/privacy-policy">Privacy policy</a></li>
						<li><a href="/contact">Contact</a></li>
					</ul>
					<div class="clear" />
				</li>
				<li>
					<div class="mmenufoot">
						<span>Filmmaker magazine is a publication of<br />
						<img src="/wp-content/themes/filmmaker/images/ifp.png" width="34px"><br>
						<a href="http://www.ifp.org/">click here to learn more</a>.</span>
					</div>
				</li>
				<li>
					<div class="mmenusocial">
					<a href="https://twitter.com/FilmmakerMag" class="twitter"></a><a href="https://www.facebook.com/FilmmakerMagazine" class="facebook"></a>
					</div>
				</li>
				<li></li>
			</ul>

						<div class='dropdown-ad-container'></div>			<div class="hide-for-medium-up mobile-leaderboard">
  <!--/*
    *
    * Aqua Platform Ad Management Asynchronous JS Tag
    * - Generated with Revive Adserver v4.0.1
    *
    */-->

  <ins data-revive-zoneid="903" data-revive-sync="2" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
  <script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</div>

  
<article class="content c cols-2x">
	<a class="colback show-for-small-only" href="#" onclick="history.back();return false;"><img src="/wp-content/themes/filmmaker/images/back.png">Back to selection</a>
	<h1>&#8220;Filmmaking is Like Combat &#8212; 90% Boredom, 5% Panic and 5% Terror&#8221;: Ken Kelsch on Four Decades as a Cinematographer</h1>
	<div class="col-1">

							<div class="img">
				<img width="1239" height="696" src="https://filmmakermagazine.com/wp-content/uploads/2019/05/The-Addiction.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://filmmakermagazine.com/wp-content/uploads/2019/05/The-Addiction.jpg 1239w, https://filmmakermagazine.com/wp-content/uploads/2019/05/The-Addiction-768x431.jpg 768w, https://filmmakermagazine.com/wp-content/uploads/2019/05/The-Addiction-1024x575.jpg 1024w, https://filmmakermagazine.com/wp-content/uploads/2019/05/The-Addiction-214x120.jpg 214w" sizes="(max-width: 1239px) 100vw, 1239px" />					<span><i>The Addiction</i></span>												</div>
		
		<div class="meta">
			<p>
				by <a href="https://filmmakermagazine.com/author/evan-louison/" title="Posts by Evan Louison" rel="author">Evan Louison</a> <br>in <a href="https://filmmakermagazine.com/category/interviews/cinematographers/" rel="category tag">Cinematographers</a>, <a href="https://filmmakermagazine.com/category/interviews/" rel="category tag">Interviews</a><br/>
				on May 22, 2019			</p>
			<p class="tags">
				<a href="https://filmmakermagazine.com/tag/abel-ferrara/" rel="tag">Abel Ferrara</a>, <a href="https://filmmakermagazine.com/tag/bad-lieutenant/" rel="tag">Bad Lieutenant</a>, <a href="https://filmmakermagazine.com/tag/ken-kelsch/" rel="tag">Ken Kelsch</a>, <a href="https://filmmakermagazine.com/tag/the-addiction/" rel="tag">The Addiction</a>			</p>
			<p></p>
					</div>

		<p>Born in Brooklyn, Ken Kelsch enlisted to fight in Vietnam when he was still a teenager. He became a decorated officer in the Army Special Forces, and with over four decades as a cinematographer, has amassed more than 50 credits in film and television. His work alongside Abel Ferrara, with whom he has collaborated over 15 times, includes <em>Bad Lieutenant</em>, <em>Dangerous Game</em>, <em>The Addiction</em>,<em> The Funeral</em>, and recent Tribeca Film Festival entry, <em>The Projectionist</em>. </p>
<p>Along with actor Annabella Sciorra and composer Joe Delia, Kelsch will be doing a Q&#038;A at MoMA during the screening of <em>The Funeral</em> <a href="https://www.moma.org/calendar/events/5493">on Thursday, May 23</a> as part of the Abel Ferrara: Unrated retrospective.</p>
<p>From his home in New Jersey, Ken spoke to <em>Filmmaker</em> about his background, combat experiences, sobriety and framing methodologies. Our conversation has been edited for clarity. </p>
<p><strong>Filmmaker:</strong> You were in the service, and before that, the seminary. Was that a clear trajectory in your mind? Did your family history lead you to such a rigid life track at an early age?</p>
<figure class="mobile_content_box hide-for-medium-up"><iframe
  sandbox='allow-scripts allow-popups allow-popups-to-escape-sandbox'
  id='ac010cbe' name='ac010cbe' src='https://flow.aquaplatform.com/afr.php?n=ac010cbe&amp;zoneid=641&amp;sync=2&amp;cb=%n&amp;ct0=%c'
  frameborder='0' scrolling='no' width='100%' height='100%' layout='responsive' allowfullscreen=''
  style='width:100%'
  ><a href='https://flow.aquaplatform.com/ck.php?n=a16beeb9&amp;cb=%n' target='_blank'><img src='https://flow.aquaplatform.com/avw.php?zoneid=641&amp;cb=%n&amp;n=a16beeb9&amp;ct0=%c' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='https://flow.aquaplatform.com/ag.php'></script></figure><p></p><p><strong>Kelsch:</strong> I do see it as a fairly linear progression. I was a very religious kid. I was raised Catholic. My mom married my dad just after the war was over, and I would sit at my dad’s knee and listen to him tell stories about war. He was on the USS California. I was an altar boy and went to seminary as a freshman in high school. And then my dad died the first week I was there, with my mom two weeks pregnant. So I think that as illuminating as it was for me to have a chance to study six days a week and have a religious experience, I got disillusioned with some of the people that were in the seminary, and I didn’t really understand a lot of the stuff that was going on. So I left, moved back home with my mom, my younger sister and my two other sisters to East Newark. We had moved out of Brooklyn. And my mom was raising four kids with a high-school education. </p>
<p><strong>Filmmaker:</strong> Must have been a harsh awakening to find yourself the man of the household. And not a small family.</p>
<p><strong>Kelsch:</strong> We were real working class. I’m first generation American. My mother came over from Scotland. My father’s side came from a place called Mutterland, which is near Strausburg. My grandfather was one of 11. He worked as a color dye mixer. My grandmother was one of 22, and she scrubbed floors. They were the American dream. They came here to escape the poverty of the industrial part of Scotland and worked their asses off. </p>
<p><strong>Filmmaker:</strong> And is it at that time that you find your way into photography?</p>
<p><strong>Kelsch:</strong> My dad had taught me how to do black-and-white stuff, do contact printing. And I had my own dark room when I was 12. I was a very shy kid, and I sort of hid in there. When I was at seminary, I was president of the photo club. I was so shy, I figured somehow or other, I would be a photographer and meet chicks. That would give me some sort of lead-in there. But as a kid I was a voracious reader, consuming tons of stuff, and narrative was very important to me. I would go to theaters down in Newark. I went to Rutgers for a year, then I went to a Marine recruiter and said I wanted to be the most evil, baddest motherfucker you can make me and he told me, “Go back to school, son.” So I went down to the Army and that recruiter is still laughing a 100 years later. I took the full boat. I was commissioned in the infantry and served all my time in Special Forces. I volunteered and went through all the rigamarole, and looking back, the Marine Corps guy was right. When I got in, in ’66, there were guys who already had five six-month tours in. I was on an A-Team in Vietnam for a while, then I switched over to SOG [Studies and Observation Group], Command and Control North, and started running a spike team, doing all the cross-border shit. We crossed into Laos and did SLAM operations &#8212; that’s Search, Locate, Annihilate, and Monitor.</p>
<p><strong>Filmmaker: </strong>It sounds so intense for such a young person.</p>
<p><strong>Kelsch:</strong> I celebrated my 22nd and 23rd birthdays in Vietnam. When you’re in that environment, you’re just scared shitless. You&#8217;re in a situation where you’re being chased by a bunch of people who want to get you into a situation where you can’t get out of, and then come and get you, slowly. It’s terrifying. The A-Team was 12 guys: one light weapons, one heavy weapons, two coms guys, two medics, two construction guys who were combat engineers, the O&#038;I, operations and intelligence, and the executive officer.The EO [Executive Officer] ran the team. That was me. My EO rank was lieutenant. In my day we were using Morse code, not SAT phones. The medics were capable of doing stuff like traumatic amputations, taking your appendix out, so they probably knew more about jungle medicine than any doctor. And the demo guys, you rarely saw them with 10 fingers. </p>
<p><strong>Filmmaker:</strong> And were you politically oriented?</p>
<p><strong>Kelsch:</strong> Well, look, anybody will tell you, you have to try to be apolitical to be in the service. But the truth is, it’s about evolution. </p>
<p><strong>Filmmaker:</strong> How do you mean?</p>
<p>Kelsch: The evolution is what happens when you are exposed to aberration. War is aberration. And believe it or not, it’s become civilized, compared to what it was, not so long ago. For me, I saw it as a great adventure, but I was too busy reading Hemingway to realize that this wasn’t how war really was. Clausewitz said that war is the natural consequence of politics, and Eugene Debs was quoted by John Dos Passos as saying “War is made by wealthy men, and fought by poor men.” Really, boys. Today, even though wholesale rape and pillage is no longer considered, shall we say, acceptable, it was for a long time, a terrible tool that was used by armies to destroy the normal family relationship, and put the enemy, quite literally, in the belly of the subjugated. It’s a machine. A death machine.</p>
<p><strong>Filmmaker:</strong> So how did you relate to Vietnam-related cinema that came out over the decades that followed?</p>
<p><strong>Kelsch:</strong> Well, look at Oliver Stone. He comes back, writes <em>Midnight Express</em>, wins an Academy Award. And though they hate him in Turkey,<em> Midnight Express</em> is incredibly well-written. <em>Platoon</em>? That’s simplistic. Every scumbag in one unit? When I look at <em>Platoon</em>, my reaction is, I never saw that in Special Forces. Everyone I served with was brilliant. They weren’t these archetypical, out-of-control maniacs. Sure, they may have had a homicidal bent to their thinking, but think about this: There were guys in there who had an enormous amount of money, and yet, they kept coming back. Because they believed in it.They continued to do what they thought had to be done. </p>
<p><strong>Filmmaker: </strong>So what did you do when you came back? It must have been a trip, reacclimatizing to being Stateside. </p>
<p><strong>Kelsch</strong>: I just kept my head down. I have to say, I was a patriotic kid, I wanted to kick-ass, it was about adventure, but like so many things in my life, I thought being a Green Beret would get me chicks, and then I come back and it’s the height of the anti-war movement, and let’s just say, people didn’t exactly appreciate my service. And it’s something I’ve learned about my whole life: God laughs when you make plans. It’s the irony of everything I’ve done. I went to Montclair University and made my first real movie. </p>
<p><strong>Filmmaker: </strong>You were studying film?</p>
<p><strong>Kelsch:</strong> No, there was no film program. But I was working in a dark room. I had the key. And I was an undergraduate who wanted to experiment with moving image. So I made my first film there, called<em> Chrysalis</em>, which is lost now. I don’t know where the fuck that got to. </p>
<p><strong>Filmmaker:</strong> Do you still shoot and develop your own stills?</p>
<p>Kelsch: No, I don’t have the patience for the photochemical process anymore, but when I was a kid, I was making my own emulsions, doing platinum printing, sodium bicarbonate printing, and black and white &#8212; which came in very handy when we were doing <em>The Addiction</em>, which is still my favorite film Abel and I did together. </p>
<p><strong>Filmmaker:</strong> So what happened after <em>Chrysalis</em>?</p>
<p><strong>Kelsch:</strong> I got married young. I got out of school, worked for a year at Johnson and Johnson, making gaffer tape, in the coding department, because they only hired ex-military officers. And I said, “This is not gonna be my fucking life.” So I saved enough money to go back to school, and went to NYU. I was the summer teaching assistant at NYU and my second wife, Dale Dennings, was my assistant there. She shot my thesis film.</p>
<p><strong>Filmmaker:</strong> What was that?</p>
<p><strong>Kelsch:</strong> That was about coming home from Vietnam. We backpacked up into the Adirondacks to shoot this story about a guy who was in Chile, killing prospectors to discourage them from coming up into the mountains, and then he quits and goes back down into the village, and he can’t adjust to civilian life. That got me out of NYU a year early. Around that time is when Abel called NYU and asked who the best DP they had was.</p>
<p><strong>Filmmaker:</strong> Who did you study with at NYU? Was it specialized at that time or was it more of a general film degree?</p>
<p><strong>Kelsch:</strong> Beda Batka [<em>Marketa Lazarova</em>, <em>The Golden Fern</em>] was my cinematography professor, but even though I learned the most from him, we didn’t get along. Look, I was a young, hard, ass-kickin, 197 pounds of rompin’-stompin’ inboard death. I certainly wasn’t gonna take any shit from some fucking college professor. As a film student, you might think you&#8217;re a DP, but you’re not yet. You might have one song to sing, but you need to go spend some time with guys who’ve written arias. In the U.S., you have 100,000 film students for 400 picture starts in LA. Most of these kids now, they’re not going to make the living that we did. Unless you’re going to be a tow-the-line, by numbers DP, working in the Marvel world, you might not find a lot of opportunity. </p>
<p><strong>Filmmaker:</strong> What do you see as the major difference between that kind of filmmaking and what you find value in?</p>
<p><strong>Kelsch: </strong>The Ken Kelsch/Abel Ferrara world, the world we live in, is one of moral dilemma. Abel never actually left his Catholicism behind, and I don’t think I have either. We’ve evolved, we’re both sober, Abel for a long time, myself for 30 years. The things I’ve done in the past that I find horrifying now, I’ve dealt with them. I was only sober two years when <em>Bad Lieutenant</em> was made. That was rough for me.</p>
<p><strong>Filmmaker:</strong> When you’re early in sobriety, you’re really not sober yet. You just don’t have any drugs. Your brain’s still working the same way, so there’s a lot of repressed currents that can rear up.</p>
<p><strong>Kelsch: </strong>Because they’re not so repressed. They’re still raw and fresh wounds. When I was a year sober, my wife asked me to start drinking again. I always say, as an alcoholic, I don’t get angry. I am angry. </p>
<p><strong>Filmmaker:</strong> Most of your films have that conflict of conscience. The threads are there, even the ones that go off the beaten path like <em>New Rose Hotel</em>.</p>
<p><strong>Kelsch:</strong> When you talk about the categorical imperative, where you’re born with a compass inside you that always knows what the greater path to take is, if you don’t follow that categorical imperative, that moral coda you have inside you, then you’re going to have to drown that out with something. If you look at his characters, that’s what they all do.</p>
<p><strong>Filmmaker:</strong> Did you have difficulty adjusting after Vietnam because people hadn’t had your experience? </p>
<p><strong>Kelsch:</strong> I got a little disillusioned, but nothing compared to how I am now. In the big picture, in 40 years of working in this business, in terms of directors, I’ve never worked with a director who was in the military. Think about that. </p>
<p><strong>Filmmaker:</strong> That’s not really that surprising. </p>
<p><strong>Kelsch:</strong> There’s a certain mindset. A lot of times, directors don’t want my opinion on a firefight, and God knows I’ve been in a few. I asked Keitel one time what it was like getting fired from <em>Apocalypse Now</em>, and he said to me, “Well what the fuck does Francis Coppola know about war?” </p>
<p><strong>Filmmaker:</strong> What are your thoughts on <em>Apocalypse Now</em>?</p>
<p><strong>Kelsch:</strong> I thought it was incredibly offensive when it first came out. And Abel and I had many discussions, arguments about that. Among other things. Seeing that movie together was the same night as our great falling out.</p>
<p><strong>Filmmaker:</strong> Talk about that, starting to work together with <em>Driller Killer</em>.</p>
<p><strong>Kelsch:</strong> It was 20 days at a hundred bucks a day, with me, my wife, and my two Dobermans guarding the lights in the van because the elevator to Abel’s loft was broken so we had to leave my gear out overnight. And the last three days I don’t remember much of. It’s a blur.</p>
<p><strong>Filmmaker:</strong> And once it was done you didn’t work together for almost 10 years. </p>
<p><strong>Kelsch:</strong> Well, I’ll tell you, we went to see <em>Apocalypse Now</em>, we sat with my wife, drank a bottle of wine, and talked about <em>Ms. 45</em>, and he offered me a percentage of the movie. And I laughed. I said, &#8220;I want cash.&#8221; I wanted a thousand a week or some shit. And Abel said, “Why don’t I just buy you a fucking Mercedes?” And I was so pissed I punched the table in front of us and broke it. But I didn’t break him. And I walked out of there, and we didn’t talk for eight-and-a-half years. </p>
<p><strong>Filmmaker: </strong>You both seem like you have a tactile view of the craft. And a similar sensibility. </p>
<p><strong>Kelsch:</strong> Well, Freddie Francis, he had the right way of looking at it. That’s how I live. Don’t trap the actors in the bars of what you do light, make sure you have a reason for putting a light up other than exposure. Put the camera on your shoulder, be unfiltered, unfettered, and go out there and do what has to be done. I always considered myself a minimalist and a naturalist. But really, over my 35 + features, I don’t think you can say any of them really look the same.</p>
<p><strong>Filmmaker: </strong>The Kelsch-ian frame is recognizable and iconic though. I don’t think you can deny that. You might be hard to pin down, but the voice is clear. Technically, the framing is very consistent.</p>
<p><strong>Kelsch:</strong> But look at <em>Big Night</em>. We wrapped that movie, and I started <em>The Funeral </em>the next day. And those movies don’t look anything alike.</p>
<p><strong>Filmmaker:</strong> But that’s not to say that there isn’t a consistency in these pictures, especially Abel’s. There’s often a static locked-off position, medium-framing, usually using prime lenses. When you’re handheld, it feels like a person there. There’s no steadicam work in your films with Abel. It’s jarring and real when the camera moves, but not in an arbitrary, rote way. It’s not something we’re used to seeing. There’s control there.</p>
<p><strong>Kelsch:</strong> Well I shot over 100 hours of episodic TV, and television, as a medium, wasn’t something I ever really felt happy with. With Abel, at least he has a vision. It may be what I call the “gutter-eye” vision, but it’s something. Television directors, they’re really nothing more than castrated traffic cops. </p>
<p><strong>Filmmaker:</strong> Paul Calderon tells this story about his experience with Abel on <em>Miami Vice</em>. His impression was that Abel had a vision and was ultra-involved in the way the images came together. </p>
<p><strong>Kelsch:</strong> Well part of Abel’s brilliance is really in his casting. Harold Clurman said casting was 50% of direction, but I think that’s wrong. It’s probably 65-75%. You get a guy like Paul Calderon, or James Russo, these are some of the best there is. The brilliance of Abel is if you allow your actors that freedom &#8212; people like Calderon, Walken, Dafoe, Harvey &#8212; they know. They know they’re free, they’re safe, they trust you. And they run with it. The casting is paramount. </p>
<p><strong>Filmmaker:</strong> But you can’t shrug off the impact your approach had on these pictures.</p>
<p><strong>Kelsch:</strong> No, I mean, the producer of <em>Dangerous Game</em> called me &#8220;the Bruce Surtees of my generation,&#8221; and it was a massive compliment.</p>
<p><strong>Filmmaker:</strong> Was Surtees an influence on you?</p>
<p><strong>Kelsch:</strong> Absolutely. Jack Green too. He was Surtees’ operator and another great DP. </p>
<p><strong>Filmmaker: </strong>Were you into Thomas Mauch or Michael Ballhaus?</p>
<p><strong>Kelsch: </strong>I was not a fan of Ballhaus. I always thought that there was just too much unmotivated movement in his images.</p>
<p><strong>Filmmaker:</strong> What about Sven Nyqvist?</p>
<p><strong>Kelsch:</strong> Oh, are you kidding? I loved his stuff. I went to see him give a lecture at Cooper Union, and the most salient point of his talk was he said, “When it comes to your lighting, think about this: The subject gets closer to the window, it gets brighter, it gets further away, it gets darker.” I heard that and all these years later I find myself saying, this is still something most TV DPs should take a look at. It doesn’t exist [in television]. So like I said, that’s one of the reasons Abel and I get along. Unless we’re stylizing something, we’re doing our survey in terms of minimalism and natural light. Funny, how that Nyqvist rule doesn’t always apply to Abel’s movies. I always say, in an Abel Ferrara film, sometimes when you get closer to the light you get darker, because the light sucks your soul right out of you.</p>
<p><strong>Filmmaker:</strong> He went from working with you to James Lemmo (<em>Ms. 45</em>, <em>Fear City</em>, William Lustig’s <em>Vigilante</em>), and then Bojan Bozelli (<em>China Girl</em>, <em>King of New York</em>). Those movies are incredibly stylized. And then he makes this huge stylistic leap from <em>King of New York</em> to <em>Bad Lieutenant</em>. </p>
<p><strong>Kelsch:</strong> I had seen some of Bojan’s stuff, and I always felt that, for me, I was not going to trap my actors with light. When we worked with Keitel, and did rehearsals for those scenes, by the time we shot, I was lucky if he was even in the same room. Let alone hit a mark. So with<em> Bad Lieutenant</em>, Kodak had just come out with their 97 [stock], which they claimed was a 500 ISO, but it was more like a 320. I shot a lot of tests, and we didn’t have a lot of money. It was almost all handheld, it was a rickety old 35mm BL, but the concept was that we were going to make a documentary. The camera was not going to be judgmental. We would hold him [Keitel] in a medium closeup, and he would do whatever the fuck he wanted to do. Dennis Livesey, my assistant at the time, aged 10 years just from all the focus-pulling. We were shooting wide open most of the time. The stuff in the Mayflower Hotel, I built bay lights and that gave us total freedom to go wherever we needed to. I had no idea when I showed up for work in the morning what was going to happen. </p>
<p><strong>Filmmaker:</strong> He’s incredible in every scene. </p>
<p><strong>Kelsch:</strong> I remember I touched him once, maybe to brush some piece of lint or dust off his jacket or something, and let’s just say I learned my lesson. You know, Harvey would say to me all the time during that shoot, being an ex-Marine, “Ken, are we men, or are we mice?” And I always said, “I don’t hear no squeaking Harvey.” </p>
<p><strong>Filmmaker:</strong> Did you have any idea how special what you were making was?</p>
<p><strong>Kelsch:</strong> Without a doubt. Absolutely, yes. I knew, being there, that this movie would be a seminal piece, that it would be life-changing, that it would change my life, and everybody’s life who was there. And it did. When I read the script, I thought, “This can’t be made.” And it was. And then some. </p>
<p><strong>Filmmaker:</strong> Most of the films you’ve done with Abel since then have that same consistent aesthetic. They’re not traditionally covered. A lot of masters, at times, maybe there’s a three-shot. Was it a departure from your previous, more frenetic work, or just an attempt to let the actors have that freedom?</p>
<p><strong>Kelsch: </strong>It was an invitation to chaos. We never knew what might happen, and that made for some of the best, most exciting shit. The scene with the girls in the car, Abel told me, “I don’t care what he does, just get it in focus.” We didn’t have any clue how perverse it would be. </p>
<p><strong>Filmmaker:</strong> So with you and Abel, there’s not a lot of shotlisting then?</p>
<p><strong>Kelsch:</strong> Please, there’s none. </p>
<p><strong>Filmmaker:</strong> And if you’re not shotlisting, do you do a lighting diagram?</p>
<p><strong>Kelsch:</strong> I haven’t done one in my life, except when I was a gaffer. </p>
<p><strong>Filmmaker:</strong> Was that when you worked with Wes Craven?</p>
<p><strong>Kelsch:</strong> Yeah, I worked on <em>Last House on the Left</em>. </p>
<p><strong>Filmmaker: </strong>How do you view the divide between the photochemical process and digital workflows? Abel seems to favor the transition.</p>
<p><strong>Kelsch:</strong> Well, it’s annoying. I like to a have a little bit of discipline and control. The problem with digital is you don’t have a mag that runs out every 15 minutes. So you don’t have any fucking discipline. And I like to have a little control. When the ISOs go up to 3000, you’re not doing any lighting at all. It’s misleading. And I need a crew. Even with a skeleton crew, the heart and soul of cinematography is lighting. The divorce from the photochemical chain is interesting, sure. But I saw right away that the difference with digital was very apparent. In the beginning, at the start of it, the chips were very small, and you didn’t have the knowledge to deal with the overexposure realm. The data that was there could not be held by that chip. Film has almost an infinitesimal data range, and video at that time, you couldn’t capture anywhere near the data capture you could capture in the highlights [with film]. But the fact is that digital cameras are also heat generators. I’ve shot with the RED and had to wrap the RED in ice bags. </p>
<p><strong>Filmmaker:</strong> From your video output it seems like you were a proponent of the DSLR movement.</p>
<p><strong>Kelsch:</strong> No. I did it, but I wasn’t a proponent. I hate that shit. I don’t want to be a one-man band. </p>
<p><strong>Filmmaker:</strong> You become a videographer that way. </p>
<p><strong>Kelsch:</strong> Right, and I should shoot fucking weddings in my spare time for extra money. No way. DSLR work is in the realm of information. I’m not dispensing information. I’m making a film. </p>
<p><strong>Filmmaker:</strong> For all the supposed advantages &#8212; DSLR sensors have this added total dynamic range, and a greater usable dynamic range &#8212; it still seems like they fall flat when you compare them with film that’s been digitally scanned. It reduces their advantage to a matter of price alone. In terms of noise vs. grain, total pixels vs angular resolution, film still measures skin tones, highlights and shadows better. </p>
<p><strong>Kelsch: </strong>You know, two years ago I went to the union [IATSE], and they showed us side by sides with film and digital cameras. Because eventually it is going to enter the digital realm. So now your job as a DP becomes to make sure you can’t recognize the difference.</p>
<p><strong>Filmmaker:</strong> Most of what you and Abel have done together is spherically processed. Oftentimes, nowadays, DPs use the anamorphic process to add an extra dimensional sweep and momentum to the scope of the frames. What’s the methodology behind that choice? </p>
<p><strong>Kelsch:</strong> Because anamorphic is bullshit. It’s a lie. There’s a reason for anamorphic: when you are making a statement, consider your format. Are you shooting vistas? 1:85 is a great two-shot medium, a great over-the=shoulder medium. It’s designed for two shots. Pillarboxed, the 4:3 aspect, the reason TV had the false impact of the closeup, is that it’s a medium that lends itself to the closeup. Because most TV is crap, and they have to do that.</p>
<p><strong>Filmmaker:</strong> Right, they’re underlining things to make up for not blocking and staging traditionally the way they did for a long time in film.</p>
<p><strong>Kelsch:</strong> And that’s a descendant of MTV, the closeup of the bootyshot becomes the closeup of the face. Most young guys who came out of that realm looked for a flash value to their work rather than going to a museum and taking a look at the great painters, the realists, learning what they knew about lighting. Trying to pickup and steal something from them, and learn their own type of artistry and aesthetic. Why look on our iPhones to learn this stuff? </p>
<p><strong>Filmmaker:</strong> There’s such homogeny in imaging nowadays. Everything looks like it could be a commercial.</p>
<p><strong>Kelsch:</strong> Well that’s what happens when there isn’t that history, that kind of education, that comes from books and libraries. Not videos. You need a vocabulary. Look, you get out of film school, you’ve got to go work for DPs who know what they’re doing. I’ll tell you, with my students today, when I’m teaching, there’s a problem. I realize that they don’t have a vocabulary with these images. When I was a member of the Museum of Modern Art in the &#8217;70s, you could go with your membership card to the photography section, they would make you wash your hands, and you could actually handle prints by Ansel Adams. That’s pretty amazing. A good way to build a vocabulary. I teach kids today and they don’t know who I am. Beda was my mentor, and even though we fought on occasion, I looked at his films, and when I saw <em>Marketa Lazarova</em> and <em>The Golden Fern</em>, I saw right away &#8212; this guy has a vision. When I did <em>The Addiction</em>, I was cognizant of the fact that I only had nine shades of gray to work with. That was the available color palette for our speed and range. When we were souping it at Kodak, they came to me and said, “You must have shot a lot of black-and-white films…” Well, I hadn’t shot any. I just kept my eyes open. If a DP who I worked for did something that I liked, I watched, studied, and took it. I learned a lot that way.</p>
<p><strong>Filmmaker:</strong> Is your wartime experience still relevant to making movies?</p>
<p><strong>Kelsch:</strong> Without question. You know in the combat analogy, in Special Forces, they’re not looking for someone who’s going to bring the branch of peace. You’re going to be judge, jury, and executioner. Somebody walks into the kill zone of your ambush, and you’re not thinking. You just pulling the trigger and letting the claymores fly, so to speak. I only use the combat analogy filmmaking is so similar. Filmmaking is like combat: It’s 90% boredom, 5% panic, and 5% terror. Especially on an Abel Ferrara project.</p>
<figure class="mobile_content_box hide-for-medium-up"><iframe
  sandbox='allow-scripts allow-popups allow-popups-to-escape-sandbox'
  id='ac010cbe' name='ac010cbe' src='https://flow.aquaplatform.com/afr.php?n=ac010cbe&amp;zoneid=641&amp;sync=2&amp;cb=%n&amp;ct0=%c'
  frameborder='0' scrolling='no' width='100%' height='100%' layout='responsive' allowfullscreen=''
  style='width:100%'
  ><a href='https://flow.aquaplatform.com/ck.php?n=a16beeb9&amp;cb=%n' target='_blank'><img src='https://flow.aquaplatform.com/avw.php?zoneid=641&amp;cb=%n&amp;n=a16beeb9&amp;ct0=%c' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='https://flow.aquaplatform.com/ag.php'></script></figure><p></p>
		
		<aside class="comments">
			
<div id="disqus_thread"></div>
			<!-- <div id="disqus_thread">
			</div> -->
					</aside>
	</div>
	<div class="col-2">

		<aside class="box_ad">
<!--/*
  *
  * Aqua Platform Ad Management Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.3
  * - Doubleclick/DFP
  *
  */-->

<ins data-revive-zoneid="645" data-revive-ct0="%c" data-revive-sync="2" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
</aside>

		<aside class="related-articles">
			<h1>Related Articles</h1>
			<ul class="listing-articles" data-behavior="listing_click">
											<li>
								<a href="https://filmmakermagazine.com/107422-we-are-happy-to-welcome-broken-things-into-our-film-dp-christian-sprenger-on-using-the-alexa-lf-as-a-16mm-doppelganger-for-guava-island/">
									<!-- IMG DISPLAYS ON MOBILE --><div class="hidicon show-for-small-only"><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/04/75-300x172.jpeg" class="attachment-small size-small wp-post-image" alt="" /></div><!-- END -->
									<b>&#8220;We Are Happy to Welcome Broken Things Into Our Film&#8221;: DP Christian Sprenger on Using the Alexa LF As a 16mm Doppelgänger for <em>Guava Island</em></b>
								</a>
								<span>
									by <a href="https://filmmakermagazine.com/author/matt-mulcahey/" title="Posts by Matt Mulcahey" rel="author">Matt Mulcahey</a> in <a href="https://filmmakermagazine.com/category/interviews/cinematographers/" rel="category tag">Cinematographers</a>, <a href="https://filmmakermagazine.com/category/guest-columns/" rel="category tag">Columns</a>, <a href="https://filmmakermagazine.com/category/interviews/" rel="category tag">Interviews</a><br>
									Apr 30, 2019								</span>
							</li>
														<li>
								<a href="https://filmmakermagazine.com/107419-practically-speaking-lensing-little-woods-an-interview-with-dp-matt-mitchell/">
									<!-- IMG DISPLAYS ON MOBILE --><div class="hidicon show-for-small-only"><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/04/Swallow-1-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" /></div><!-- END -->
									<b>&#8220;I&#8217;m a Make-it-Simple Shooter &#8212; My Doc Experience Informs My Narrative Work&#8221;: DP Matt Mitchell on Shooting <i>Little Woods</i></b>
								</a>
								<span>
									by <a href="https://filmmakermagazine.com/author/chris-ohlson/" title="Posts by Chris Ohlson" rel="author">Chris Ohlson</a> in <a href="https://filmmakermagazine.com/category/interviews/cinematographers/" rel="category tag">Cinematographers</a>, <a href="https://filmmakermagazine.com/category/filmmaking/" rel="category tag">Filmmaking</a>, <a href="https://filmmakermagazine.com/category/interviews/" rel="category tag">Interviews</a><br>
									Apr 25, 2019								</span>
							</li>
														<li>
								<a href="https://filmmakermagazine.com/107340-at-the-mercy-of-the-sun-cinematographer-fan-chao-on-shooting-an-elephant-sitting-still/">
									<!-- IMG DISPLAYS ON MOBILE --><div class="hidicon show-for-small-only"><img width="300" height="172" src="https://filmmakermagazine.com/wp-content/uploads/2019/04/ellephant-300x172.jpg" class="attachment-small size-small wp-post-image" alt="" /></div><!-- END -->
									<b>At The Mercy Of The Sun: Cinematographer Fan Chao On Shooting An Elephant Sitting Still </b>
								</a>
								<span>
									by <a href="https://filmmakermagazine.com/author/aaron-hunt/" title="Posts by Aaron Hunt" rel="author">Aaron Hunt</a> in <a href="https://filmmakermagazine.com/category/interviews/cinematographers/" rel="category tag">Cinematographers</a>, <a href="https://filmmakermagazine.com/category/interviews/" rel="category tag">Interviews</a><br>
									Apr 8, 2019								</span>
							</li>
										</ul>
		</aside>

		<div class="banner">
					</div>

		<div class="banner">
			<!--/*
  *
  * Aqua Platform Ad Management Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.3
  * - Doubleclick/DFP
  *
  */-->

<ins data-revive-zoneid="646" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
		</div>

		<div class="banner">
			
  <aside class="add-top-4">
  <!--/*
    *
    * Aqua Platform Ad Management Asynchronous JS Tag
    * - Generated with Revive Adserver v4.0.0
    * - Doubleclick/DFP
    *
    */-->

  <ins data-revive-zoneid="871" data-revive-target="_blank" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
  <script async src="//flow.aquaplatform.com/asyncjs.php"></script>
  </aside>

		</div>

	</div>

	
<aside class="featured-articles">

  <!--/*
    *
    * Aqua Platform Ad Management Asynchronous JS Tag
    * - Generated with Revive Adserver v4.0.2
    *
    */-->
  <div class="leaderboard2 hide-for-small-only">
  <ins data-revive-zoneid="2131" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8" data-revive-sync="2"></ins>
  <script async src="//flow.aquaplatform.com/asyncjs.php"></script>
  </div>

  <h1>Featured Articles</h1>
  <ul class="listing-articles" data-behavior="listing_click">
        <li>
      <a href="https://filmmakermagazine.com/53242-music-video-magic-chords-by-sharon-van-etten-directed-by-rick-alverson/">
        <img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2012/10/Alverson-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://filmmakermagazine.com/wp-content/uploads/2012/10/Alverson-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2012/10/Alverson-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" />        <b>Music Video: &#8220;Magic Chords,&#8221; by Sharon Van Etten, Directed by Rick Alverson</b>
      </a>
      <span>By <a href="https://filmmakermagazine.com/author/scott/" title="Posts by Scott Macaulay" rel="author">Scott Macaulay</a> on Oct 10, 2012</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/69304-sun-dont-shine-a-hammer-to-nail-review/">
        <img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2013/04/Sun-Dont-Shine-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://filmmakermagazine.com/wp-content/uploads/2013/04/Sun-Dont-Shine-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2013/04/Sun-Dont-Shine-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" />        <b><i>Sun Don&#8217;t Shine</i> — A Hammer to Nail Review</b>
      </a>
      <span>By <a href="https://filmmakermagazine.com/author/cullen-gallagher/" title="Posts by Cullen Gallagher" rel="author">Cullen Gallagher</a> on Apr 25, 2013</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/76379-25-new-faces-screening-next-wednesday-at-nycs-ifc-center/">
        <img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2013/07/25NF_2013-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://filmmakermagazine.com/wp-content/uploads/2013/07/25NF_2013-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2013/07/25NF_2013-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" />        <b>&#8220;25 New Faces&#8221; Screening Next Wednesday at NYC&#8217;s IFC Center</b>
      </a>
      <span>By <a href="https://filmmakermagazine.com/author/nickdawson/" title="Posts by Nick Dawson" rel="author">Nick Dawson</a> on Sep 27, 2013</span>
    </li>
        <li>
      <a href="https://filmmakermagazine.com/62393-2013-oscar-nominees-announced/">
        <img width="220" height="120" src="https://filmmakermagazine.com/wp-content/uploads/2013/01/Daniel_Day-Lincoln_pondering-220x120.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://filmmakermagazine.com/wp-content/uploads/2013/01/Daniel_Day-Lincoln_pondering-220x120.jpg 220w, https://filmmakermagazine.com/wp-content/uploads/2013/01/Daniel_Day-Lincoln_pondering-380x206.jpg 380w" sizes="(max-width: 220px) 100vw, 220px" />        <b>2013 Oscar Nominees Announced</b>
      </a>
      <span>By <a href="https://filmmakermagazine.com/author/billy/" title="Posts by Billy Brennan" rel="author">Billy Brennan</a> on Jan 10, 2013</span>
    </li>
      </ul>
</aside>


	<aside class="social mobilesocial" data-behavior="social_links">
		<ul>
			<li class="tw">
				<a href="http://twitter.com/share" class="twitter-share-button" data-text="" data-count="horizontal" data-via="FilmmakerMag">Tweet</a>
			</li>
			<li class="fb">
				<div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="true"></div>
			</li>
			<li class="su">
				<a href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=fmmag" class="addthis_button">Share this post</a>
			</li>
			<li class="cs">
				<span>Comments</span>
			</li>
		</ul>
	</aside>
</article>


      <footer>
        <div class="c small-10 small-text-center grid-content">
        	<h1><a href="/">The Magazine of Independent Film</a></h1>
        	<small>&copy;2019 Filmmaker Magazine &nbsp; All Rights Reserved &nbsp; A Publication of <span class="ifp">IFP</span></small>
        	<ul class="small-centered">
        		<li><a href="https://account.filmmakermagazine.com/subscribe">Subscribe</a></li>
            <li><a href="/archive">Issue Archive</a></li>
        		<li><a href="/advertise/">Advertise</a></li>
        		<li><a href="/privacy-policy">Privacy Policy</a></li>
        		<li><a href="/support">Support</a></li>
        		<li><a href="/contact">Contact Us</a></li>
        		<li class="credit"><a href="http://www.area17.com/?utm_source=filmmakermagazine.com&utm_medium=referral&utm_campaign=footer-credit" target="_blank">Site by AREA 17</a></li>
        	</ul>
        </div>
      </footer>

      <div class="mobilecredit clearfix small-11 show-for-small-only small-centered">
       	<span class="left">
          &copy; 2019 Filmmaker Magazine<br>All Rights Reserved
        </span>
        <span class="right">
          A Publication of IPF
        </span>
      </div>

    	<!--[if lte IE 6]>
    		<div id="ie6">
    			<p>This website does <strong>not</strong> fully support Internet Explorer 6. Your general web browsing experience will be much improved if you upgrade for free to <a href="http://www.microsoft.com/windows/products/winfamily/ie/default.mspx">Internet Explorer 7, Internet Explorer 8</a> or <a href="www.google.com/chrome">Google Chrome</a>.</p>
    		</div>
    		<![endif]-->
    </div>


    <script>var addthis_config = { data_track_addressbar:true };</script>

    <script src="/wp-content/themes/filmmaker/javascripts/vendor/jquery.uniform.min.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/plugins/slider.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/plugins/validate.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/application.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/main_nav.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/social_links.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/mask_email.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/older_newer.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/latest_news_popular_tabs.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/hero_features.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/listing_click.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/feature_click.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/strip_close.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/accordion.js"></script>
    <script src="/wp-content/themes/filmmaker/javascripts/behaviors/uniform.js"></script>
    <script type="text/javascript" src="//static.filmmakermagazine.com/js/pikabu.js"></script>

    <script>
      $(function() {
        pikabu = new Pikabu({
    		  widths: {
            left: 'calc(100% - 40px)'
          }
        });
      });
    </script>

    <script type="text/javascript">
    	jQuery(document).ready(function($) {
    		$("#mmenu").hide();
    		$(".mtoggle").click(function() {
    			$("#mmenu").slideToggle(500);
    		});
    	});
    </script>
    <script type="text/javascript">
    	jQuery(document).ready(function($) {
    		$("#searchtoggle").hide();
    		$(".stoggle").click(function() {
    			$("#searchtoggle").slideToggle(500);
    		});
    	});
    </script>

    <!-- page js -->

    <ins data-revive-zoneid="705" data-revive-sync="2" data-revive-ct0="%c" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css" media="screen" />
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.pack.js"></script><!--/*
  *
  * Aqua Platform Ad Management Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.3
  * - Doubleclick/DFP
  *
  */-->

<ins data-revive-zoneid="638" data-revive-ct0="%c" data-revive-sync="2" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=422939121081837";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <script type="text/javascript">
    	FM.is_logged_in = false;
    </script>

    <script>
      (function(d, t, id) {
        GWI = { config: {} }
        var js, _s = d.getElementsByTagName(t)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(t);
        js.id = id;
        js.src= '//superwidget.gowatchit.com/gwi.js';

        GWI.config.apiKey = 'd0f59baadadd3349e4a9b2674bcceae8';
        GWI.config.theme = 'default';

        _s.parentNode.insertBefore(js, _s);
      }(document, 'script', 'gwijslib'));
    </script>

    <script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/filmmakermagazine.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"filmmakermagazine"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"107567 http:\/\/filmmakermagazine.com\/?p=107567","disqusShortname":"filmmakermagazine","disqusTitle":"\u201cFilmmaking is Like Combat \u2014 90% Boredom, 5% Panic and 5% Terror\u201d: Ken Kelsch on Four Decades as a Cinematographer","disqusUrl":"https:\/\/filmmakermagazine.com\/107567-filmmaking-is-like-combat-90-boredom-5-panic-and-5-terror-ken-kelsch-on-four-decades-as-a-cinematographer\/","postId":"107567"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://filmmakermagazine.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

    <script>
      jQuery(document).ready(function($) {
          $(document).foundation();
      });
    </script>

    <a class="thickbox thickbox_auto_open" href="/main/ads/home-overlay.php?secs=10&ad_height=580&ad_width=640&zone=636&sync=2&TB_iframe=true&modal=true" data-height="510" data-width="650"></a>
	</body>
</html>
